国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


强直性脊柱炎

嘉义荣民医院家庭医学科主任、过敏免疫风湿科专科医师 魏正宗

下腰痛，是门诊工作中相当常见的症状。其中，结构性因素(mechanical factors)，如软组织损伤、椎间盘突出...等，占大多数。然而，炎性因素(inflammatory factors)亦不容忽视。尤其年轻人的下腰痛，并有晨间僵硬时，若能排除结构性因素，即必须考虑强直性脊柱炎(Ankylosing spondylitis；简称AS)或其他血清阴性脊椎关节病变(Seronegative spondyloarthropathy)之可能。

强直性脊柱炎，好发於 20至40岁之成年人。主要症状为下腰痛、脊椎僵硬及运动范围受限、X线显示有两侧骶髂关节炎(sacroilitis)为其特徵。本文将概述强直性脊柱炎之病理机制、诊断、治疗与进展。

流行病学

强直性脊柱炎(以下简称AS)，好发於 20至 40岁的成年人，男女比例约为 5-10:1，於一般人口之盛行率与各不同种族之「B27型人类白血球抗原」(一种与免疫反应有关的组织抗原，英文简称HLA-B27)有很大关系(表1)，95%患者具有HLA-B27抗原(即HLA-B27阳性)。在台湾，强直性脊柱炎患者总数约占全人口的 0.1-0.4%（约四万人），表示强直性脊柱炎并不少见，但却常常被忽略了！被忽略的原因很多，一方面是患者发病时，多为青壮之年，加上误以为腰酸背痛，多半是跌打损伤所致，因而忽略了或延误就医；另一方面则是过去医师的免疫学知识不足，缺乏诊断此病的能力与警觉性，因此患者也就常常被误诊了。

表1.各种族之HLA-B27阳性率与强直性脊柱炎发病率(%)

种族 | B27阳性率(%) | AS发病率(%)
印地安人(Haida Indians) | 50 | 6.2
爱斯基摩人(Yupic Eskimos) | 40 | 0.20
挪威( Norway Samis) | 24 | 0.08
印地安人(Pima Indians) | 18 | 6.0
白种人(Caucasians) | 4-13 | 0.24
中国人 | 2-9 | 0.2
非洲黑人 | 0 | 0

发病机制

有关强直性脊柱炎的发病机制及HLA-B27与AS的关系，至今仍不十分清楚，目前认为病因为多重因子交互影响，而其中基因及环境因素（如细菌感染）则扮演重要的角色。

近年来研究的进展主要在下列几方面：

1. HLA-B27结构与角色

1968年Dr.Eric Thorsby发现HLA-B27, 1973年发现HLA-B27与AS有强烈的关联性，據统计，95%的患者具有HLA-B27抗原(即HLA-B27阳性)；所有HLA-B27(+)的人，有2-10%终将发展成AS。除了HLA-B27外，B7, B22, B40, BW42等与AS也有弱关联性.目前已经分析出HLA-B27的结构及氨基酸序列，并证实HLA-B27分为至少七种亚型(5,17) 。 发现B27结构上有一「凹槽」,就是B27与抗原结合之处，是决定抗原性的重要关键。

2. 与微生物的关系

AS发病与否，与细菌造成的胃肠道或泌尿道感染关系密切。细菌感染，常常使得B27阳性的人发病，或已发病的人恶化。很多学者发现：有些细菌（如Klebsiella, Yersinia, Shigella spp.）的片段结构与B27结构上的「凹槽」有相似之处，或许因而让免疫细胞「误认」！----误认自己身上的正常细胞的B27（正常细胞都有B27）为入侵的细菌，因而引发自体免疫疾病。这就是所谓的【分子相似学说】(Molecular mimicry theory)。

3.致关节炎抗原学说

当某些外来的细菌侵入人体後，會在关节等处产生一些「抗原」(可能是细菌的片段或代谢产物)。这些「抗原」可以与B27结合，并使得此结合後的复合体("B27+抗原")(6)变成被免疫细胞攻击的目标，因而引发一连串的免疫反应---此即「致关节炎抗原学说」(Arthritogenic peptide theory)(5)。目前已有许多研究证據支持此学说。

4.动物实验模型

利用转基因技术，研究者可以将人类的HLA-B27植入老鼠体内的基因，这种转基因鼠(Transgenic mice)经过暴露於某些环境因素(如细菌感染)之後，也像人类一样會产生类似脊柱炎的症状，因此提供了一个很好的动物研究模型，有助於了解强直性脊柱炎的致病机制。这一类的研究目前正进行中，期望在未来會有令人振奋的结果.

症状及病理异常

典型的强直性脊柱炎症状为(表2)：慢性下腰痛、晨间脊椎僵硬及运动范围受限。 下腰痛通常以两侧骶髂关节处(Sacro-iliac joints, SI joints)为最，有时可似坐骨神经痛般往後腿延伸。严重时於胸骨-肋骨交接处亦有压痛。 脊椎僵硬及运动范围受限, 於休息时更明显，尤以晨间为最(通常大於一小时)，严重时患者在半夜因疼痛及僵硬感而醒。运动过後则症状减轻，此点可与一般结构性下腰痛区分(表3)。有时患者會有胸椎及颈椎的疼痛与僵硬。 除了上述轴心关节症状外，部份患者同时有周边关节炎--以侵犯髋关节（大腿与骨盆交接处）最多，有将近四分之一的AS患者侵犯髋关节；其次为膝及肩关节(不侵犯周边小关节)。偶而有（20%）肌腱,韧带与骨骼交接处的发炎 , 亦为重要表现之一，好发处为脚後跟及足底。 另有少数患者會有关节外症状----主要侵犯眼睛、肾脏、心脏、肺部等(8)。其中葡萄膜炎与虹膜炎（uveitis）发生於百分之二十的AS患者，症状为眼睛红肿充血、视力模糊，严重时可能失明。约15%的AS患者會并发A型免疫球蛋白肾炎（IgA nephropathy），幸而多为无症状的轻微血尿，只有少数患者造成肾功能异常。心脏侵犯多为无症状且轻微的主动脉瓣闭锁不全或传导阻滯。至於上肺部纤维化则极为罕见。 病程严重及控制不良者，末期因脊椎融合，形成竹节状，可因而造成畸型、驼背(7)。脊柱融合之後，因丧失柔软度，变得较易骨折，或因而造成神经压迫。

表2.强直性脊柱炎的临床表现

关节炎 | 脊椎炎（100%） | 周边关节炎（25%） | 肌腱,韧带与骨骼交接处的发炎（15%） |
关节外症状 | 葡萄膜炎（20 %） | 肾脏（15%） | 心脏（3%） | 肺部（罕见 ）
末期并发症 | 脊柱融合（竹节状脊椎 ） | 骨折 | 神经压迫 |

表3.下腰痛的鉴别诊断

 | 炎症性(inflammatory) | 结构性(mechanical)
晨间僵硬 | >30分钟 | <30分钟
休息时 | 加剧 | 减轻
运动後 | 减轻 | 加剧
神经压迫 | 一般无 | 可能有
血中炎性指标 | 可能升高 | 正常
疾病举例 | 强直性脊柱炎 其他血清阴性脊椎关节病变 | 骨关节炎 椎间盘突出 脊椎滑脱症

非典型强直性脊柱炎

强直性脊柱炎好发於成年男性，偶而可见於幼年及女性患者，且这两个族群的临床表现与典型AS稍有不同。幼年型患者於16岁以前发病，常有周边关节炎，稍晚才有典型的骶髂关节炎，预後较差。而女性患者的骶髂关节炎亦不明显，颈椎的侵犯较多，但预後较好。

诊断

过去，由於患者的延误就医及医师的免疫学知识不足，强直性脊柱炎患者常常被误诊。然而，经由详细的病史询问、理学检查、X线拍片及医师的警觉心，再配合必要时的实验室检查，要诊断强直性脊柱炎并不难。

病史询问

发病年龄

有否典型的强直性脊柱炎症状：如慢性下腰痛、晨间脊椎僵硬及运动范围受限等

有否其他肌肉骨骼或关节外症状

家族病史

理学检查

检查骶髂关节的疼痛

脊椎弯曲度的测量

深吸、呼间胸围的测量

另外亦应检查脚後跟、足底、胸骨等处有无压痛或肿胀；眼睛、心脏、肺部等处的理学检查也不能忘记。

实验室检查

诊断强直性脊柱炎，必要时需配合实验室检查。血中炎性指标（如CRP及ESR）於AS活性期可见增加；血中免疫球蛋白可能增加(尤其是A型免疫球蛋白）。对於诊断不明确的患者，「B27型人类白血球抗原」(HLA-B27)阳性与否可为参考。

X光摄影

X光摄影对诊断极有帮助，骶髂关节炎与脊椎炎皆可经由一般X光摄影得到诊断。

核医学检查

核医学骨骼扫描(Bone scan)对强直性脊柱炎的价值在追踪及评估疾病的活性，对早期骶髂关节炎的诊断亦有帮助，但对已经纤维化或 融合的病灶则无助益，不能用以评估疾病的严重度。

诊断标准

目前普遍认定的诊断标准，是1984年Dr. van der Linden提出的(表4)：

表4. 强直性脊柱炎诊断标准 (Modified New York criteria,1984)

1.下腰痛及僵硬，休息无法减轻，3个月以上 | 3.扩胸范围受限
2.腰椎运动范围受限 | 4.X光有骶髂关节炎，双侧2级或单侧3级以上

确定诊断：第4点 加 1-3中任何一点

1987年Dr. Linden又提出新的诊断标准"Linden criteria" (表5)，此标准适度地反应了家族病史及\fs24 HLA-B27的角色，应可提高诊断的敏感度，值得推广(16)。

表5. 新的诊断标准(Linden criteria,1987)

1.炎症性下腰痛，45岁以前发病

2.HLA-B27阳性或家人有AS病史，且有下列 任何一点者：

a.反覆性无法解释的胸痛或僵硬

b.单侧葡萄膜炎及肌腱,韧带与骨骼交接处的发炎

c.其他血清阴性脊椎关节病变

3.腰椎运动范围受限

4.扩胸范围受限

5. X光有薦肠关节炎

治疗

强直性脊柱炎的治疗目标为：1.减轻疼痛，2.保持脊椎活动范围及功能，3.并预防并发症的发生。

一.患者教育与遗传谘询

强直性脊柱炎的病程通常是慢性、反反覆覆的，因此，让患者了解疾病的病程、预後及可能的并发症，并能充份地配合追踪及治疗是最基本的。医师应适当地给予患者遗传谘询及生活型态的宣传教育。睡眠干扰常是主要的问题，教导患者睡姿宜平躺或趴睡，枕头宜低，床板宜硬，铺约五公分厚之软垫。

在遗传谘询方面，據统计，所有HLA-B27(+)的人，有2-10%终将发展成AS；若爸爸为AS患者，则小孩得AS之可能性约为10%。

二.运动及物理治疗

运动对强直性脊柱炎患者是非常重要的。对减轻疼痛，保持脊椎活动范围及增进生活质量皆有帮助。运动种类不限，原则上只要能活动关节的运动皆可----如柔软体操、游泳、跳舞...等都是很好的运动。少数不动脊椎的运动(如自行车)及剧烈碰撞的运动(如拳击)则应避免。

维持正确的姿势也很重要，应避免长时间维持一个姿势不动(如"摊"在沙发上看电视...)；鼓励患者多做伸展运动及伸张脊椎的运动，以预防脊椎的变形。

三.药物治疗

1. 消炎止痛药(NSAID)

目的在减轻疼痛，使患者能多做运动，并增进生活质量；不能改变疾病的病程及活性。剂量可由患者根據疼痛程度自行调整给药，以晨间僵硬为主的症状，可於睡前投与长效剂量。可能的副作用为：肠胃不适、水肿、肾功能障碍等。

2. 免疫调节剂

最常被使用的药是「磺胺匹林」Salfasalazine，具有调节满免疫系统的功用，可改变强直性脊柱炎的疾病活性。一般建议应早期使用，适应症包括：1).16岁以前发病者， 2).疾病活性仍高时，3).有周边关节炎及关节外症状者、4).发病初期5-10年内。少数人使用後有副作用--主要是皮肤过敏、肠胃不适、肝功能障碍...等。

四.手术

对脊椎严重变形的患者，可以手术改善关节功能。髋关节严重受损时可行关节修补或置换术。

病程及预後

强直性脊柱炎的病程通常是慢性、反反覆覆的。评估疾病活性最好的指标是患者的症状。整体而言，强直性脊柱炎的预後是相当良好的，一般并不影响寿命(14)。百分之九十的患者仍然可以拥有良好的生活质量。预後不好的指标是：1.发病年龄小於十六岁，2.有周边关节炎者，3.侵犯关节以外器官的患者，4.疾病活性常居高不下者。

结语

强直性脊柱炎是一个常见但却容易被忽略的疾问题。经过详细的询问病史、理学检查、X光摄影及医师的警觉心，要诊断强直性脊柱炎其实并不难。尤其年轻人的反覆下腰痛，若并有晨间僵硬，应考虑强直性脊柱炎之可能。早期诊断及治疗有助於改善病程并增进生活质量。治疗原则为多运动并适当地使用免疫调节剂(如Sulfasalazine)。一旦被诊断强直性脊柱炎，最重要的是定期复诊及治疗，以避免脊椎变形及并发症。

参考文献

1. Gran JT. Husby G. The epidemiology of ankylosing spondylitis. Seminars in Arthritis & Rheumatism.1993 Apr; 22(5): 319-34.

2. Ivanyi P. Immunogenetics of the spondyloarthropathies. Current Opinion in Rheumatology. 1993 Jul;5(4):436-45.

3. Archer JR. Whelan MA. HLA-B27 and effector T cells: arthritogenic peptide or arthritogenic antigen? Lancet. 1993 Nov; 342 (8882) : 1307.

4. Hermann E. Yu DT.HLA-B27-restricted CD8 T cells derived from synovial fluids of patients with reactive arthritis and ankylosing spondylitis. Lancet. 1993 Sep; 342(8872): 646-50.

5.Creamer-P; Edmonds-J; Sullivan-J; Matthews-S: Measurement of HLA class I expression in ankylosing spondylitis.Ann-Rheum-Dis. 1992 Oct; 51(10): 1138-42.

6.O'Mahony-S; Anderson-N; Nuki-G; Ferguson-A: Systemic and mucosal antibodies to Klebsiella in patients with ankylosing spondylitis and Crohn's disease.Ann-Rheum-Dis. 1992 Dec; 51(12): 1296-300.

7. Ramos-Remus C. Russell AS：Clinical features and management of ankylosing spondylitis. Current Opinion in Rheumatology. 1993 Jul; 5(4):408-13.

8.Lehtinen-K: Mortality and causes of death in 398 patients admitted to hospital with ankylosing spondylitis. Ann-Rheum-Dis. 1993 Mar; 52(3): 174-6

9. Calin A. Kennedy LG. Edmunds L. Will R.Familial versus sporadic ankylosing spondylitis. Two different diseases?. Arthritis & Rheumatism. 1993 May;36(5): 676-81.

10.Russell P. Unsworth A. Haslock I.The effect of exercise on ankylosing spondylitis--a preliminary study.British Journal of Rheumatology.1993 Jun; 32(6):498-506.

11.Thompson P.The course of established ankylosing spondylitis and the effect of sulfasalazine over 3 years. British Journel of Rheumatology. 1993 Aug;32(8):729-33.

12.Gran-JT; Husby-G: Ankylosing spondylitis. Current drug treatment.Drugs. 1992 Oct; 44(4): 585-603.

13.Yamane-K; Saito-C; Natsuda-H; Yuhara-T; Akama-T; Suzuki-H; Kashiwagi-H: Ankylosing spondylitis successfully treated with methotrexate.Intern-Med. 1993 Jan; 32(1):53-6

14.Kennedy-LG; Edmunds-L;Calin-A.: The natural history of ankylosing spondylitis. Does it burn out?J-Rheumatol. 1993 Apr; 20(4): 688-92

15.黄德丰：强直性脊柱炎诊断标准之评估。临床医学1993 Jun;31(6):396-398.

16.黄德丰：Humen Leukocyte Antigen-B27 与强直性脊柱炎。临床医学1993 May; 31(5):317-323.

17.江伯伦、谢贵雄：强直性脊柱炎。当代医学1993 Jan; 20(1):48-51.


强直性脊柱炎

第四军医大学西京医院临床免疫科 吴振彪 主治医师

强直性脊柱炎（ankylosing spondylitis，AS）是以中轴关节慢性炎症为主的、原因不明的全身性疾病。其特点是几乎全部累及骶髂关节，常发生椎间盘纤维环及其附近韧带钙化和骨性强直。特征性病理变化为肌腱、韧带附着点炎症。

一 流行病学特点

本病多发生于10～40岁，发病高峰为20～30岁，40岁以后发病者少见。儿童AS可很早发病，多见于12岁左右男性。男性发病较多，男女患病比约为3～10∶1。在AS患者中，出现骶髂关节炎的男女比例大致相等，但一般男性发病较重，进展快，出现进行性脊柱病变者较多；而女性临床症状则较轻，脊柱受累也较男性为少。
AS在不同种族中患病率亦不相同，但与各人群中HLA-B27阳性率平行。高加索人群一般为2 ‰，在我国本病患病率各地报道不同，一般认为约3 ‰ 左右。80年代国内的流行病学调查表明，南方的AS患病率似高于北方。 AS有明显的家族聚集性，该病患者的一级亲属罹患本病的风险性较一般人群高20～40倍。有报道显示，其一级亲属的患病一致率可达35 %。

二 病因

与遗传及环境因素有关。一般认为和HLA-B27有直接关系。椐估计HLA-B27（+）人患AS的可能性为1~2%。90%左右的AS患者HLA-B27（+） （正常人群HLA-B27+率为6%~8%）。HLA-B27有7种亚型，其中5种（B·2701、2702、2704、2705、2707）与AS有关。HLA-B27在发病中起重要作用，可能机制为：分子模拟，致病微生物与HLA-B27有相似的抗原结构而引起交叉反应致病；HLA-B27与某些疾病易感基因连锁而致病；HLA-B27本身既是疾病易感因子。
环境因素一般认为与某些细菌或其他微生物感染有关。近年研究提示克雷伯杆菌及志贺氏菌可能有触发本病的作用。

三．病理

AS病变部位主要见于滑膜和关节囊、肌腱、韧带的骨附着点，虹膜和主动脉根也可出现炎症。

1．关节病理

1）附着点炎 关节囊、肌腱、韧带的骨附着点炎症是AS的主要病理特点。其病理过程为以关节囊、肌腱、韧带的骨附着点为中心的慢性炎症，初期以淋巴细胞、浆细胞浸润为主。炎症过程引起附着点的侵蚀，附近骨髓炎症、水肿，进而肉芽组织形成，最后受累部位钙化，新骨形成。此过程反复发生，使整个韧带完全骨化，形成骨板或骨桥。肌腱端炎是在韧带或肌腱附着于骨的部位发生的炎症。AS的肌腱端炎常发生于脊柱和骨盆周围，最终可能导致骨化。附着点病可见于软骨关节或双合关节尤其是活动性较差的关节，如骶髂关节、脊椎突关节。骶髂关节炎是AS的病理标志，也常是其最早的病理表现之一。骶髂关节炎的早期病理改变主要是软骨下肉芽组织形成，继之出现骨骼侵蚀和软骨破坏，然后渐被退变的纤维软骨替代，最终发生骨性强直。AS脊柱损害的最初表现是椎间盘纤维环和椎骨边缘连接处肉芽组织形成；进而可有弥漫性骨质疏松、邻近椎间盘边缘的椎体破坏、椎体方形变、椎间盘与椎骨交界处炎症形成和破坏。骨突关节的炎症性关节炎亦常见，其破坏可导致骨性强直。

2）滑膜炎 AS的滑膜炎 并不少见。典型表现为滑膜细胞肥大和滑膜增生，有明显的淋巴细胞、浆细胞浸润。AS周围关节病变为滑膜增生、淋巴细胞浸润和血管翳形成。

2．关节外病理

主要关节外病变如虹膜睫状体炎、主动脉根炎、心传导系统异常、上肺纤维化、马尾综合征及前列腺炎等，主要是其各自纤维结缔组织炎症所致。

四．临床表现

（1）全身症状
起病形式多数较隐袭。早期可有厌食、低热、乏力、消瘦、贫血等症状；除儿童患者外，一般均不严重。部分AS症状可发生于外伤、劳累、感染和休克之后。

（2）关节症状
①腰痛 腰部或骶髂部疼痛是AS最常见的症状，发生率90 %左右。常为隐痛或不适，初期的腰背痛可为单侧或间歇性，以后渐进展为双侧、持续性并伴僵硬。活动后症状改善，休息后则加重。夜间痛可影响睡眠，严重时可使患者从睡梦中痛醒。随病情进展，整个脊柱可发生自下而上的强直，导致永久性功能丧失。全脊柱完全性强直的病例属少数，约80 %患者的病变可仅限于部分脊柱，甚至终生限于骶髂关节炎。
②晨僵 亦是AS最常见的早期症状之一。患者晨起感腰部僵硬，活动或热敷、热水浴后可缓解。病情严重者，晨僵可持续全日。晨僵是AS病情活动的指标之一。
③肌腱附着点病变 即肌腱 / 韧带骨附着点炎症，是AS的特征性病理变化。可有跖底筋膜炎、跟腱炎、肋软骨炎等，引起临床相应的特征性症状，如足跟痛、足底痛及坐骨结节、大转子、胫骨粗隆等部位的疼痛和胸痛、胸廓扩展受限等。此症状常提示病情活动。
④外周关节症状 AS患者外周关节受累以非对称性分布、少数关节或单关节及下肢大关节受累居多为特征，最易受累的关节为髋、膝、踝等关节，亦可累及肩、腕等上肢关节，指（趾）等小关节较少受累。约20%左右的AS患者以外周关节症状为首发症状。AS的外周关节受累较少表现为持续性和破坏性。
有人认为，发病年龄愈轻，髋关节受累发生率愈高，预后愈差。随发病年龄增加，髋关节受累发生率随之降低，严重性亦随之减少。我国AS患者髋关节受累虽不及西方人严重，但发生率较西方人高。同时，我国患者其他外周关节受累的发生率亦较高，是否与遗传因素（如HLA-A11、DR4、DR7等）相关尚待进一步探讨。

（3）关节外症状
①虹膜和葡萄膜炎 发生率约4 %～33 %，常为急性发作，多为单侧起病，可有疼痛、畏光、流泪等症状。一般无后遗症，但常复发。部分病例，虹膜炎可先于AS发生。
②心血管系统表现 发生率约3.5 %～10 %。临床上可见升主动脉炎、主动脉瓣闭锁不全、二尖瓣脱垂和闭锁不全、心脏扩大、房室传导阻滞和束支传导阻滞、扩张型心肌病及心肌炎等，但出现心衰者较少。其心血管系统症状的发生率随病程、年龄及外周关节炎发生率的增高而增高。
③肺部表现 为AS后期表现，多发生于病程达20年以上的患者。可表现为上肺的慢性浸润和进行性纤维化及大泡样变，尤其以肺尖的纤维化多见。临床上可无明显症状，或有咳嗽、咯痰、气短甚至咯血，可有肺功能损害。X线表现为上肺条索状或斑片状阴影，可有囊性变以至空洞形成。晚期可合并感染。
④其他表现 AS患者肾脏损害较少见，主要为IgA肾病和肾淀粉样变。可有60 %患者出现尿常规改变，但肾小球功能一般不受损伤，肾脏功能衰竭者亦少见。脊柱强直后，一般都可出现严重的骨质疏松，易于发生病理性骨折。此外，慢性进行性马尾综合征是AS后期较重要的并发症，可表现为小腿和臀部疼痛、肠道和膀胱症状及神经功能缺失等。AS合并慢性前列腺炎的患者较正常人群多见。

五．体检、实验室及影象学检查

（1）临床检查
早期无明显体征或仅有骶髂关节和椎旁肌肉的压痛。随病情进展，可见腰椎前凸消失，脊柱各个方向运动受限，胸廓扩展范围缩小及颈椎后突。病情活动期，可有韧带 / 肌腱与骨附着点（如坐骨结节、大转子、脊柱骨突、肋软骨、胸肋关节、髂嵴、跟腱、胫骨粗隆、耻骨联合等部位）压痛。常用AS体格检查方法有：
①脊柱和胸廓的检查
a．胸廓活动度 患者直立，用刻度软尺测量其第四肋间隙水平（妇女乳房下缘）深吸气末和深呼气末之间的胸围差。小于同年龄、同性别的正常人为异常。一般认为，＜5 cm则提示胸廓活动受限。胸廓活动度降低通常出现在疾病晚期。
b．腰椎活动度（Schober试验） 患者直立，在背部正中线和髂后嵴水平线交界处及垂直向上测量10 cm处标记；两侧腋中线上任意处20 cm标记。令患者前屈（双膝应直立）和侧弯，分别测量正中线上及腋中线上两标记间的距离。前屈或侧弯后两标记间距离增加5～10 cm为正常。若增加＜4 cm，提示腰椎活动度降低。
c．枕-墙距 患者背及双足跟贴墙直立，双腿伸直，收颏，眼平视，测量枕骨结节与墙之间的水平距离。正常应为0。＞0（即枕部触不到墙）为异常。此距离的测量常可发现脊柱早期受累的情况。
d．指-地距 患者直立，弯腰，伸臂，测量指尖与地面之间的距离。应注意，该距离仅反映总的适应性和髋部状态，不代表脊柱本身的运动。
②骶髂关节炎的检查
a．骶髂关节定位试验 患者仰卧，检查者右手抱住患者双腿膝下部，使髋关节屈曲至直角位置，小腿自然地搁在检查者的右臂上；检查者左手压住膝部，使患者骨盆紧贴于检查台；令患者肌肉放松，以两大腿为杠杆，将骨盆向左和向右挤压。存在骶髂关节炎时，患侧受挤压时疼痛较轻，而拉开时疼痛较明显。
b．"4"字试验 患者仰卧，一腿伸直，另一腿屈膝，将足置于伸直侧大腿膝上部位。检查者一手压住直腿侧髂嵴，另一手下压屈膝侧膝部。如下压时臀部发生疼痛，则提示屈膝侧存在骶髂关节病变。
c．髂嵴推压试验 患者侧卧，检查者双手放其髂嵴部，拇指放髂前上棘处，手掌按髂结节，用力推压骨盆。如骶髂关节周围疼痛，则提示该关节受累。
d．骨盆侧压试验 患者侧卧，检查者按压其髂嵴。如有骶髂关节的病变，则出现疼痛。
e．骶髂关节压迫试验 患者伏卧，两臂自然置于身体两侧。两侧髂后上棘连线（相当于第2骶骨水平）通过骶髂关节中心。根据此定位，直接按压骶髂关节。如局部出现疼痛，则提示该关节受累。
（2）放射学检查
放射学检查为诊断的关键。诊断依据为骶髂关节和脊柱的病变，但AS早期的X线改变往往十分轻微。
①X线检查
a．骶髂关节 骶髂关节为AS最早受累部位，因此所有AS均有骶髂关节炎征象。应注意，拍X线片时，为提高分辨率，骶髂关节除应摄正位相外，还应加摄斜位相。

按AS的纽约标准，其骶髂关节的X线改变可分为0～Ⅳ级，即：
0级 正常骶髂关节；
Ⅰ级 可疑或极轻微的骶髂关节炎；
Ⅱ级 轻度骶髂关节炎，可见关节边缘模糊，近关节区域硬化，关节间隙无改变轻度变窄；
Ⅲ级 中度骶髂关节炎。伴有以下1项或1项以上改变：关节边缘明显模糊，近关节区域硬化，关节间隙增宽或明显狭窄，骨质破坏明显，或关节部分强直；
Ⅳ级 骶髂关节融合或完全强直，伴 / 不伴硬化。

b．脊柱 早期可有椎间盘纤维环附着处肌腱端病变所致的椎体方形变；椎体曲度改变可导致正常椎体前凹消失。这种破坏性病变的骨性反应，又可引起骨赘形成。进行性骨化，最终可导致脊柱的"竹节"样变，这种脊柱的"竹节"样改变是AS的特征性改变。
②CT和MRI检查
CT和MRI分辨力更高，有利于AS早期骶髂关节病变的诊断。
（3）实验室检查
AS无特异性的实验室异常。急性期可有ESR及CRP升高。血清IgA、循环免疫复合物亦可升高。由于有骨侵蚀和骨炎，可有血清碱性磷酸酶（ALP）升高，该指标似与病变广泛程度有关，而与疾病活动性或病程无关。磷酸肌酸激酶可能升高，且与病情活动关系较为密切。约90 %左右AS患者HLA-B27阳性，故HLA-B27检查对AS诊断有参考价值，但HLA-B27阴性不能除外本病。同时，正常人群中亦有6 %～8 % HLA-B27阳性。

六．诊断及鉴别诊断

目前临床常用的AS诊断标准为1984年纽约修订的AS诊断标准（见表2-10）。

表2-10 AS修订诊断标准（纽约，1984年）

A．诊断

1．临床标准

a．腰痛、僵持续至少3个月，活动（非休息）后可缓解；

b．腰椎垂直和水平面（即额状面和矢状面）活动受限；

c．胸廓活动度较同年龄、性别的正常人减少；

2．放射学标准

双侧骶髂关节炎≥Ⅱ级或单侧骶髂关节炎Ⅲ～Ⅳ级。

B．分级

1．确诊AS标准

符合放射学标准和1项以上临床标准

2．可能AS

a．符合3项临床标准；

b．符合放射学标准，但不具备任何临床标准（除外其他原因所致骶髂关节炎）。

该诊断标准虽然敏感性较好，但其诊断的必要条件是X线Ⅱ级以上骶髂关节炎，忽略了AS的早期症状，使许多表现轻微的AS患者长期不能确诊。典型AS患者的脊柱一旦发生强直之后，病情常不能逆转，因而早期诊断成为争取良好预后的关键。Calin等1977年提出的AS临床筛选标准（见表2-11），不考虑放射学证据，有助于发现AS早期病例。据称该筛选标准敏感性达95%，特异性达85%。

表2-11 AS临床筛选标准（Calin等，1977年）

1． 40 岁以前发生的腰腿痛 / 不适；

2． 隐匿发病；

3． 隐袭性背部不适病史持续3个月以上；

4． 伴有晨僵；

5． 上述症状活动后可改善。

结合家族史及 HLA-B27检查，上述5条标准中4条以上符合者可诊断。

本病应与脊柱先天性畸形、椎间盘病变、椎骨压缩性骨折、椎骨结核、脊柱转移瘤、致密性髂骨炎、外伤性腰痛等疾病相鉴别。

常见慢性腰痛的原因
原 因 | 举 例
结构性/功能性 | 脊柱侧弯/姿势不当
机械性 | 骨折、脱位
神经根受压 | 椎间盘突出、退行性椎间盘病变
感染性 | 脊椎结核
代谢性 | 原发性骨质疏松
肿瘤 | 脊椎、骨盆原发/转移瘤
风湿性（炎症性） | AS、原发性纤维织炎
放射痛 | 骨盆、腹腔炎症
先天性缺损 | 隐性脊椎裂、腰椎骶化

七 治疗

本病目前尚无满意的治疗方法。但多数AS患者虽有多年慢性不适，却仍可保持正常的生理功能。由于晚期病例病情难以逆转，因此成功治疗的关键在于早期诊断和合理治疗。
AS治疗目标：a．控制炎症，缓解症状；b．防止脊柱、髋关节僵硬畸形，或保持最佳功能位置；c．避免治疗所致副作用。
AS治疗策略：a．迅速控制症状；b．及早使用DMARDs；c．合理使用糖皮质激素；d．联合用药；e．定期放射学随访。
（1）一般治疗
①患者教育及心理治疗 消除患者恐惧心理，正确对待疾病。鼓励患者在病情许可的情况下，应象正常人一样工作和生活，坚持正规治疗，避免不良嗜好。注意保持机体功能位，睡硬板床，以避免骨骼畸形。
②体育治疗 运动对AS尤为重要，其目的在于保持脊柱生理曲度，防止畸形发生；保持良好的胸廓活动度，避免影响正常的呼吸功能；防止或减轻废用性的肌肉萎缩，维持骨密度和强度，防止骨质疏松等。
宜鼓励AS患者谨慎长期进行有针对性的体位运动，这类运动应包括：a．维持胸廓活动度的运动，如扩胸、深呼吸等；b．保持脊柱活动度的运动，如弯腰、抱膝及颈、腰各个方向的运动和转动等；c．肢体运动，如散步、俯卧撑等。美国学者认为游泳是最佳的体育治疗。
③理疗 适当加用理疗，如超短波、红外线、湿热敷、热水浴及蜡疗等，对缓解症状、改善病情均有一定帮助。
（2）药物治疗
①NSAIDs 对NSAIDs治疗反应良好，是AS不同于其他腰腿痛疾患的显著特点之一。使用NSAIDs的目的是消炎、止痛、减轻晨僵。此类药物虽对AS自然病程无阻断作用，但可有效的缓解症状，提高患者的生活质量，有助于患者坚持治疗，加强功能锻炼，并维持正常的工作和生活。此类药物长期使用时，应特别注意胃肠道症状及肾脏毒性。一般在症状控制后，应考虑及时停药，以避免毒副作用的发生。消炎痛常为首选；尤其睡前一剂，可有效的缓解夜间痛和晨僵。
②DMARDs 最常用的药物为SASP、MTX、雷公藤等。此类药物对AS的外周关节炎和早期骶髂关节炎均有疗效，有可能改变疾病进程，阻止骨质破坏的进一步加重。此类药物起作用慢，故一般主张对明确诊断的患者应尽早使用，且用药时间应较长，疼痛等症状消失后，仍应持续用药2～3个月，甚至更长。已证实，可用于RA治疗的抗疟药、金制剂、青霉胺、Aza等药物对AS无效。
目前认为，联合用药对于活动性AS的治疗作用优于单一用药，尤其是DMARDs的联合使用。可能由于每一种药物的剂量有所减少，因而在疗效提高的同时，其毒副作用并未见明显增加。常用的联合治疗方案为SASP ＋ MTX ＋ 叶酸。
③糖皮质激素 糖皮质激素对AS的病理进程无阻断作用，且长期使用可能带来严重并发症，因此不提倡长期大量使用或作为常规用药。在合并严重外周关节病变和 / 或眼部病变，NSAIDs和 / 或DMARDs治疗无效时，可加用小剂量泼尼松口服或关节局部用药。个别症状严重、NSAIDs和 / 或DMARDs及小剂量激素不能控制者，可短期使用较大剂量激素控制症状。
（3）外科治疗
晚期患者如有髋关节失能者，可施行关节置换术或其他矫形手术。

八．预后

大多数患者病情进展缓慢，不影响正常工作和日常生活及一般社会活动，个别患者的结局难以预料。严重病例晚期可出现中轴及周围关节强直，生活不能自理。眼部疾患可引起视力下降。极少数患者可有心、肺、肾功能受损，但导致上述重要脏器功能衰竭的病例极为罕见。


用户必读

1. 医学讨论园地的服务对象及宗旨：

以广大的医务工作者为直接服务对象、患者为间接服务对象，专门为医学各专业的医务工作者、相关工作人员及专业性医学网站提供以BBS形式的各专业性学术性免费定制医学论坛。为所有的医务工作者、骨科医生及相关的工作人员提供一个: 平等自由和高水准的学术交流论坛, 基础及临床医学研究信息共享, 讨论临床中所遇到的问题, 报道相关会议消息, 关注最新发展动态.

2. 本网站主要的直接服务对象是专业医务工作者，因此，如果你不是专业医务工作者的话，有可能对该网站的内容不感兴趣。

3. 如果你是专业医生，为了保证病例讨论的严肃性， 请在参加讨论和咨询时使用真实的姓名、单位、地址等。为了保护患者的隐私，请不要将患者的真实姓名、住址等发布到网上。

3. 如果你是患者，或者患者的家属，你可以在医学讨论园地的相应栏目内进行咨询。在咨询前，希望你能够先到当地医院的相应专业科室就诊，并进行必要的检查，明确诊断。因为你不是专业医生，在网上你所提供的资料对于医生来说，是远远不够的。医生不能够单纯根据你所提供的有限的文字资料提出更好的意见。在提供资料时，希望尽可能提供完整详细的病例资料。一般来说，一份疾病的介绍应包括以下几部分，a.年龄和性别; b.受伤经过或者发病过程; c.受伤或者发病以后的症状; d.治疗经过; e.目前的症状和存在的问题; f.辅助检查：最好提供X线片和MRI检查的图片。

4. 在医学讨论园地内，医生对于求医者的回复是出于人道主义精神，结合自己的临床经验进行免费咨询，但并不表明参与本网咨询的网络医生有义务或者有责任必须对你的咨询做出回答。因为患者的个体差异， 具体病变的个体差异，以及医生之间的个体差异，对于同一种疾病，不同的医生有可能会得出不同的诊断，采取不同的诊疗手段，有可能会出现不同的治疗结果， 参与回答网上求医或者病例讨论的医生对于由此而产生的后果不负任何责任。

5. 不得将本网站内的任何内容（包括医学讨论园地内的正常的学术争论）用于处理医疗纠纷或者作为处理医疗纠纷的依据。

6. 请遵守中华人民共和国相关法律和互连网络的有关规定，不得在医学讨论园地内发布任何于本讨论园地主题和内容无关的色情、政治敏感的文章、言论、图片或连接。

7. 未经网站所有人的允许，请勿在讨论区里发布商业广告或与该论坛不相干的信息。不得将本讨论园地内发布的任何内容用于商业目的。

8. 其它网站转载或转贴要注明出处，传统媒体转载须事先与原作者和中华骨科网联系；文章内容纯属作者个人意见，与本网站无关。

9. 本医学讨论园地行为规则遵从中华骨科网行为规则


chm电子书批量反编译器(ChmDecompiler)下载-国华软件：eTextWizard.com

国华软件
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

媒体评价

软件论坛

意见反馈

北极星书库

国华软件 Guohua Soft
下载“chm电子书批量反编译器”：

ver 1.0

本站下载 （版本号：1.0 更新日期：2002-11-28）：

国华软件

免安装版本

这里下载（绿色软件）：

http://www.etextwizard.com/download/cd/chmdecompiler.zip

文件大小：397 KB 软件图形界面 <1>

其他推荐下载站点（下面站点与 eTextWizard.com 保持同步更新）：
海龙王下载 海阔天空 华军软件 赛迪网国产精品
台湾 软体王 北极星书库 上海热线 天极网 Sohu十全大补
X下载基地 eNet硅谷动力
如果您的站点也提供了“国华软件”的下载，为了互相推介，请通知我在这里加入贵站的下载页面链接，前提是您的站点下载稳定、页面相对稳定、不提供任何软件的解密版本、更新及时（收到作者更新通知后可以及时更新）。
上面的下载站点都是“国华软件”第一时间通知更新的站点。
在互联网检索更多的“chm电子书批量反编译器”下载地址：
SOHU SINA YAHOO 163 Google

© Guohua Soft 2001-2002 关于 | 声明 | 联系我们


脊髓损伤患者的康复

中国康复研究中心脊柱脊髓外科 关骅

脊髓损伤的最早描述见于公元前2500年古埃及的医生记录。然而直至1940年前，脊髓损伤仍是‘死亡”的同义词。在第一次世界大战中，80％的脊髓损伤患者于伤后2周内死亡。1940年以后，由于磺胺类抗菌药及抗菌素应用于临床，使脊髓损伤的并发症得到了有效的控制，脊髓损伤患者的存活率明显提高，平均存活时间延长。然而，脊髓损伤患者存活时间延长又提出了新的挑战：如何长期护理脊髓损伤患者？如何提高他们生活自理能力？如何使他们重返社会生活？面对第二次世界大战中致残的大量脊髓损伤患者，这是一个必需回答的现实问题。英国Guttman博士为代表给予了回答：开展脊髓损伤患者的康复。康复是由Mclver Law在 1921年发表的论文“战争中伤员的康复问题”中首次提出的，但脊髓损伤患者康复则是在194O年后由Gutttman首次提出并在美英等国逐渐开展起来。自1940年以来，由于临床医学的进步和康复医学的发展，脊髓损伤患者的死亡率逐渐下降。50年代低位截瘫患者可长期存活，60年代高位截瘫可长期存活，但四肢瘫的死亡率仍在35％。70年代由于广谱抗菌素的应用和心肺复苏技术的改进，低位四肢瘫患者长期存活率提高。80年以后，在发达国家由于现场急救技术的普及与改进，使高位四肢瘫（颈4以上）的存活率提高。并因开始应用现代康复工程技术如气控电动轮椅、声控电脑，环境控制系统等，使高位四肢瘫（颈4以上）的康复取得了实质性进展。我国高位四肢瘫的（颈4以上）存活率低，急救成功者多因早期并发症主要是呼吸系统并发症死亡。尽管目前因技术条件和设备条件限制，我国高位四肢瘫（颈4以上）的康复基本未能开展，但今后应结合我国国情，逐步开展高位四肢瘫的康复工作。同时，目前在我国脊髓损伤患者的康复治疗中尚存在的问题应引起重视。这些问题不仅包括技术、人力、设备条件和经济资源利用的问题，而且包括对脊髓损伤和康复的明确理解与认识的问题。这些问题不仅存在于患者及家属之中，也存在于临床医师和康复医师之中。例如不能正确认识脊髓损伤，特别是完全性脊髓损伤至今尚无有效方法治愈的现实，过分强调外科手术治疗的重要性和某些未经临床严格证实的药物或疗法的疗效，使不正确或不必要的外科手术大量开展，无确定效果的药物或偏方的流行，甚至使巫医成为“神医”。这不仅浪费了大量经济资源，也延误了患者治疗、康复时间和影响治疗康复效果。这与患者在相当长时间内期待寻找“特效”方法及家属盲目等待脊髓损伤“恢复”有关，也与患者与临床医师认为只有恢复无望后才开始康复等不正确的认识有关。临床医师、康复医师应正确认识脊髓损伤，掌握脊髓损伤的分类诊断和处理原则，正确及时的进行临床处理和开展早期康复，在治疗的同时对患者及家属进行相关康复教育，才能达到康复的目标。

一、脊髓损伤的分类
脊髓损伤是因各种致病因素（外伤、炎症、肿瘤等）引起的脊髓的横贯性损害，造成损害平面以下的脊髓神经功能（运动、感觉、括约肌及植物神经功能）的障碍。脊髓损伤可根据致病因素及神经功能障碍情况进行分类，脊髓损伤的分类对患者的诊断、治疗、康复及预后评定有重要意义。

（一）脊髓损伤病因分类
1 外伤性脊髓损伤

在发达国家，外伤性脊髓损伤的发病率为每年20～60例／每百万人。在我国因无脊髓损伤的登记制度，无法进行发病率的准确统计。北京地区5年（1982～1986年）回顾性调查结果显示，发病率为 6．7／每百万人口，明显低于发达国家，但近年来似有增加的趋势。值得注意的是不同国家，或同一国家的不同发展时期造成外伤性脊髓损伤的原因可有不同（表1）。80年代我国脊髓损伤的主要原因是坠落，而90年代交通事故明显增加显示，脊髓损伤的致伤原因与社会因素有一定关系。脊髓损伤的康复重点是探讨外伤性脊髓损伤的康复。

表1脊髓损伤原因分析

国家地区 | 交通事故 | 坠落或工伤 | 运动损伤 | 暴力损伤 | 其它损伤
美国（注1） | 477％ | 20．8％ | 14．2％ | 14．6％ | 27％
英国（注2） | 39％ | 24％ | 17％ | 4％ | 16％
加拿大（注3） | 41．2％ | 218％ | 12％ | 242％ |
北京（注4） | 21．81％ | 58% | 2．78% | 1．62% | 15．77％
CRRC（注5） | 53．7% | 39．2％ | l．7% | 2．7% | 2．6%

注1：摘自美国国家脊髓损伤统计中心 Birmingham AL，1986；注 2：摘自英国脊髓损伤学会报告 1992，“其它”中含非外伤性脊髓损伤；注3：摘自加拿大截瘫学会报告1993，“其它’中含暴力、自杀及医源性损伤；注4：北京神经外科研究所1983年；注5：中国康复研究中心1993～1998年入院脊髓损伤患者分析。

外伤性脊髓损伤是因脊柱脊髓受到机械外力作用，包括直接或间接的外力作用造成脊髓结构与功能的损害。脊柱损伤造成了稳定性的破坏，而脊柱不稳定是造成脊髓损伤，特别是继发性损伤的主要原因。脊髓损伤早期处理必须认识到脊柱脊髓两者的关系。
（1）直接外力 刀刃刺伤脊髓或子弹、弹片直接贯穿脊髓可造成开放性的脊髓损伤。石块或重物直接打击于腰背部，造成脊柱骨折而损伤脊髓。比较复杂的情况是火器损伤于脊柱或椎旁组织，弹道并未直接经过脊髓组织，而高速的火器如子弹进人人体后产生的局部震荡等效应仍可损伤脊髓。我国学者在这方面进行了深人的研究，并为临床治疗提供了指导原则。
（2）间接外力 交通事故，高处坠落及跳水意外时，外力多未直接作用于脊柱、脊髓，但间接外力可引起各种类型不同的脊柱骨折、脱位，导致脊髓损伤。间接外力作用是造成脊柱、脊髓损伤的主要原因。Gosolf等用猴进行多种活体脊柱损伤实验，结论是要造成骨折脱位，除屈伸暴力外，必须要有轴向旋转暴力。而发生脊髓损伤的力的阈值，还受肌肉张力的重要影响。Gusta等报告46．3％的脊髓损伤患者是因剪力和扭力作用造成骨折脱位损伤脊髓， 30．5％是因脊柱前中后三柱受压损伤的结果，15．8％是因脊柱前中二柱受损结果，4．2％因过伸性脊柱损伤引起，而3．2％则是因外伤间盘突出引起脊髓损伤。近年来，人们注意到有些脊髓损伤并不伴有脊柱的骨折脱位，即外力的作用造成了脊髓损伤而没有影象学可见的脊柱骨折脱位等异常发现。儿童的脊髓损伤多属此种情况即SCIWORA。成人患者中有退化性脊椎病，椎管狭窄者也易发生，因易误诊应引起重视。MRI和电生理诊查可为无骨折脱位的脊髓损伤提供一定诊断依据。了解外伤性脊髓损伤的具体原因，对采取相应措施预防或减少脊髓损伤的发生有重要意义。如高空作业安全带的应用，汽车驾驶的安全带的应用，严禁酒后开车以及最近汽车内防撞系统的应用等，均对脊髓损伤的预防有重要意义。

2 非外伤性脊髓损伤
非外伤性脊髓损伤的发病率难以统计，有的学者估计与外伤性脊髓损伤近似。非外伤的脊髓损伤的病因很多，Burke与Murra将非外伤性脊髓损伤的原因分为两类。
（1）发育性病因 这包括脊柱侧弯、脊椎裂、脊椎滑脱等。脊柱侧弯中主要是先天性脊柱侧弯易引起脊髓损伤，而脊椎裂主要引起脊髓栓系综合征。
（2）获得性病因 主要包括：感染（脊柱结核、脊柱化脓性感染、横贯性脊髓炎等）肿瘤（脊柱或脊髓的肿瘤）脊柱退化性疾病，代谢性疾病，医源性疾病等。脊柱结核曾是造成脊髓损伤的重要原因之一，即 Potts病。我国统计脊柱结核中 10％的患者合并截瘫，其中胸椎结核中24％合并脊髓损伤。脊柱、脊髓的原发肿瘤均可造成脊髓损伤。近年来，由于诊断及治疗方法的进步，恶性肿瘤患者的生存期延长，因而转移瘤的发生率有增加的趋势。临床病理尸检结果显示：脊柱是转移瘤的好发部位，90％的癌症患者病理检查可见脊柱转移。而脊柱转移瘤的患者中， 20％可出现脊髓损伤。因此，Staas认为癌症是比外伤更多见的脊髓损伤的原因。近年来，医源性的脊髓损伤引起人们的重视。特别是脊柱外科的进展和各种内固定的应用中，应严格掌握手术适应症和手术技术，预防医源性损伤。非外伤性脊髓损伤的治疗首先是原发疾病的治疗，在原发疾病治疗的基础上，对脊髓损伤进行康复治疗。

（二）脊髓损伤的神经功能分类
各种不同致病因素造成脊髓损伤，造成脊髓神经病理改变及功能障碍。如何对脊髓神经功能障碍进行评价，即对脊髓损伤本身进行分类评价有重要的临床意义。长期以来，由于没有一致的脊髓损伤神经功能分类标准，使得在临床分类诊断，疗效评价，康复目标确定，愈后判断等方面进行学术交流和研究产生困难与混乱。1992年，美国脊髓损伤学会（ASIA）制定了脊髓损伤神经功能分类标准，简称92ASIA标准。1994年国际截瘫医学会（IMSOP）正式推荐该标准为国际应用标准。1997年， ASIA又在五年临床应用的基础上对92’ASIA标准作了个别的修正。该标准基本概念明确，指标客观定量，可重复性强，成为目前国际广泛应用的脊髓损伤分类标准。主要内容包括以下四方面。

1 脊髓损伤的水平
脊髓神经解剖的节段结构特点决定了脊髓损伤的节段性表现。脊髓损伤后，在损伤水平以下脊髓的运动、感觉、反射及括约肌和植物神经功能受到不同程度的损害。脊髓损伤水平的确定反映脊髓损伤的严重性，颈椎损伤（C1—T1）造成四肢瘫，胸腰椎损伤（T1以下）造成截瘫。脊髓损伤水平是确定患者康复目标的主要依据。对完全性脊髓损伤患者来说，脊髓损伤水平一旦确定，其康复目标基本可确定。对不完全性脊髓损伤患者来说，应具体确定脊髓损伤水平以下的肌力。脊髓损伤水平对选择康复治疗方法，制定护理方案和评价疗效有重要意义。

（1）感觉水平（Sensory Level) 脊髓损伤后，保持正常感觉功能（痛温、触压及本体感觉）的最低脊髓节段（皮节）。皮节分布应参照脊神经皮肤感觉节段分布。感觉水平的确定是依据对92’ASIA标准确定的28个感觉位点的体格检查来确定。脊髓损伤后，左、右侧感觉水平可有不同，感觉水平以下的皮肤感觉可减退或消失，也可有感觉异常。感觉评分（Sensory Score）：正常感觉功能（痛觉或触觉）评2分，异常1分，消失0分。每一脊髓节段一侧正常共4分。ASIA92标准确定人体左右各有28个感觉位点（Key Point），正常感觉功能总评分224分。

（2）运动水平（Motor Level） 脊髓损伤后，保持运动功能（肌力3级以上）的最低脊髓神经节段（肌节）。肌节分布应参照脊神经解剖学运动神经的肌肉节段分布。运动评分（Motor Score）：根据MMT肌力评分法，肌力分O～5级。ASIA92标准确定人体左右各有10组关键肌（Key Muscle），正常运动功能总评分为100分。

（3）脊髓功能部分保留区（PPZ） 完全脊髓损伤患者在脊髓损伤水平以下1～3个脊髓节段中仍有可能保留部分感觉或运动，脊髓损伤水平与脊髓功能完全消失的水平之间的脊髓节段，称为脊髓功能部分保留区。

（4）脊髓损伤水平与康复目标 对于完全性脊髓损伤，脊髓损伤水平确定后康复目标基本确定（表2）。对于不完全损伤来说，则需根据残存肌力功能情况修正上述康复目标。由此可以看出确定脊髓损伤水平的重要意义。

表2 脊髓损伤康复基本目标

脊髓损伤水平 | 基本康复目标 | 需用支具轮椅种类
C5 | 桌上动作自立、其它依靠帮助 | 电动轮椅、平地可用手动轮椅
C6 | ADL可能自立、床上翻身起坐 | 手动轮椅、可用多种自助具
C7 | ADL自立、起坐、支撑、移乘 | 手动轮椅、残疾人专用汽车
C8—T4 | 同上, 应用骨盆长支具站立同上 | 骨盆长支具，双拐
T5～T8 | 同上，骨盆支具双拐训练步行 | 同上
T8～T12 | 生活自立双拐长下肢支具步行 | 轮椅、下肢支具、双拐、残疾人汽车
L1 | 同上，双拐下肢支具四点步行 | 同上
L2 | 正常生活，实用性支具步行 | 同上
L3 | 同上，肘拐短下肢支具实用步行 | 短下肢支具、洛夫斯特德拐
L4 | 同上，可驾驶汽车可不需轮椅 | 同上
L5～S1 | 实用步行及驾驶汽车 | 足托或短下肢支具

注：ADL即日常生活动作，包括进食、洗漱、打字、翻书、穿脱衣服等。

2 脊髓损伤程度
脊髓损伤程度的诊断即完全性损伤与不完全损伤的诊断有重要的临床意义。脊髓损伤严重程度的诊断不仅是确定治疗方案和判断患者预后的重要依据，而且对客观评估各种治疗方法的实际价值有重要意义。然而，脊髓损伤严重程度的诊断即完全脊髓损伤的确定有时又是困难的。尽管MRI、MEP及SEP的临床应用为脊髓损伤的诊断提供一定的客观依据，但至今完全脊髓损伤诊断仍需依据国际统一的ASIA92标准，通过认真仔细的临床神经系统检查来确定。特别需要指出的是，一方面由于严重脊髓损伤后脊髓休克的存在，使得完全性脊髓损伤的早期诊断存在困难；另一方面，由于临床医生不能正确理解完全性脊髓损伤的基本定义及诊断标准，或不能准确、客观、全面地进行神经系统检查而使得完全性脊髓损伤的诊断不正确，导致医生治疗方案不当或预后、疗效判断失误。国内九十年代以前有关脊髓损伤的临床总结中，对完全性损伤报告恢复率过高，造成某些不成熟的治疗方法被盲目推广，给患者带来不必要的损害。因此，临床医生必须正确理解、应用脊髓损伤神经功能分类诊断标准，正确判断脊髓损伤的水平与程度，才能有效地进行临床治疗、康复治疗及临床研究工作。
（1）完全性脊髓损伤的基本定义 在脊髓损伤平面以下的最低位骶段，感觉、运动功能的完全丧失。骶部的感觉功能包括肛门皮肤粘膜交界处感觉及肛门深感觉，运动功能是肛门指检时肛门外括约肌的自主收缩。1992年以前，国际上关于完全性脊髓损伤存在两种不同的定义或诊断标准，即原ASIA标准和SS标准。原ASIA标准定义完全性脊髓损伤为在脊髓损伤平面以下，保留部分脊髓感觉或运动功能的脊髓节段（ZPP）不超过3个脊髓节段。1991年，Water等对445例脊髓损伤患者的损伤程度同时分别按原ASIA标准和SS标准进行诊断，患者均为亚急性期患者，首次诊断时间为伤后22·8＋15·6d，平均随访448d。回顾性研究结果显示， SS标准更为稳定可靠。在445例中仅有12例（3％）完全性损伤患者在随访中单向转为不完全损伤。而应用原ASIA标准则有29例（7％）患者发生完全性与不完全性损伤的双向转换。
（2）不完全性损伤脊髓损伤后，损伤平面以下的最低位骶段（S3、4、5）仍有运动或（和）感觉功能存留。不完全性脊髓损伤提示脊髓损伤平面未发生完全性的横贯性损害，临床上不完全性脊髓损伤有不同程度的恢复的可能。
（3）ASIA残损指数
根据神经功能检查结果，参照Frankel指数，ASIA残损指数反应脊髓损伤后功能障碍的程度。A：完全损伤，骶段S4～5无任何运动、感觉功能保留。B：不完全损伤，脊髓功能损伤平面以下至骶段S4～5，无运动功能而有感觉的残留。C：不完全损伤，脊髓损伤平面以下，有运动功能保留，但一半以下关键肌的肌力在3级以下。D：不完全损伤，脊髓损伤平面以下有运动功能保留，且一半以上关键肌的肌力均大于或等于3级。E：正常，运动、感觉功能正常。
（4）独立功能评定（FIM）
为充分反应脊髓损伤对患者个人生活和社会活动能力的影响及评价各种康复治疗措施的实际效果，制定功能独立评定标准是必要的。FIM主要评价六个方面的能力：生活自理能力，括约肌控制能力，活动能力，行动能力（轮椅、行走、上楼梯），理解交流能力，社会认识能力（社会交往、解决问题及记忆能力）等。该标准将每组能力分级标定。完全自立7分，基本自立但需辅助具帮助6分。达到6分与7分级别均不需要别人帮助。4、3分级为中等不能自立，均需别人帮助才能自立，2及1级者为完全不能自立，必须依靠他人生活。ASIA脊髓损伤分类及评分标准，是由从事脊髓损伤临床、康复工作的骨科、神经科、康复科等多方面的专家反复研究共同制定的。因此，该标准已为国际广泛的应用。

二、脊髓损伤的处理原则
Hussey指出脊髓损伤基本处理原则是抢救患者生命，预防及减少脊髓功能丧失，预防及治疗并发症，应用各种方法（医学的、工程的、教育的最大限度地利用所有的残存功能（包括自主的、反射的功能），以便尽可能地在较短时间内使患者重新开始自理的、创造性的生活，重返社会即全面康复。
脊髓损伤的基本处理原则是由脊髓损伤的临床特性所确定的。首先，脊髓损伤是一个严重的损伤，颈4以上的高位脊髓损伤现场死亡率极高。颈4以下的脊髓损伤本身不会致命，但约有50％的脊髓损伤患者合并有颅脑、胸部、腹部或四肢的严重损伤。既使在发展国家，约有37％的脊髓损伤患者死于入院之前，其中大多数死因为严重性复合伤。因此，抢救患者生命是第一位的。同
时完全性脊髓损伤至今尚无有效治疗方法，因此在急救治疗过程中，预防和减少脊髓功能的丧失是极为重要的。任何造成脊髓损伤加重的治疗都应避免。由于完全性脊髓损伤难以恢复，不完全损伤也可因不能完全恢复而造成患者有不同程度的功能障碍，因此利用各种方法对患者进行康复是脊髓损伤从急性期至后期治疗的主要工作任务、脊髓损伤的基本处理原则具体体现在以下几个方面。
（一）脊髓损伤的残疾预防
1 I级预防
即预防残损（Impairment）主要是指采取必要的措施，防止脊髓损伤的发生。在院前急救及院后急救及检查治疗过程中，应防止搬运过程中损伤脊髓。在脊髓损伤发生后，在抢救患者生命的同时早期采取急救措施、制动固定、药物治疗（MP）和正确的选择外科手术适应证以防止脊髓二次损伤和继发性损害，防止脊髓功能障碍加重和为促进脊髓功能恢复创造条件。临床医师应当牢记预防脊髓损伤比治疗脊髓损伤更重要，必须避免在急救治疗过程中发生或加重脊髓损伤。必须指出正确的外科治疗只是脊髓损伤治疗的一部分，而不适当的手术可能造成残疾。
2 II级预防
即预防残能（Disability）。脊髓损伤发生后，预防各种并发症和开展早期康复，最大限度地利用所有的残存功能（如利用膀胱训练建立反射排尿），达到最大限度的生活自立，防止或减轻残疾的发生。
3 III级预防
即预防残障（Handicap）。在脊髓损伤造成脊髓功能障碍后，应用全面康复措施（医学的、工程的、教育的），最大限度地利用所有的残存功能并适当改造外部条件（如房屋无障碍改造），以便使患者尽可能地在较短时间内重返社会即全面康复。
（二）脊髓损伤的康复治疗
康复医学是多专业和跨学科的学科，因此康复医学的工作开展多采用由多种专业和学科的人员组成康复治疗小组的形式。值得强调的是脊髓损伤从伤后急救开始就需要多学科的协作。
1 康复治疗小组的组成
脊髓损伤康复治疗小组应由一名主管医生（骨科、神经外科或康复科）负责。康复治疗小组基本以主管医生、物理或作业治疗师及责任护士为主体。既使在专业的康复中心，也难把康复治疗小组的全体成员每次都集中在一起，而事实上也是不必要的。因为不同阶段患者有不同问题，需要不同的医生来解决。责任护士应作为恢复协调员来适时召集小组有关工作，而每次的主持人应根据需要解决问题的性质来确定。综合医院如何组成康复治疗小组？由于大多数脊髓损伤患者是在综合医院急诊处理或对脊髓损伤患者进行外科治疗，因此这是需要切实回答的问题。通常在患者术后拆线或病情稳定后，或在伤后大约1～2月后即被通知出院或转入其它医院或康复医院。而伤后1～2月之内，对脊髓损伤患者来说是预防各种并发症和开展早期康复的关键时间，对患者的康复治疗效果有重大影响。因此，我们认为综合医院可进行以定期会诊方式组成康复治疗小组，开展早期康复工作。综合医院的康复科，应和临床主管医生密切合作，在脊髓损伤患者急性期开展早期康复工作。包括早期康复评定，制定康复治疗计划等，并开展床旁的康复训练。在过去的10年其它医院诊治后转入我院康复的脊髓损伤患者中，由于没有开展早期康复而使很多患者产生了并发症，其中最常见的为关节挛缩、足下垂、泌尿系感染及压疮等。因此，必须重视综合医院中脊髓损伤患者的康复。
2 患者是脊髓损伤康复治疗中的核心
在脊髓损伤急救和早期手术、药物治疗时期，主治医生应对确定和实施治疗方案负责，患者应配合医生的治疗。同时，医生向患者说明治疗的目的不仅是为了早日恢复也是为了早日康复。从早期康复开始，患者应成为康复治疗小组的核心。（client-centered），而不是以治疗医生为核心（therapist-centered）。这是因为康复治疗方案应在患者参加下制定，并且在治疗医师的指导下由患者主动来完成的。在整个康复治疗过程中，患者都是重要的主动参加者，而不仅是被动的接受者。患者应为保持自己的健康负责。当然，这并不要医师或治疗师放弃其责任，这种责任应体现在康复过程中与患者的交流、讨论与教育过程之中。从康复治疗的早期开始，医师或治疗师必须将自己的工作重点放在向患者提供医学康复知识与信息上，而不是对患者作出医疗决定上。患者没有理解康复治疗方案，患者就不能积极主动实施康复训练，就难以达到康复目标。
（三）脊髓损伤的康复目标
脊髓损伤患者因损伤的水平，损伤的程度的不同，其具体的康复目标是不同的。确定每一个脊髓损伤患者具体的康复目标主要依据其脊髓损伤的分类诊断，同时参考患者的年龄、体质，有无其它合并症等情况。但是从康复医学的基本观点出发，脊髓损伤患者的基本康复目标又是一致的。康复医学的目的是利用以医学为主的多种手段，没法使患者受限或丧失的功能和能力恢复到可能
达到的最大限度，以便他们能重返社会，过一种接近正常或比较正常的生活。根据脊髓损伤的处理原则，脊髓损伤患者的康复目标主要包括两个方面：增加患者的独立能力（Independence），使患者能回归社会，进行创造性生活（Productive life）。
1 独立能力
重获独立是康复的首要目标。长期以来，康复被认为是一个通过康复训练等手段使患者获得尽可能高的身体独立水平的过程。日常生活活动（ADL）或生活自理能力（Self Care）的明显提高往往被作为是康复成功的标志。长期以来，独立能力的概念被极度限制在身体的（肉体的）独立能力范围之内，即把生活自理能力（self care）作为独立能力的指标。然而，独立能力不能单纯看作为身体或生理功能上的独立能力，而且应包括独立作出决定和解决问题能力，即自决能力（self—determination）。如果只强调身体的独立能力，则就使得高位脊髓损伤患者失去了康复的目标和意义，不能获得潜在的独立能力。实际上，这些高位脊髓损伤患者可以通过指导别人协助和应用某些辅助器械达到一种相对独立的生活方式。因此，在脊髓损伤患者的康复过程中，要同时注意培养患者的自决能力（self—determination）从而尽可能的达到身心的独立（Independense）。ASIA独立功能评定FIM反应了这两方面内容。
2 回归社会，创造性的生活（Productive life）
至今，很多康复医师仍把康复的目标局限于生活自理能力或独立能力的恢复或提高，康复治疗主要局限于物理疗法，作业疗法等体能方面的训练。对社会适应能力的恢复及潜在的就业能力的恢复往往被忽视，甚至被忽略。患者和家属满足于患者生活自理，认为重新返回工作是不可能或不必要的。生活自理能力的恢复，为社会适应能力和就业能力的恢复奠定了物质基础，但是生活自理能力的恢复不意味着社会适应能力和就业能力的恢复。脊髓损伤患者只有生活自理能力，可以使他能在家庭环境之中进行一定程度独立活动，但他仍难以回归社会。这样他们事实上只是社会资源的消耗者，而不能通过自己可能的就业劳动能力（包括体力和智力）为社会提供资源。他们既不能作为社会精神或物质财富的创造者而开始创造性生活，也不能通过创造财富增加自信自立。只注意生活自理能力的恢复，实际上主要是对人的自然属性进行的康复。只有注意社会适应能力和就业能力的恢复，才是对人的社会属性进行“康复”。否则，其对自然属性的康复就失去了重要价值。也就是说，只有回归社会，进行创造性的生活，才能达到全面康复。临床实际显示胸腰椎损伤而致截瘫者，多数都有一定的工作能力而未能工作。颈髓损伤患者中，有一定文化水平和专业技术的患者通过必要的训练，应用现代科学技术（如计算机）也可从事一定的工作。同时，研究结果显示脊髓损伤患者在生活自理方面所消耗的平均时间实际上少于正常人所用时间。因此有更多的时间从事更有意义的工作，这一点已被一些事业上取得成功的脊髓损伤患者所证实。对脊髓损伤患者进行职业康复训练，为使他们今后能返回某种适应的工作岗位，从而真正的回归社会，达到全面康复目标。
（四）教育是脊髓损伤康复的关键
脊髓损伤是可造成终生残废的严重损伤。现代临床医学和康复医学的发展，使脊髓损伤患者的生存时间明显延长。虽然四肢瘫患者的平均寿命低于正常人群1O～2O年，截瘫患者平均寿命可接近正常人群。随着平均寿命的延长，截瘫患者再入院康复治疗的比例明显升高。研究结果显示，再入院率在伤后四年之内最高。再次人院不仅增加患者经济开支，也是影响患者独立生活能力的
主要障碍。脊髓损伤患者学习和掌握如何在残疾的状态下生活，学习有关脊髓损伤的基本问题及自己解决问题的方法，了解如何在自己现实的家庭和社区的条件下进行康复训练，更有利于患者长期保持独立生活能力和回归社会。Trieschmann提出，脊髓损伤患者学习和教育的过程是一个从受伤时候开始持续其整个一生的动态过程。脊髓损伤患者康复教育中，最基本的目标之一是增加患者独立性。但独立性不仅是单独身体功能或技能的改善而是包括独立思考和自我管理能力的增加。在康复教育过程中，脊髓损伤患者不是一个被动的接受者，而是一个积极主动的参加者。即不仅能主动提出存在的问题，也能与康复治疗小组一起探讨解决问题的方法，并尽可能自己解决问题。脊髓损伤患者康复教育中应注意理论与实践的结合，通过回答康复中的实际问题使患者掌握脊髓损伤康复的基本知识与方法。康复教育使患者不仅提高了在住院期间内的康复效果，而且在结束医院中的康复治疗后，患者能在家庭或社区中继续进行康复训练，并可以指导其它人员如何对他进行康复护理。中国康复研究中心脊柱脊髓损伤外科从1998年起在病区内开展每期三个月的康复教育课程，受到患者与家属的热烈欢迎。该课程基本上使每位患者在其住院过程中接受一次系统的脊髓损伤康复教育。在康复教育过程中，患者与家属能和医师护士探讨有关问题。家属和患者在护士的指导协助下自己进行ADL训练和PT、OT训练。从而增加了患者康复训练的时间，达到早期强化康复的目的，并为患者培训了今后生活中长期陪伴的“康复治疗师或康复护士”，为出院后的社区康复（CBR）或家庭康复（FBR）奠定了基础。康复教育的初步经验显示，护士在康复教育中有重要的作用。患者与家属更喜欢听护士介绍有关脊髓损伤康复护理和康复训练方面的知识与技巧，对高深的康复理论并不十分感兴趣。Bleiberg等指出：研究结果显示在康复机构中，护士应在病人的教育方面投人更多的努力，而康复
教育则是康复成功的关键。

三、脊髓损伤的早期康复
脊髓损伤的康复应从受伤现场开始，应从伤后第一天开始，即早期康复。脊髓损伤后，脊柱稳定性受到破坏，各种复合伤可造成生命指征的不稳定。因此，脊髓损伤的早期要对患者进行急救处理、药物治疗及外科治疗等一系列临床处理。同时，脊髓损伤后立即引起了全身多系统功能障碍，进行早期康复及预防各种早期并发症对患者的愈后有重要意义。特别是当脊柱稳定性得到确定和临床上的重要问题得以解决之后，康复就成为唯一重要的事情。长期以来，脊髓损伤康复被认为应是在脊髓损伤后期或恢复期进行的，认为康复治疗是临床治疗的延续。因此，国内多数脊髓损伤患者在综合医院骨科或神经外科接受了急救处理和外科治疗
后，便认为临床治疗结束而被通知出院或转人疗养式的医院休养，消极等待可能的恢复。由于没有开展早期康复，患者压疮、垂足、泌尿系感染等并发症发生率高，卧床时间延长。由于长时间卧床，患者体质和心理发生不利于康复的变化。脊髓损伤患者进行早期强化康复（Early Intensive Reha－bilitation）可达到康复期短，康复效果好的目标。美国最大的脊髓损伤中心Shepherd中心 1997年的临床研究结果（28）显示：伤后两周内开始康复者，平均住院康复时间最短（30d），功能恢复（FIM）的增加最高（41分）；伤后85天开始康复者，住院时间平均35天而功能恢复（FIM〕的增加只有22分。研究结论是：脊髓损伤患者功能恢复和住院时间与患者受伤至康复计划实施的时间相关，伤后康复实施越早所需住院时间越短，经费开支越少，而获功能恢复（FIM）越多，并发症越少。因此，在某种意义上，脊髓损伤必须开展早期强化康复。脊髓损伤早期康复“早”的含义是指：受伤当日开始，从入院开始，术后立即开始，从ICU内开始。为了提高康复效果，缩短住院康复时间，强调“强
化康复”。强化的含义是根据脊髓损伤的情况确定康复程序，在身体可承受的情况下增加康复训练时间。增加康复内容。康复训练时完善训练方法，适当增加强度。如水疗时进行水中PT，水中平衡训练，并积极开展体育竞赛活动，提高康复效率。“从入院开始，所有仍可用的肌肉肌力都必须增强”这是Shepherd中心的一条原则。
(一) 早期康复分期
1 急性不稳定期
急性脊柱脊髓损伤后或脊柱脊髓术后约2～4周之内。此时，脊柱稳定性因外伤而遭到破坏，经手术内固定或外固定制动但尚不完全稳定或刚刚稳定。同时， 5O％左右的患者因合并有胸腹部、颅脑及四肢的复合伤，以及脊髓损伤特别是高位脊髓损伤造成了多器官系统障碍，均可造成重要生命体征的不稳定。脊柱和病情的相对不稳定是这一时期的特点。但这一时期也是开展早期康复的重要时期。美国著名脊髓损伤专家 Dr Apple指出：在尽快稳定病情的基础上，在 ICU内内即应开始康复。我们体会到，早期的康复训练如呼吸功能训练，膀胱功能训练，不仅对于预防早期严重并发症和稳定病情有重要意义，而且为今后的康复打下了良好基础。在急性不稳定期，康复训练必须注意其脊柱与病情相对不稳定的特点。因此，要进行床旁康复训练。在进行ROM训练和肌力增强训练时，应避免影响脊柱的稳定，要控制肢体活动的范围与强度，并应循序渐进。PT治疗士和OT治疗士应了解病情，明确知道哪些训练是不能进行的，应注意观察训练过程中病情的变化。
2 急性稳定期
急性不稳定期后至伤后8周左右。此期患者经过内固定或外固定支架的应用，重建了脊柱稳定性。危及生命的复合伤得到了处理或控制，脊髓损伤引起的病理生理改变进人相对稳定的阶段。脊髓休克期多已过，脊髓损伤的水平和类型均已基本确定。患者应逐步离床进人PT室或OT室进行评价与训练。
(二）早期康复评定
康复评定是康复治疗的基础，康复评定类似临床医学中的疾病诊断，但不是确定疾病的性质和类型，而是确定功能障碍的性质与程度。脊髓损伤早期处理中包括急救与临床治疗，因此早期康复评定中也包括了与功能障碍相关的临床内容。
l 康复评价的内容
（1）脊柱脊髓功能评价 一般应包括：脊柱骨折类型与脊柱稳定性，脊髓损伤的水平与程度，肌力评分与感觉评分，脊柱矫形器评定，独立能力评定。
（2）躯体功能评定 关节功能评定，肌肉功能评定，上肢功能评定，下肢功能评定，自助具与步行矫形器的评定，泌尿与性功能评定，心肺功能评定。
（3）心理功能评定 一般包括心理状态评定、性格评定、疼痛评定，此项评定应由心理医师主持。
（4）社会功能评定 一般包括：生活能力评定，就业能力评定，独立能力评定等。在一般临床综合医院中，应由康复科医师主持。就业能力评定可在康复结束时进行。
2 康复评定的形式
康复评定应由主管医师（骨科、神经外科）或康复科医师主持，由护士、PT治疗师，OT师，必要时请心理医师等参加，以康复治疗小组会诊方式进行。会议上，对患者的临床资料和康复评价内容进行讨论，确定康复目标和制定康复计划，并由主管医师或康复医师开出康复处方。康复目标应包括阶段目标和总体目标或基本目标。康复治疗计划是根据康复目标和患者的总体情况，确定各种康复治疗措施的顺序安排。在实施过程中，可根据患者的情况调整康复目标和修改康复计划。在脊髓损伤早期康复评定中，脊柱稳定性的评定有重要意义。脊柱不稳定的患者或处于急性不稳定期的患者，应在床旁评定和床旁训练，任何造成不稳定期的评定及康复治疗中，应加强主管医师、OT、PT师和护土的联系与沟通，必要时调整训练内容与安排。
3 综合医院中的康复评定
目前，脊髓损伤首诊大多在综合医院骨科或神经外科。在综合医院急救或手术后，如何进行康复评定和康复治疗是一个现实的问题。由于我国目前正规的康复中心或脊髓损伤中心很少，因此必须利用而且应该充分利用综合医院的康复医疗资源，利用患者在综合医院内的住院时间，及时开展早期康复。目前很多脊髓损伤患者在综合医院急救或手术后，基本上处于卧床状态，等待恢复，或者被转入疗养性质的“康复医院”之中，不仅错过了早期康复的时间，而且浪费了资源。根据我们有限的经验，在综合医院目前可试行采用“多科会诊”方式展开评定和治疗。由主管骨科医师或神外医师主持，根据会诊需要请康复科、泌尿科医师会诊，并请责任护士参加，进行早期康复评定，制定康复目标和康复计划。在康复治疗计划确定后由相应科室医师负责落实康复治疗计划，并由责任护士协调实施康复治疗计划。
（三）早期康复治疗
早期康复治疗应根据早期康复分期分阶段进行。在急性不稳定期应在床旁进行，并结合临床治疗开展康复治疗。一旦进入稳定期，应逐步离床去康复训练室训练。在床上训练到离床训练的过程中，应在护士指导下一步一步进行，必要时配戴支具。首先应逐步抬高床头，由卧位逐步到坐位。为防止位置性低血压，颈椎损伤患者也可应用腰围腹带，下肢应用弹力袜。一般通过1～2周的时间过渡，患者即可离床。
1 急性不稳定期
在此期临床治疗与康复治疗是同时进行的，也是互相配合的。如脊髓损伤患者易发生肺部感染等呼吸系统并发症，而在治疗肺部感染的同时进行呼吸功能训练是十分有益的。近年来，颈椎高位截瘫的早期存活率明显提高，与呼吸功能康复有关。在美国最大的Shepherd脊髓损伤中心，已有专门从事呼吸康复治疗（RT，Respiratory therapy）的专业。可看到配带着气管套管的患者在进行PT训练。早期康复训练的主要内容包括：关节活动度训练：对颈椎不稳定者，肩关节外展不应超过9O度，对胸腰椎不稳定者，髋关节屈曲不易超过90度；肌力训练：原则所有能主动运动的肌肉都应当运动，使在急性期过程中不发生肌肉萎缩或肌力下降；呼吸功能训练：包括胸式呼吸（胸腰段损伤）和腹式呼吸训练（颈段损伤），体位排痰训练，胸廓被动运动训练：每日2次适度压迫胸骨使肋骨活动，防止肋椎关节或肋横关节粘连，但有肋骨骨折等胸部损伤者禁用。膀胱功能训练：在急救阶段，因难以控制入量多应用留置尿管。在停止静脉补液之后，开始间歇导尿和自主排尿或反射排尿训练。在急性不稳定期，康复训练每日1—2次，训练强度不宜过量。2 急性稳定期此期临床主要治疗已基本结束，患者脊椎与病情均已稳定，康复成为首位的或唯一的任务。在强化急性不稳定期的有关训练的基础上，增加体位变换与平衡训练，转移或移乘训练，轮椅训练等。由于每个患者的年龄，体质不同，脊髓损伤水平与程度不同，因此训练的内容、强度均有区别。但本时期应强化康复训练内容，每日康复训练时间总量应在2小时左右。在训练过程中注意监护心肺功能改变。在PT、OT训练室训练完成后，患者应在病房内在护士的指导下，自行训练。此期内对需用上下肢支具者，应配带使用训练。同时，应为患者回归社区和家庭，继续康复作必要的准备。


颈肩臂痛

北京医科大学第三医院骨科蔡钦林

颈部位于头颅和胸椎之间。以骨与软组织连接，在侧方，肩肿带连接上肢一同构成支持组织，在颈部中，容纳神经及血管组织，是生命及生活活动中的重要结构。

颈椎及其周围组织，从解剖学、力学来看，的确较为脆弱，因某些病变致使颈脊柱易出现结构上的失衡，导致神经、血管的损害，出现头、颈、肩脚部、上肢、躯干及下肢各种症状。临床上以颈肩臂痛为主，伴有其他多种症状者，将此总称为颈肩臂痛综合征或症侯群。本症侯群从症状学来看，是症状，不是疾病名称。若其疼痛病因可确定，则诊断为独立的疾病名，如颈肩痛，经检查为颈脊髓肿瘤所致，则应诊断为颈脊髓肿瘤等。

病因较复杂，如①外伤性疾病有骨折或脱臼；②退行性疾病，如颈椎病；③肿瘤性疾病有良、恶性原发性骨肿瘤及转移癌等；④炎症性疾患有化脓性或结核性脊椎炎；⑤非炎症性疾患有强直性脊椎炎、风湿病；⑥先天性畸形疾患，如枢椎突不连、齿突发育不良或缺如致成复枢椎半脱位等；⑦其他，发育性颈椎椎管狭窄症、OPLL症及特发性弥漫性脊柱肥厚症（DISH）。不难看出颈椎病可引起颈肩臂痛，但颈肩臂痛不一定都是颈椎病。本节重点介绍颈椎病如下。

1 颈椎病的定义

颈椎间盘退变及其继发椎间关节退变致使其周围重要组织（脊髓、神经根、交感神经及椎动脉）受累，呈现相应的临床症状者之为颈椎病。仅有颈椎的退变而无临床表现者则称之为颈椎退行性改变。据统计，其发病率约为3．8％～17．6％，男女之比约为6：1。

2 历史

2.1 认识

国内外对颈椎病的症状记录较早，但对诊断、病理生理无记载。早在1928年Stookey发表7例颈脊髓病，见到椎体后方似“软骨瘤”，将其取出后病愈。 1934年 Peet Echois提出上述所见为椎间盘。1948年国际上确定颈椎病是一个独立的疾病，而予以公认。

2．2治疗

保守治疗，针炙、药物及按摩。颈后路手术方法：单纯椎板切除减压，有的从硬膜外做，有的从硬膜内做，效果不好。有的进行齿状韧带切除等。前路手术1958年Cloward（神经外科医师）用圆钻及Robison－Smith方块植骨的方法。60年代才较广泛的开展手术治疗。

国内文献：（1）非手术治疗，1961年王维钧（北京协和医院）20例，近期观察；1964年朱帧（四川）48例；1965年魏征（广州军区总医院）121例；70年代以后报告较多。

（2)手术治疗，1963年王宝华（天津、神经外科）10例、后路、效果不好；1964年前路方法杨克勤（北医三院）、吴祖尧（重医）对神经根型，较好；1965年上海二医汪道兴对脊髓型5例前路手术，当时未受到国内重视；70年代后手术治疗逐渐多起来，如新疆乔若愚、上海二医大徐应坎等用前路方法; 1975年，北医三院，北医学报，总结神经根型颈椎病 90余例，疗效达 90％，并出版“颈椎病”（ 2万余册）。1980年山东疗养院出版“颈椎病”。北京骨伤科及体委等研究保守治疗较多。

3 发病机制

尚未完全清楚。一般认为：其发病是多种因素共同作用的结果。颈椎间盘退行性改变及继发性椎间关节退变是本病的发病基础、颈椎活动度较胸、腰椎大、易发生劳损。促使其退行性改变，其改变最早为椎间盘，以C5- 6、C6－7及C4－5的顺序出现病变。本病发病归纳有如下学说。

3．l机械压迫学说

分为静态、动态压迫因素。

3．1．1 静态性压迫因素 一般而言，30岁以后颈椎间盘出现退行性改变，随着其累积性损伤，可促使其退变加重致间盘膨出和突出、纤维环的耐牵伸、压缩力减退。椎间隙变窄，其周韧带松驰致椎间活动异常使椎体上、下缘韧带附着部发生牵伸性骨刺、突出之间盘突人椎管及颈椎后纵韧带骨化（OPLL）块均使脊髓腹侧受压。秦茂春等（1995）对30例脊髓型颈椎病行腰穿测压，发现80％患者程度不等的脑脊液循环受阻，过伸位 86％患者有梗阻，提示硬膜腹背侧有静态压迫可影响脑脊液循环。Kahn（1947年）认为：在突出的间盘将脊髓推向背侧的同时，齿状韧带和神经根将脊髓紧紧拉向前方的突出间盘处，使脊髓后外侧部受到较大应力致使其渐渐发生损害。Tachibana（1994）用在体动物试验，将微球囊置人犬颈脊髓进行测量表明，颈屈位脊髓内压增高，切断脊髓和神经根后脊髓内压消失，提示髓内压增高是由于脊髓受到牵张所致。杨文等（1996）报告的一组动物实验，致压物在椎管侵占率平均为 60％以上，才有动物脊髓损害的表现，提示脊髓对静态的慢性压迫有较强的耐受性。

3．1．2 动态性压迫因素 1955年，O’Conell实验表明，屈颈时，颈椎管位长。伸颈对侧缩短，提示脊髓随颈椎伸屈椎管长短变化而形变。Breig（1961）进一步指出，颈屈位脊髓被拉长，横断面积减少，脊髓变细；颈伸位脊髓被轴向压缩，横断面积增加。Penning和Vanderzwan（1966）分析20例尸体颈椎脊髓造影。发现颈伸位脊髓受压迫明显，其腹、背侧受压因素如上述静态性压迫因素。Waltz（1967）研究提示，颈伸位椎管横截面积减少 11％～16％，而脊髓的横截面积却增加 9％－17％。据研究，屈颈活动亦为脊髓损害的动力学因素。Reid(1960）对尸体之颈椎过度屈位测量，此体位将脊髓推离椎管前壁3mm所需的力为400～1000g。Breig(1966）离体试验证明，游离悬吊的脊髓仅用极小负荷（如其自身重量）即将其拉长至极限，负荷达350g时其不再拉长，作用力超过脊髓或耐受程度时，即发生损害。O’Corlell(1965）指出，在骨刺特别严重的情况下，颈椎活动造成反复微小创伤比单纯的压迫更加重要。Aolams（1971）发现颈椎活动范围大的患者治疗效果差。Barnes（1984）对45例作保守治疗的脊髓型颈椎病进行平均8．2年的随访结果，颈椎活动范围大的患者保守治疗后病情恶化。Matsunaga（1994）报告207例OPLL患者。随访十年三个月，发现颈椎活动度大是引起患者症状出现或加重的重要因素之一。Denn（1991）对一些Hoffmann征阴性而被疑为脊髓型颈椎病患者，让其反复的伸屈颈部活动后，Hoffmann征变为阳性，将此称为动力性Hoffmann征阳性（Positive Dynamic Hoffmann's Sign）。有报告手足徐动症中脊髓损害症状出现较早，发病率高。

3．2 颈椎不稳定学说

颈椎不稳定是颈椎病发病的因素之一。1956年，O’Conel及Adorm（1967）认为脊髓型颈椎病是因颈椎退行性改变造成不稳定所致，颈椎伸屈活动时，脊髓在椎体后缘骨赘上反复摩擦、引起脊髓微小创伤致使脊髓病理损害。Gooding（1974）亦指出，颈椎退行性改变所致不稳定，椎间关节松动可引起脊髓侧方动脉及其分枝（参与构成脊髓表面的软膜吻合）的痉挛，强调了不稳定椎节之交感神经受到刺激反射性引起上述动脉的痉挛，导致脊髓局部血流量减少。脊髓受压、不稳定椎节反复活动，颈脊髓反复发生一过性缺血，若频繁出现、持续时间长、则可渐渐发生脊髓病。Wantanuki（1976）实验研究证实了上述观点，他对动物颈部的交感神经干或软脊膜上的交感神经丛行电刺激，发现脊髓冠状动脉网交界区血管痉挛或栓塞所致该血管支配区内的脊髓产生变性或坏死。切断颈部交感神经干或静脉内注射正肾上腺素后，脊髓及其血管亦发生与上述相同的改变。血管反复痉挛，形成局部的缺血再灌注，此过程可造成自由基的大量产生，对脊髓造成损害。秦茂春等（1995）对30例脊髓型颈椎病的脑脊液中MDA（丙二醛）水平进行测定，发现患者脑脊液中MDA水平明显高于对照组，提示自由基在脊髓型颈椎病中产生增加。因MDA是自由基破坏神经系统中的脂类物质的主要产物，椎管扩大术后患者脑脊液中MDA水平较术前明显下降，提示自由基生成减少，说明自由基可能参与了颈脊髓病发病。

临床实践证明，对本病早期、部分患者，经颈部制动、卧床休息等措施，可使症状暂时的减轻；手术治疗仅行病变椎间之间盘切除十植骨融合术，可获得较好疗效；单纯行颈椎间盘切除，未行植融合者疗效不太满意。以上说明，颈椎不稳定在本病发病中的作用，需予重视。

3．3 血液循环障碍学说

除上述因素所致脊髓、神经根直接损害外，与此同时，脊髓血循环障碍参与了本病的发病。Brain（1948）首先提出血管因素可能参与本病的发病。Allen（1952）手术时发现患者屈颈位脊髓变扁、颜色苍白。Mari和Druckman（1953）分析4例间盘突出致脊髓受压，发现脊髓损害区与脊前动脉供血区基本一致，推测突出间盘压迫、扭曲脊前动脉及其分枝致供血减少造成脊髓缺血性损害。Taylor（1964）亦认为本病的脊髓病理改变特征同血管阻塞所致脊髓损害相近。并强调根动脉在椎间孔内受压是致成脊髓缺血性损害的原因。亦有学者报告神经根轴周围发生纤维化束缚了根动脉致脊髓血供减少。Breig (1966）研究指出，颈屈位脊髓张力增大，脊髓腹侧受椎体后缘骨赘挤压变为扁平，前后减小，同时脊髓侧方受到间接应力而使横径增大。据引，认为脊髓中沟动脉的横向走行的动脉分支受到牵拉而变长，椎管狭窄致成累积性脊髓缺血性损害，使脊髓前2／3部分缺血，其中包括灰质大部，由于应力集中在中央灰质区，使其内小的静脉受压，这样更使局部灌注不足。Penning将脊髓腹背侧受压作用称之为“钳夹机制”，使局部微循环障碍。1972年，Hukuda和Wilson的实验研究，发现脊髓受压节段局部缺血，且证明术中低血压可使脊髓梗塞，因而症状加重。1968年Shinomura和Hukuda等氏，针对血管因素参与本病的发病所进行的实验研究，在单纯阻断单或双侧椎动脉均未造成犬脊髓组织学损害。但是，当结扎双侧椎动脉时，发现颈脊髓内组织氧分压下降，提示颈脊髓发生了潜在的供血不全，对脊髓前动脉阻断可致脊髓腹侧1／3的缺血损害，对椎体侧束无影响；软膜血管丛阻断可致成实验性半侧肢体瘫痪。由此，作者认为缺血性颈脊髓病的发生与脊髓表面分布的动脉血流障碍有密切关系。Wantanuki（1976）实验研究，以电刺激颈部交感神经干或脊髓上的交感神经丛，发现脊髓冠状动脉网交界区血管痉挛，甚至栓塞致成其血管支配区内脊髓变性或坏死。切断颈部交感神经干或静脉内注人正肾上腺素亦可出现上述改变。其认为颈椎退行性改变之不稳定节段及其突出物可通过对交感神经刺激脊髓血管痉挛而呈现脊髓损害症状。

发育性颈椎管狭窄或存在OPLL继发椎管狭窄时，是本病发病的前置因素，因颈椎管储备间隙减少，合并上述机械性压迫因素或颈椎不稳定时极易发病。

4 病理

因尸检材料获取较难，迄今为止，全世界有关本病尸检病理报告约90例。通过研究，对本病的病理改变已有初步认识。

本病脊髓灰白质均可发生改变。受压节段脊髓改变最为显著，且向上、下扩展。病变严重程度与脊髓节段之脊髓压迫比率（即形变后脊髓的矢径与横径比值）和脊髓残存面积具有良好的相关性。即脊髓受压愈重，组织学损害愈明显。

灰质损害主要为运动神经元的脱失及残存神经元的缺血性改变，最终可为灰质内坏死病灶形成，出现空洞。白质病变主人为脱髓鞘改变，常呈局灶性分布。

有关脊髓灰白质发生损害的进展方式，Ogino（1983）认为，首先是白质的后外侧部分（皮质脊髓侧束）受侵犯，脊髓轻微压迫，即可出现损害。脊髓压迫比率＜ 2O％时，才出现灰质内局灶性梗塞及前角神经元的脱失。Ito（1995）新近的研究却与上述看法不同。认为首先是灰质前角和灰质联合区域内神经元发生萎缩甚至脱失，而后才有白质改变，其主要位于侧、后索。他发现，白质局灶性脱髓鞘改变区域内，有许多髓鞘变薄的神经纤维，提示髓鞘的再生。认为治疗后，本病神经功能的恢复与此有关。一般认为白质前索常改变不重，仅在脊髓发生横贯性损害时，才有严重损害。

脊髓坏变区内，星形胶质细胞和小胶质细胞增生，其程度不一。常伴有非胶质性坏死。髓内小血管壁增厚，透明样变数量增多，此与受损节段脊髓慢性缺氧可能有关，是一种病理性代偿表现。

5 病理生理

颈椎位于较为固定的胸椎和有一定重量的头颅之间，活动度较胸椎和腰椎大，动作快速且灵敏，具有保持头颅平衡的功能；颈椎容易发生劳损，使其老化性速度加快，一般30岁以后就有椎间盘变性，其顺序以C5－6、C6－7及C4－5椎间盘最易出现病变。

颈椎变性：变性最先出现于椎间盘，在成年的早期就已开始，随着年龄增长，变性程度逐渐加重，是一种生理老化变性现象，若变性超出了相应的年龄范围，则成为病理性改变，按变性进展程度可分为：

（1）椎间盘变性期：髓核是一种胶状体，含水量很高，吸湿性很强，由于其内在压力的渗透压而能吸收，排出水份，其营养来自椎体内血液的弥散作用来供应。髓核发生变性后，其中的硫酸软骨素和含水量逐渐减少，膨胀和弹性均减退，易被压缩，髓核的胶质结构变为不均匀，呈泥浆样，此种变化在60岁以上老人可视为正常变化；但当与年龄不相符而早期出现时，则为异常改变，纤维环一般在20岁停止发育，开始变性后，其纤维相互分离形成裂隙或断裂。失去其牵张力和弹性。在此期，髓核容易穿过裂隙向外突出，突人椎体内形成施莫氏结节，一般无症状，若突向椎管或椎间孔则引起临床症状。

（2）椎骨内不稳期：间盘变性后，由于纤维环的耐牵伸力和耐压缩力减退，髓核结构不匀称，椎体间活动失调。活动不均匀而且活动度增大。由于纤维环外周部纤维的牵拉作用，椎体在其上、下缘韧带附着部发生牵伸性骨刺，但骨刺较小。间盘受挤压时，纤维环向四周隆突。在此期，易于受伤劳损，甚至关节突间关节可出现脱位。引起项背疼痛。疼痛可位于不稳的椎骨部或反射到肩肿部，疼痛深在，劳累时加重，休息后减轻，并伴有保护性肌紧张，控制疼痛后的伸、屈侧位X线相可见椎骨间不稳，椎间活动增加时，并有牵拉性骨刺。

（3）椎骨间过伸期：纤维环的前部、前纵韧带和屈颈肌具有控制颈椎伸展的作用。纤维环变性后。其耐牵伸力减弱。若屈颈肌力弱，同时前纵韧带因变性而牵张力减弱。则椎骨间易于过伸。使关节突关节的关节囊受到牵张而变弱并发生过伸性半脱位。椎体缘有骨质增生，关节突关节亦变性增殖并有骨质增生。黄韧带亦变性，增殖变厚，弹性减退，颈伸展时突向椎管内，使椎管容积变小。在此期，易颈痛并有肩和上肢的放射痛。颈过伸时痛加重，有肌痉挛，临床休息使颈微屈时疼痛减轻或消失，侧位颈椎X线片显示关节突关节面重叠，下关节面滑向后方，椎体缘有骨刺。

（4）椎间狭窄期：椎间盘抗压缩力十分减弱，纤维环膨出更加显著，椎间隙变窄，椎体缘的骨刺明显增大，椎骨间之活动度减少甚至僵直，而邻近的椎骨间却代偿性活动加大，使其变性程度加重。此期不易产生急性疼痛症状，患者多为中年以上的老年人，自感颈部发僵，活动度减小，仅在劳累后疼痛，可因椎管狭窄所致的脊髓和神经根的压迫症状。颈椎外伤后，易伤及脊髓和神经根，X线片显示椎间隙变窄并有骨刺形成， 90％的60岁以上者，均可有骨刺。

根据临床观察，注射生理盐水到椎间盘内或后纵韧带内，能引起颈肩疼痛，注人下部颈椎关节突关节囊内，能引起反射性痛，并可放射到手指，注人棘间韧带内，能引起颈肩痛，注人神经根，则麻胀痛发生在支配的皮肤区。椎间盘无突出破裂时，加压刺激神经根，仅引起麻木感而无放射痛；有椎间盘突出破裂时方出现放射痛，用木瓜凝乳蛋白酶（Chgmlopapain）注人椎间盘后，再刺激神经根，则不出现放射痛，而仅有麻木感。由此可见椎间盘变性与临床症状的出现有密切关系。

单纯的骨刺不一定引起神经症状。Fiededug（1963）观察两组病例并进行比较，一组为正常人无颈肩症状者160例，一组为患颈椎病者 92例，前一组 X线片有改变者。 C5－6为 62％，颈6一7为45％。由此可见，无骨刺形成的软组织变化与病症的出现有一定的关系。

病程为慢性的颈椎病，病变常为多发。Wlenison对17例尸体解剖进行观察，发现1个椎间隙有突出物者2例，2个间隙者4例，3个间隙者3例，4个间隙者5例，5个间隙者3例。其中以C5－6间隙发病最多16例，C4－5为12例，以C3-4为9例，C3－6间盘发病约占90％。C2－3为4例，C7～T1为2例。根据我院665例前路手术切除间盘，切除C4－7间盘占90％，以C5－6间盘最多，依次为C6－7及 C4－5间盘，说明颈椎病病变之好发部位。

颈椎病的X线所见有：①常见有椎间隙狭窄；②椎体上下缘骨刺形成；③椎体终板下方骨质硬化；④钩椎关节部骨刺形成；⑤项韧带骨化；⑥椎管矢状径狭窄；⑦颈伸屈侧位可见颈椎不稳。此外，侧位相上可见颈前凸曲线的改变，椎间隙前后方高度之变化。

6 颈椎病的类型、临床表现与诊断

本病根据其临床表现分为：（l）神经根型，占60％～ 70％多见。（2）脊髓型，占12％～ 30％。（3）椎A型，少见。（4）交感型。上述各型可同时出现，不易确切划分，称之为“混合型”。

6．1颈椎病神经根型

此型由于椎间孔处有突出物压迫颈神经根所致，是各型中发病率最高、最常见，多为单侧发病，亦可为双侧。多见于30～SO岁者，起病缓慢，多无外伤史。男性多于女性1倍。以体力劳动者多见。

6．1．1症状及体征

（I）颈痛和颈部发僵是常见、最早出现的症状。颈部活动时常感有一轧音。（2）肩痛及肩肿骨内侧缘部疼痛，上肢放射痛，有时前胸后背部疼痛。颈活动、咳嗽、喷嚏、用力及呼吸时，可使疼痛加重。（3）患侧上肢觉沉重，握力减退，有时持物坠落。可有血管运动神经的症状，如手肿胀等。晚期可有肌萎缩及肌束颤动。（4）检查可见，颈僵直，颈活动受限，患侧颈部肌紧张，棘突、棘突旁、肩胛骨内侧缘部以及受累神经所支配的肌肉有压痛。患侧臂丛部可有压痛。椎间孔部可有压痛前能使上肢疼痛加重这时对确定病变部位有意义。

臂丛神经牵拉试验（一手扶持颈做对抗，另一手将患肢外展，两手反向牵拉，若有放射痛或麻木感者）阳性。椎间孔压缩（压头）试验（患者头略后仰或偏向患侧，用手向下压迫头部，出现放射痛）阳性，神经检查观察知觉、腱反射和肌力的改变，对确定病变部位有帮助。

C5神经根受累：疼痛在颈部，肩胛骨内缘、肩部、上臂外侧，很少到前臂；上臂外侧可有麻木及感觉减退区；三角肌、肽二头肌、岗上、下肌肌力减弱；肽二头肌腱反射减弱。

C6神经根受压时：疼痛在颈部、肩胛骨内缘、肩部、前胸部。上臂外侧及前臂桡侧；拇指麻木并感觉减退，示指亦可麻木但轻微；肽二头肌、肱桡肌及腕伸肌肌力减弱；肱桡肌腱反射减弱或消失。

C7神经根受累：疼痛部位同C6神经根受累者，前臂疼痛在背侧，手指麻木并感觉减退。示中指麻木轻微，肱三头肌、桡侧腕屈肌及指伸肌肌力减弱；肱三头肌腱反射减弱或消失。

C8神经根受累：疼痛在颈部、肩部、肩胛骨内下缘。前胸部、前臂尺侧，小指及环指麻木并感觉减退，有时中指轻微麻木，肱三头肌、尺神经支配的屈指肌，尺侧屈腕肌、手内在肌肌力减弱，手及腕部功能障碍较重；一般无腱反射改变，偶见有肱三头肌腱反射减弱。值得注意的是上位颈神经根（C4－6）受累，可出现尺神经支配区的功能障碍，可能为继发性前斜角肌痉挛所致。肌电图检查对判断肌肉损害做辅助诊断。X线所见如前述。

臂丛神经根损害的症状和体征
神经根 | 疼痛部位 | 感觉改变部位 | 肌力减弱 | 腱反射减退或消失
C5 | 肩部及上臂外侧 | 上臂外侧 | 三角肌、肱二头肌、岗上、下肌 | 肽二头肌键
C6 | 前臂挠侧 | 拇指 | 肱二头肌、肱桡肌、腕伸肌 | 肱桡肌键
C7 | 前臂背侧 | 示、中指 | 肱三头肌、腕屈肌、指伸肌 | 肱二头肌健
C8 | 前臂尺侧 | 环指,小指 | 指屈肌 |
T1 | 上臂内侧 | 骨间肌（内收外展） |  |

支配肩胛部肌肉的神经根
神经根 | 肩胛部肌肉
C3-4 | 提肩肿肌
C5 | 菱形肌
C5-6 | 岗上下肌
C6-7 | 背阔肌

6．1．2鉴别诊断

凡有颈、肩及上肢痛、麻木,有颈神经根受累体征之疾患，均应与本病鉴别。（1）腕管综合征：女性多见，一般在生育年龄或绝经期前后，腕管加压（＋）或垂腕试验（＋）。（2）胸廓出口综合征：多见于女性，斜角肌试验（Adson）（＋），上肢外展握拳试验（＋）等。（3）进行性肌萎缩侧索硬化症。（4）网球肘。（5）心绞痛。（6）肩颈部肌筋膜炎；肱二头肌长头腱鞘炎。（7）尺神经炎等。

6．2颈椎病脊髓型

6．2．1临床表现

占12％－ 3O％,此型神经根型为少见，临床症状繁多。既有脊髓损害症状。又有神经根受损症状。典型发病者：（1）一般发病缓慢。（2）下肢运动障碍，最初出现下肢软弱、行路困难。下肢发紧、麻木或灼痛等。（3）继之一侧或双侧手感觉障碍，如麻木，或运动障碍，手无力不灵活，持物易坠落。亦有症状先出现于上肢，后出现下肢者。（4）躯干部感觉障碍，常在腹部或胸部束带感。（5）括约肌功能改变，排尿困难，大便秘结。严重者，下肢痉挛，卧床不起，生活不能自理。多无肩、颈痛。（6）检查所见，颈活动无限制。肌无紧张及压痛。上、下肢呈痉挛性瘫痪，但上肢在病损节段水平可出现迟缓性麻痹。四肢肌张力增高、折刀试验（＋）、四肢健反射亢进。有膑、踝阵挛（＋）、浅反射消失，若上肢腱反射减弱或消失则表示病损在该神经节段水平。第五颈髓节受损时，常常桡骨膜反射减弱或消失，反射性屈指活动增强，上肢肌腱反射仍亢进。四肢反射活跃，亢进，下颌反射正常者,提示颈髓损害在枕骨大孔水平以下。下颌反射亢进时，提示神经损害在桥脑以上水平。此体征对鉴别诊断有意义。可有脊髓病综合征，其特征为手指逃逸征（患手尺侧2～3指不能完全内收和伸指，握拳速度慢，10秒钟内握拳为＜2O次。提示 C7髓节或其上节段脊髓的锥体束受累。病理反射(＋），巴彬斯基氏征（＋），夏刀克氏征（＋），霍夫曼氏征及罗索里莫氏征（＋），胸式呼吸减弱或消失。奎氏试验，部分或完全梗阻。当无梗阻者，脊髓造影却有梗阻。脑脊液蛋白高于正常值，一般＜ 100mg％。

6.2.2鉴别诊断

引起脊髓病变原因较多。应与下列疾病鉴别。

（1）椎管内肿瘤。（2）脊髓空洞症：患者男性，多在20～30岁，有感觉分离现象，即痛、温觉消失，触觉存在等。造影及X片正常。（3）进行性肌萎缩性侧索硬化症：为一种原因不明的脑干运动核、皮层脊髓束和脊髓前角细胞损害的疾病。多在中年人颈膨大处。发病慢：a）手内在肌萎缩，由远向近端发展；b）下肢痉挛症状；c）病变发展到脑干时，出现延髓麻痹而亡。鉴别诊断①无感觉障碍，②二便正常，③肌肉颤动（肉跳），④肌电图示自发电位，巨大电幅波，⑤脊髓无压迫。（4）蜘蛛膜炎：造影时，造影剂不聚集，呈蜡泪状。

6．3 颈椎病交感型

6．3．1临床表现

此型症状最复杂。颈椎关节变性，不但能刺激躯体神经，且能直接或反射性地刺激交感神经，所以其他类型颈推病多有交感神经功能紊乱的症状，以交感神经功能紊乱症状为主的称之为颈椎病交感神经型。多为主观症状，常误认为神经官能症。常见症状有：

（1）交感神经兴奋症状：①头部症状：头痛或偏头痛、头沉、头昏、枕部痛或颈后痛。头转动与症状无关。②眼部症状：眼球后痛，眼干涩，视野内冒金星，视力改变，霍纳氏征（＋）（瞳孔扩大，眼球下陷及眼睑下垂）。③周围血管症状：因血管痉挛，肢体发凉畏冷，局部温度↓，肢体遇冷有刺痒感，继而有红肿或痛加重。有头颈、面躯干或肢体麻木，其痛觉减退不按神经节段分布。如指（趾）尖痛等。④心脏症状：心律紊乱，心动过速。心前区痛、血压升高。⑤发汗障碍：如半侧肢体，单一肢体，头、双手、双足及四肢远端等多汗。⑤其他：听力或声音改变。

（2）交感神经抑制症状：交感神经抑制亦就是迷走神经或付交感神经兴奋。症状有头昏眼花。心动过缓、血压偏低、胃肠蠕动加强或嗳气，流泪、眼睑下垂、鼻塞，Horner征（＋）（瞳孔缩小、眼裂变小，眼球陷没）。

诊断较难。若有神经根或脊髓损害症状时，有助诊断；压头症状加重，牵拉头时症状减轻，则应考虑为本病；颈交感神经封闭，星状神经节封闭或高位硬膜外封闭能使症状减轻或消失时，有助诊断本病。

6.3.2鉴别诊断

（l）冠状动脉供血不全。（2）神经官能症。

6．4颈椎病椎动脉型

6．4．l临床表现

正常人，当头向一侧歪曲或扭动时，其同侧椎动脉受挤压，对侧受到牵张，甚至头后伸时椎动脉的血流都减少，但无症状。颈椎椎间不稳及椎间隙狭窄时，能使椎动脉扭曲并受挤压，钩椎关节和关节突关节骨刺能压迫椎动脉或刺激其周围的交感神经使其痉挛，管腔变细，血流量减少，出现脑干供血不全的症状。常见有：

（1）发作性眩晕，复视伴有眼震。有时有恶心、呕吐、耳鸣或失听，这些症状多与颈部体位改变有关。（2）下肢突然无力摔倒，但意识清醒，多在头颈处于某一体位时发生。（3）肢体麻木。感觉异常。可出现一过性瘫痪，发作性昏迷，有条件者可行MRI检查。

6.4.2鉴别诊断

（1）内听动脉栓塞。（2）梅尼尔氏综合征。（3）直立性低血压（体位性脑贫血）。

7 治疗

大部分颈椎病经非手术治疗效果优良，仅一小部分患者经非手术治疗无效而需手术治疗。颈椎病脊髓型及颈椎椎管狭窄症者不应推拿治疗，牵引治疗需慎用。

7．1非手术治疗

7．l．1适应证

神经根型。交感型、椎A型。

7．1．2治疗方法

包括卧床休息、牵引、颈围领护颈。按摩推拿。针炙、穴位封闭和中西药物治疗。牵引可取卧位或坐位，颈微屈，重量由3公斤开始，最后可增加到8公斤左右。重量过大常使症状加重，不宜采用。牵拉头部使症状加重者，不宜牵引治疗。有的患者单以围领保护可使症状好转。中药治疗效果肯定。对神经根型者可用白芍、木瓜、川穹、甘草为主的中药治疗。用30％丹参或枸己液 0．5～lml痛点或穴封闭亦有效。

1997年我院理科分析 2000例神经根型颈椎病经综合治疗效果：优 50％，良 40％以上。可见神经根型者 90％以上用非手术治疗可获较好结果，推动脉型及交感型均先用非手术治疗。

7．2手术治疗

7．2．1适应证

（l）脊髓型颈椎病，宜早行手术治疗。（2）颈椎病其它各型，经非手术综合治疗无效或疗效不巩固而反复发作者。

7．2．2手术术式

分颈前路和颈后路。

（1）颈椎前路术式的适应证：①患者颈椎管中矢径比椎体中矢状径之比值大于 0．75者。②退变之间盘后突及椎体后缘骨赘所致脊髓腹侧受压（经脊髓造影或 MRI证实）者。③节段性颈椎间不稳定者。④广范围的椎板切除术后致颈椎不稳者。⑤孤立型（亦称其他型）后纵韧带骨化者。其连续型等因骨化范围广泛、且时有骨化块与硬膜紧密粘连致减压不彻底或可能伤及脊髓，所以常放弃前路手术。⑥钩椎关节骨赘或间盘压迫椎动脉或神经根者。⑦椎体前缘骨赘压迫食道有严重症状者。⑧局限性颈椎管狭窄者。

前路椎间盘切除并自体骨移植行椎间植骨融合术。以达减压和稳定颈椎的目的。骨刺＞3mm者，切除椎间盘同时，行骨刺刮除术。一般不用内固定，不提倡切除间盘后不植骨。

（2）颈后路术式指征：常用椎管扩大术（单、双开门术），因椎板切除可有瘢痕粘连，颈椎不稳定问题，故一般弃除此术式。适应证如下：①广范围发育性颈椎椎管狭窄（合并退变性因素）。②颈椎后纵韧带骨化（ossification of the posterior longitudinal ligament，简称OPL）所致继发性广范围椎管狭窄者。③颈椎病3、4个椎间以上的多发性病变（或退变性椎管狭窄）者。④黄韧带肥厚所致脊髓背侧受压出现颈髓病者。⑤椎管内肿瘤。⑤颈前路术后，症状改善不佳时，经检查综合分析后，有时需后路术。

并发症：开展手术早期，可有多种并发症。近10来并发症少。

疗效：病程在1年以内者为佳，2年以上者疗效不如前者，但亦有疗效极佳的病例。神经根型优良率为 90％。脊髓型为 80％，交感型为 77％。


颈椎病的治疗

颈椎病的治疗——棘突纵切法颈椎管扩大成形术的应用及临床观察

中国医学科学院中国协和医科大学北京协和医院骨科 任玉珠

近年来颈椎病的发病率及重症率似有增多的趋势，随着病理解剖、病理生理及生物力学方面的研究进展，对颈椎病的病因、发病机制及其治疗等的认识日臻完善及提高。1948年Brain将因颈椎间盘退行性改变及所致神经、脊髓、血管受压出现相应的临床症状，称谓颈椎病。目前国内外仍沿用此诊断。1992年全国第二届颈椎病专题研讨会上对颈椎病的定义在文字上明确为“颈椎间盘退变及其继发椎间关节退变致使周围重要组织受累，呈现相应的临状症状者称之为颈椎病”。但有学者认为病因的根源是因颈椎间盘退变、突出。故主张凡是与颈椎间盘突出有关的颈椎病变都应归入颈椎间盘突出症的范畴，再根据其病理变化的不同，分为不同类型，实无必要再沿用“颈椎病”这一名称。也有学者认为颈椎间盘突出症和颈椎病其发病基础是椎间盘退变，但病变过程和结果有着明显差异，而且致压因素也不相同，应该分开。在专题会上，倾向于两种疾病。

颈椎病的发生与其生理功能及解剖特征有密切关系，活动范围大，是负担头颈活动的主要应力，容易发生病变，尤以 C5-6和 C6－7为多。颈椎间盘退变是主要病因，正常椎间盘髓核含水80％，纤维环含水65％，随着年龄增长，含水量渐少，则失去其韧性和弹性，纤维环变薄，在外力作用下既可造成椎间盘纤维环膨出、破裂或髓核突出和椎间隙狭窄。继之引起椎间各韧带及小关节的关节突松弛，椎间盘空虚，椎体间松动不稳，尤其当脊柱运动时，失去稳定支持重量的作用。椎体的异常活动常可使颈椎各关节增加创伤磨损机会，久之致局部小出血，水肿。最终导致椎体上下缘骨质增生，关节突关节及钩椎关节骨质增生，黄韧带肥厚或钙化骨化。以上的病理变化均可造成椎间孔变小及椎管狭窄。病变发展到一定程度时，可出现神经根、脊髓或椎动脉的受刺激或受压的相关临床表现，即可诊断为颈椎病。

临床研究证实颈椎病患者大多数伴有椎管狭窄。椎间盘变性突出和骨赘是压迫神经根或脊髓的原因，而椎管狭窄是决定性的前提因素。据统计，国人颈椎椎管前后径测量在X光片上以13mm为界值，大于13mm为正常，小于12mm为狭窄。CT测量以10mm为界值，小于1Omm为狭窄。也可在X光片上测量计算椎管前后径与椎体前后径的比值，正常比值应大于0．75。若小于0．75则为狭窄。颈椎管狭窄是脊髓型颈椎病的重要促发因素。按病因颈椎管狭窄分四类：先天性、退变性、医源性及由其他病变继发性引起的。先天性的是指在胚胎发育过程中，不明原因的椎弓根发育过短致椎管矢状径变小，小于12mm，则表示相对狭窄，一般情况下不会发病，但可因轻度外伤而致病。据临床所见颈椎病患者多在50岁以上较多，椎间盘已有退变，椎间隙变窄，椎体及小关节增生，黄韧带增厚等改变，可使颈椎椎管腔变狭窄，则属于退变性椎管狭窄。此外由于颈椎间盘突出症。颈后纵韧带骨化症引致的椎管狭窄也常见。

颈椎病病变复杂，临床上表现也多不相同，多分为以下类型：局部型、神经根型、椎动脉型、脊髓型、交感神经型、食管受压型及混合型。颈椎病的真正发病机制是由于椎间盘的退变所引起的周围韧带,关节囊、椎体、关节突的退变，导致颈神经根、脊髓、椎动脉受刺激或受压，出现复杂的临床症状及体征。而这些组织的退变是无法逆转的，也无法制止其继续发展。但颈椎病给患者带来各种不同的疾病痛苦，严重影响日常生活质量，甚至部分或完全丧失劳动能力，必须依赖他人，给个人、家庭。社会都造成不同程度的危害及负担，所以除加深对颈椎病的发病过程的认识外，应重视早期诊断，使之及时得到有效治疗。治疗目的是解除构成神经及血管压迫的病变因素和减慢病变的继续发展，以达到缓解患者的症状及体征。任何类型的颈椎病都可首选非手术治疗，因其是颈椎病治疗的基本方法如颈牵引、制动、理疗、药物、适当肌肉锻炼等，在治疗中观察病情的发展，对进一步肯定诊断很有利。但如颈椎病累及脊髓、神经根或椎动脉，经保守治疗无效即应手术治疗，尤以脊髓型颈椎病常需手术治疗。颈椎病患者因外伤或无诱因突然病情加重或颈椎间盘突出症者保守治疗无效时都应及时采用手术治疗。

颈椎病的手术方法较多，按手术人路方位，可分为前路、后路两大类。

1. 颈椎前路手术
颈椎前路手术的开展为颈椎病治疗提供了良好的途径，它是针对解除来自前方椎间盘、韧带及骨赘对脊髓、神经、椎动脉的压迫病因而设计的手术方法，得到了许多学者的认可及赞许。1958年Smith-Robinson及Cloward分别报导颈椎前路减压手术方法及疗效后，国内外学者相继开展起来，并在实践中将手术方法做了种种改进，主要针对手术减压的彻底性及如何牢靠的植骨融合技术。国内60年代杨克勤教授率先开展了此手术，多年来经过学者们的改进完善，对治疗由椎间盘退变致脊髓前方受压的病例已取得了显著成效。对由于先天性横突椎动脉孔骨性狭窄或椎动脉本身发育细或钩椎关节增生之骨赘刺激压迫椎动脉所致的椎动脉型颈椎病。1958年Verbist率先报导了手术切开横突椎动脉孔前壁、牵开椎动脉、切除钩椎关节骨赘、扩大椎间孔的治疗方法。80年代初期国内相继报导。前路手术的治疗效果是由多方面因素决定的，准确的定位、精细的手术技巧以及适应证的选择
是关键。一般主张单个或两个椎间盘病变引起的颈椎病，选择前路减压术优良率可达 75～ 95％。多个椎间盘病变引起者最好采用后路手术。

2. 颈椎后路手术
对于多节段颈椎病，重度颈椎椎管狭窄有脊髓压迫，后纵韧带广泛骨化症等多选用后路手术。手术治疗中常因颈椎解剖结构特点复杂及手术技术上的原因，难以直接切除对神经及脊髓的致压物，则各种改进的后路手术方法相继报导，事实证明此类手术可达到直接减压或间接减压作用。

2．1椎板切除术
又分为半椎板及全椎板切除，术后可获得较满意效果，但随访观察中远期疗效不佳。由于术后疤痕粘连形成及颈椎解剖功能完整性遭到部分或完全破坏，可致颈椎不稳，还可导致新的致压可能及鹅颈畸形，尤其是全椎板切除术目前己受到较严格的限制。

2．2椎管扩大成形术
颈椎病中致压因素不论来自前方或后方，最终皆致椎管变窄，引发神经脊髓的受压。当直接切除致压物不可能或有困难时，选用后路椎管扩大成形术直接和间接的缓解及消除神经及脊髓的受压，是达到治疗目的的可靠方法。自1982年Tsuji报导用椎板成形术扩大椎管矢状径以来，手术方法不断改进，大致分为三类。

2．2．1单开门式椎管扩大术即将椎板一侧切开另一侧形成活页状，使椎板向外后方掀开移位，以达到椎管扩大的状态。椎板掀开的间隙越大，则椎管矢状径增加越多。间隙每增加1毫米，则矢状径加大0．5毫米，一般矢状径增加6～8毫米为适当。单开门术主要缺点是颈椎管扩大不对称，活页侧难以充分扩大，受压的脊髓不能得到彻底解放，同时术后有再逐渐关门趋势，故远期疗效受到影响，有的反而病情加重。

2．2．2双开门式椎管扩大术 将两侧椎板近小关节内缘处纵行锯磨至椎板内层骨皮质，再将棘突正中央纵行锯磨劈开，连同推板向两侧外后方掀开，则使椎板两侧方剩余的内层骨皮质造成不完全骨折作为铰链，呈双开门状，达到椎管扩大减压目的。这类手术椎管扩大充分，颈髓受压能彻底解除。缺点为椎管后壁无骨性结构保护，也可有再关门可能，由于血肿疤痕也可继发医源性椎管狭窄，远期疗效不满意。

2．2．3棘突纵切法颈椎管扩大成形术80年代以来，应用颈椎管扩大成形术治疗颈椎病已较广泛的开展，但国内报导不多。我们自1995年10月开始对多节段的脊髓型颈椎病，后纵韧带骨化症、发育性颈椎管狭窄、神经根－脊髓型颈椎病、前路手术后效果不佳的颈椎病以及单节段椎间盘病变脊髓受压严重呈线状伴有脊髓变性改变的病例，均采用此手术方法。至今己总结30例。疗效满意，有效率 100%，优良率 95%。现重点介绍如下。本组患者年龄 33～ 72岁，平均 50．33岁。疾病种类：脊髓型颈椎病伴椎管狭窄22例，其中一例伴神经根型，一例为前路手术失败者。后纵韧带骨化症7例、颈椎结核前路术后椎管狭窄1例。临床表现：完全性双下肢痉挛性瘫痪6例，需助行的不完全性瘫10例，其他为轻度不完全性瘫。上肢不完全性瘫6例，其中一例伴三角肌痉挛常呈痛疼性”耸肩”抽搐。T4以下存在躯体明显痛觉减退者18例。所有病例均存在不同程度的肢体麻木。肌力减弱、肌张力增高、病理征阳性等表现。CT或CTM、MRI证实全部病例均有脊髓前后受压椎管狭窄征，其中1处节段受压2例二处受压6例、3处受压17例4处及4处以上受压者5例。颈椎病椎管最狭窄处为4mm、后纵韧带骨化症椎管最狭窄处为2．8mm，MRI检查有局限性脊髓信号增强者5例。

手术方法：（1）全麻俯卧位正中切口。（2）显露手术区的棘突,椎板、小关节。（3）在棘突基底上8mm处切除部分棘突。（4）在两侧小关节内侧以气动磨钻磨出纵行骨槽，保留椎板内层骨皮质。（5）再将相应的棘突正中纵行锯磨、劈开。（6）小心使用扩张器将劈开棘突基底椎板，分别向两侧分离掀开造成椎板两侧的骨槽不全骨折，椎板向两侧分开，呈双开门状态，同时进行硬膜外松解，切除残余黄韧带及常见的纤维束带，使脊髓充分解压，此时常可见到脊髓明显搏动。（7）在髂嵴处取全层髂骨（或用异体骨或利用切除下的棘突）修成梯状，上边长15～20mm，下边10～15mm，宽8mm。(8)劈开的棘突和骨块钻孔，穿用1．5mm细钢丝，将骨块固定于劈开的棘突间。（9）用皮下脂肪片或棉胶海棉覆盖可见的裸露硬膜。（10）充分止血，冲洗伤口，放置引流管，缝合切口，颈支具外固定。术中出血量：半数在400毫升以下，未输血。5例因出血量不多，输用少量代血浆，其余输血400～800ml，平均输血343．86ml。事实证明只要手术操作仔细有序，出血量并不多，故出血不是采用此手术的顾虑问题。术后处理：术后病人配戴颈支具三个月，卧床时不配用支具前片。术后第二天可半坐位，第三天可坐起，5～7天练习下地站立、行走，术后十天拆线，复查X光片。本组绝大多数病例在术后第二天症状开始改善，尤其以四肢肌张力的改善最为突出，四肢的运动功能也逐渐得到改善。感觉减退的病例均在术后2周～3个月恢复正常。6例完全性痉挛性瘫痪病例术后1～3个月全能自行下地行走，其中1例需扶手杖助行。原12例术前需助行者全部弃用助行，半年后恢复正常行走。其中10例恢复了工作，患者生活皆能自理。随访3～36个月。术后复查可见，颈椎管矢状径较术前扩大1～1．5倍（术后矢状径1．5～2．5cm）。CTM发现脊髓腔再现。MRI可见脊髓的前后间隙重现。术后三个月复查植骨块已愈合，无脱落及移位现象。手术并发症主要是脊髓损伤、硬膜破裂、椎板铰链骨槽处完全断裂形成致压因素、植骨块脱落或移位等。预防硬膜、脊髓损伤的措施是用微气动磨头纵切棘突时，磨头应与棘突形成30～60度夹角，往复进行，在部分内板切开后即可用撑开器使之断裂，分离扩大棘突裂隙时应缓慢逐渐加大，并同时进行残余黄韧带切除，软组织松解，不应过快分离棘突裂隙，否则易发生椎板完全断裂、分
离。当分离遇到阻力时，应重新检查椎板骨槽深度是否充分，可重新研磨后再继续撑开分离的棘突，达到需要的间距。对于骨槽的出血可用骨蜡止血。小关节及椎板棘突出血可用骨蜡或电凝止血。在预防植骨块脱落或移位方面，我们采用了特制双股细钢丝"OO"环扎固定法，非常牢固，全部植骨愈合良好，无一例出现植骨块的异常。总之，手术成功关键是手术组认真仔细的工作态度和良好的手术技巧，以上这些是本组治疗的体会。手术治疗的疗效取决于脊髓的减压程度和稳定性的维持和重建。以往的资料及本组的治疗经验证明此手术：（1）能充分扩大椎管，因而能迅速、明显的改善脊髓受压症状。（2）椎板扩大成形不
受节段限制，可根据病变范围进行多节段的扩大成形，而前路手术往往受到限制。（3）硬膜外的松解充分，可以切除增厚的黄韧带，增生的小关节和骨赘，沿着硬膜外在神经钩的帮助下，解决硬膜外的组织粘连，使硬膜充分解放。（4）分离的棘突间植骨椎管成形对颈椎的稳定性无改变，颈髓后壁仍是一个扩大的骨性椎管的后壁，即牢固又稳定并愈合快、符合生物力学及建筑结构原理。（5）可防止疤痕形成。（6）便于护理及早期活动、锻炼和康复。（7）对伴有神经根受压的病例，在手术同时可用直径2～3mm钻头将小关节自浅人深磨开呈孔状或钥匙孔状，逐渐打开扩大椎间孔，咬除神经根的致压物，可谓简单易行。此手术方法应在临床上广泛应用。


颈椎病的治疗

颈椎椎管狭窄症及手术治疗的现状

北京医科大学第三医院骨科 蔡钦林

各种原因所致颈椎管狭窄呈现临床症状者称之为颈椎椎管狭窄症。随颈脊髓受压程度而临床症状有所不同。一般常有程度不等的四肢感觉，运动及括约肌功能的改变，重者则呈现瘫痪，因而，临床工作者需予以重视。

l. 颈椎椎管形态
颈椎椎管以椎体后缘作底边为三角形或心脏型呈管状，其前壁为椎体后缘、椎间盘及后纵韧带，后侧壁由黄韧带连接。椎管的大小、在发育停止时变为成人，但发现有个人差异及人种差别。正常成人的颈椎管前后径（即矢状径）如表1，一般而言，男性比女性宽1～2mm。

2. 颈椎椎管的测量
用标准颈椎侧位X线平片，归纳起来有下述方法：

2．1颈椎管矢状（前后）中径测量（Burrows）
这个方法，简单易行，但因球管与胶片间距不同，放大率亦异。在日本今井（1970）将发育性颈椎管狭窄之椎管矢状径定为12mm（球管与胶片间距为2mm），服部氏（1979）揭示为14mm（1.5mm），欧美人定为17mm，我国杨克勤定为13mm（比值小于75％）为狭窄。日本人颈椎管矢状径与中国人近似。脊髓型颈椎病，颈椎管矢状径较正常人小，二者之差，据Payne与Spillane报告，在整个颈椎管较正常人小约3mm，今井（1970）在C3-7平均约小2mm，Matone（1974）在 C4－7 约小 2．4～2．6mm，王秋泰等（1983）在C2－7小lmm。

2．2比值法
为我院所用的测量方法，较1法为优。 椎管矢状中径（B）/椎体矢状中径(A)=比值<75%, 正常组C3-7(50例),B／A平均比值为0．91；颈椎病组C3－7（100例），B／A平均比值为0．77。测量中因 C4为 0．74最小，为计算及使用方便，改为 0．75，若小于此比值（即小于75％）者，作为判定椎管狭窄的标准。日本森健躬（1983）亦推荐此法。

2．3运动图解法（Penning法）
由于颈椎不稳定，在过伸时易发生，常采用Penning法和片罔法，根据椎体过伸时，向后方滑移。Penning以运动图解的椎体椎板间距在1Omm以下者作为判断钳夹机制。
片罔氏以椎体椎板间距在 12mm以下者，作为动力学因素（dynamic factor）不稳定所致椎管狭窄而脊髓受压。

2．4其它方法
（1）棘突椎板移行部与关节突间距离 森（1976）用颈椎侧位X线片来观察棘突椎板移行部与关节突间距离所示椎板的倾斜角，推断椎管后方之缓冲间隙。正常椎管者，棘突椎板移行部与关节间距宽，椎管狭窄时，此距离消失，棘突椎板移行部与关节突影重叠。有人认为：棘突椎板移行部关节突间距(B)/椎管矢状中径(A)<15%者定为椎管狭窄. (2)CT椎管矢状径比实测值略小, (3)脊髓造影除可看出梗阻部位及性质外，有学者对硬膜囊进行测量（椎板及黄韧带异常）。（4）核磁共振（MRI）对机体一般无损伤性，可看出受压部位及其性质与脊髓形态。

表1. 正常颈椎管前后径
作者 | 报告时间 | 靶片距离 | 椎管前后径
 |  |  |  | C1 | C2 | C3 | C4 | C5 | C6 | C7
Payne & Spillane | 1957 | 72in | 男 | 20-26(21.8) | 17.5-23(20.2) | 14.5-22(18.8) | 14-20(17.6) | 15-22(17.8) | 16.5-20(17.8) | 16.5-20(17.8)
 |  |  | 女 | 18-24(21.6) | 18-22(19.8) | 16-20(17.9) | 15-20(17.3) | 15-19(17.1) | 15-18(17.0) | 14.5-18.5(16.6)
Burrows | 1961 | 72in | 男 | 18-26 | 15-25 | 12-22 | 12-22 | 12-22 | 12-21 | 12-20
 |  |  | 女 | 16-27(22.9) | 15-25(20.3) | 14-23(18.5) | 14-22(17.7) | 14-21(17.7) | 14-21(17.5) | 12-21(17.3)
今井 | 1970 | 2m | 男 | 16-28(20.8) | 14-23(18.1) | 12-19(15.2) | 11-19(14.5) | 11-20(14.9) | 12-20(14.9) | 12-19(15.2)
 |  |  | 女 | 14-24(19.3) | 13-22(17.1) | 10-18(14.5) | 10-18(13.9) | 10-18(13.9) | 11-18(14.0) | 11-18(14.2)
里见 | 1977 | 1.5m |  | 14-26 | 14-24 | 12-23 | 12-20 | 12-20 | 12-21 | 13-22
 |  |  |  | 21.4 | 18.6 | 16.2 | 15.4 | 15.6 | 15.8 | 16.2
大桥 | 1979 | 实测 |  |  |  | 12.7±1.2 | 12.7±1.4 | 12.6±1.5 | 13.0±1.2 | 13.8±1.6
王秋泰 | 1983 | 1.5m |  |  | 18.9 | 16.6 | 16.4 | 17.1 | 17.4 | 17.6
杨克勤 |  |  |  |  | 17.2 | 15.5 | 15.2 | 15.9 | 16.4 | 16.1

3 颈椎椎管狭窄的原因
致成颈椎椎管狭窄的原因较为复杂，归纳起来可有以下几种。

3．l先天性因素；

3．2发育性椎管狭窄：较多见；

3．3后天性因素；
（1）退行性变致成椎体后缘骨刺，突入椎管，使脊髓受压。一般在 C5－6发生最多。（2）黄韧带肥厚多为颈椎局部不稳定所致黄韧带反复磨擦, 代偿性肥厚，而使脊髓背侧受压。（3）动态性狭窄因颈椎间盘变性所致颈椎不稳定，当颈椎过伸时发生脊髓压迫，亦可出现交感神经症状。（4）外伤性如暴散型颈椎体骨折而突入椎管，陈旧性骨折脱位，受伤早期处理不当而成；或椎板骨折等。

3．4疾病性因素
原因不太清楚的OPLL，强直性脊柱炎致成OPLL，氟骨症所致颈椎管狭窄或OPLL，特发性弥漫性骨肥厚症（DISH）。

4 颈椎椎管狭窄症手术治疗的进展
日本桐田（1970）设计保护脊髓，同时广范围减压术替代传统的颈椎椎板切除术，虽疗效飞跃提高，但术后观察有切除部不稳定、粘连及瘢痕所致症状恶化。为此，服部（1971）创始Z字状骨成形的颈椎椎管扩大术，获得较好疗效。此后，相继出现各式颈椎椎管扩大术之研究。收集有关文献40余篇，尤其80年代初期以来，此手术更广泛应用与研究，手术病例数达665例，亦均获满意结果，目前手术病例估计已逾千例，现综述如下。

4．1颈椎椎管扩大术的适应证
多数作者，一致倾向有下列情形之一者，为本手术适应证：(1)广范围发育性颈椎椎管狭窄症。亦有认为颈椎管前后径在12mm以下。脊髓症状前躯期，由于椎体后骨刺、椎间盘后方膨胀隆起，有轻微外伤及不稳定，易发生脊髓症状，因而椎管前后径在12～13mm以下者，主张手术；（2）颈椎后纵韧带骨化症所致广范围椎管狭窄者；（3）颈椎病3、4个椎间以上的多发性病变；（4）颈前路手术后，症状改善不佳，经检查分析后，有时需后路术;(5)黄韧带肥厚等。

4．2颈椎椎管扩大术的术式

4．2．1双侧开门指在双侧椎板作滑沟，保留椎板内侧之皮质,椎板中央纵切断，将其向两侧展开，似开门样扩大椎管。按此原理术式有：（1）Z字状骨成形椎管扩大术，1971年由服部创造。手术要点是切断棘突，双侧椎板用气钻磨，保留椎板内侧之皮质，呈Z字扩大，见硬膜膨隆及搏动，各椎板钻孔，用丝线固定。每1椎板需1小时，出血约200ml。1980年宫坂等报告，将上述术式变为C2－3及C7～T1黄韧带切断，C5椎板中央横断扩大椎管，C2－3、C5及 C7～T1三点固定，用棘突骨移植于椎板外缘。行手术 9例，获得满意结果。1984年富村14例等报告，棘突和椎板保持原状，两侧椎板作骨沟，按左右交叉切断椎板
及各椎间黄韧带，分左、右抬起椎板，缝合固定，行手术22例，亦取得较好疗效。1985年大岛等报告亦进行了如上近似之术式，其不同点，切断C2－3、C7～T1及中央部相邻椎板间黄韧带，行该部三点固定，侧沟不植骨。（2）双侧椎管扩大术，1977由岩崎所进行之术式，其要点：①切除棘突、两侧椎间关节内缘作骨沟，保留椎板内侧皮质骨；②正中切断椎弓，向左右展开，扩大椎管，术中平均出血550ml，手术需161分钟，1983年对术后50例随访半年～5年，无扩大部再狭窄，术后半年X线片可见椎板侧方骨沟为新骨覆盖。（3）双侧开门十中央植骨固定术，1980年由黑川设计之术式，其要点:①棘突部分切除，残余棘
突正中纵切断，椎板两侧开沟；②棘突连同椎板左右展开，正中部插入骨片（棘突或髂骨），棘突孔穿钢丝固定。行手术19例，亦获较好之结果。1982年大岛等将上述术式变为①棘突一侧进人，棘上、棘间韧带与对侧项肌相连；②切断及缩短棘突，与项肌一同推向对侧，显露椎板；③扩大椎管与植骨固定，棘突反回固定。（4）双开门+人工椎板固定，1985年渡边等报告，椎板左右展开后，中央骨缺损处用陶瓷人工椎板覆盖固定。行手术9例，有待长期观察。

4．2．2单侧开门式

（1）单侧颈椎椎管扩大术，为1977年平林进行的术式，其要点：①两侧椎间关节内缘l／3处作骨沟，保留椎管侧皮质骨；②切断一侧骨沟之椎板；③棘突缓慢推向对侧。

（2）改良单侧颈椎椎管扩大术，1978年由中野将上述术式变为①两侧椎间关节内缘作骨沟；②棘突基部穿孔与椎旁肌膜缝合固定；③外露之硬膜，用脂肪片覆盖，术中平均出血520ml，手术时间为157分，术后随访40例（1984），疗效满意。

(3)单侧开门+骨块垫高钢丝固定术，1977年计开始用棘突切除，双侧椎板外缘部切断，使椎板浮起的椎管扩大术式，术后（1982），椎板压迫脊髓所致症状复发。1980年改良术式要点：①切除棘突；②分别于椎板钻孔，穿以钢丝；③椎板缺损部插人棘突骨固定。术中平均出血 390ml，手术需135～255分钟。手术14例亦为满意。

（4）单侧开门+大块髂骨片固定术，1980年松畸进行的术式，其特点为椎管扩大侧以大块髂骨片覆盖硬膜，用钢丝及螺丝钉固定。行手术34例，平均随访12．9月，疗效满意。

（5）单侧开门+上下两点骨块固定术，1985年岛等报告，为防止扩大的椎管塌陷，用切除C6－7，或 T1之棘突与 C3及 C7之椎间关节固定。结果亦较为满意。

单侧开门式椎管扩大度问题，一般扩大3～4mm，亦有以硬膜搏动或半椎板切除5mm后，椎板浮上一点为准。术中扩大7～10mm时，X线片见椎管前后径扩大4～5mm。

4．2．3椎体次全切除+植骨扩大椎管

局限性椎管狭窄者可用此法扩大椎管。

4．2．4棘突悬吊式

1979年都筑行颈脊髓、神经根广泛减压，其要点：①剥离一侧椎旁肌，切断棘突基部并推向对侧；②切除椎板及椎间关节1／3～l／4；③减压范围之棘突原位固定（颈置中立位），用黄韧带加强相应的棘上,棘间韧带。行手术27例，平均随访16．6月，症状改善。1983年有马及大森等先后报告与上述原理近似的术式，其不同点：①双侧椎板切断，棘突缩短；②棘突悬吊：有马以保存头侧棘间韧带，切断尾侧棘间、椎板间韧带，拉紧棘突与尾侧正常棘突骨钢丝固定，大森则以棘突基部钻孔穿线拉紧，与头尾侧正常棘突固定。前者手术10例，平均随访21月，后者手术35例（1985年），随访13个月，于术后2O个月，椎板切断处有骨性愈合，二者结果满意。但终因椎板切除及小关节切除影响疗效，这一术式目前极少使用。

4．2．5“单开门”术治疗颈椎椎管窄症（略）。

4．3颈椎椎管扩大术术后疗法

静卧休息，多数实行术后卧床2～3周，亦有3～4、6周，但亦有术后2～3天下地去厕所或卧石膏床。颈部装具，患者坐、立或行走时，须以颈部装具保护，严防外伤，一般术后3个月，可除去颈部装具亦有坚持使用半年者。

4．4颈椎椎管扩大术并发症
一般来说，颈椎椎管扩大术并发症极为少见。可有以下并发症：椎静脉丛损伤，上血困难致死1例；血肿2例，感染1例；扩大的椎管少数轻度塌陷；颈椎不稳定所致畸形，见于广范围减压棘突悬吊式发生率 22％（6例）最高；颈椎活动度减少，据统计发生率 66％（21例），后伸受限较多，但对日常生活无大影响。


自发性寰枢椎脱位

北京医科大学第三医院骨科蔡钦林

本疾患属炎症性病变所致。自Grisel（1930）报告由于扁桃腺炎等引起咽喉部的感染伴有斜颈发生寰枢椎脱位的病例以来，本疾患有Grisel’e Syndrome之称。文献报告13岁以下的儿童发病率较多。
一、感染
1 病因及病理
1．1 寰枢关节解剖特点
寰齿关节由寰椎前弓和横韧带及枢椎的齿状突组成，位于咽后壁后方。咽后壁上有丰富的淋巴结和淋巴组织。来自颈1、2及鼻咽部、扁桃体、中耳、鼻腔等处之淋巴，同归咽后淋巴结，再入颈深部淋巴结。
1．2 颈部感染
如扁桃腺炎、中耳炎、鼻咽炎、腮腺炎、颈淋巴结炎等均可致成咽后壁淋巴结炎，使邻近的寰枢关节产生反应性关节炎，引起其关节积液、横韧带松弛致使寰枢椎脱位。
2. 临床表现
发病缓慢，常见有颈痛、斜颈，患儿用手支托下颌。检查所见：颈项僵硬，胸锁乳突肌痉挛，头向一侧偏斜，活动受限，于颈后，寰枢关节处有压痛。颈淋巴结或颌下淋巴结可有压痛，咽喉部有炎症征象。无神经系统损害体征。X线检查：C1－2为中心侧位片，对寰齿间隙ADI(atlas-dens interval)进行测量，其正常值，成人为3mm，儿童为4mm。本疾患ADI＞4mm提示C1向前半脱位；张口位片示齿状突与侧块距离（ADI）不等宽，有旋转半脱位。
3 诊断
本疾患根据临床表现及颈椎X线片检查所见，诊断多不困难。
4 鉴别诊断
本疾患需与下列疾病相鉴别：（1）先天性枕颈区畸形，如颅底凹陷、枕寰融合、齿突不连、齿突发育不良所致寰枢椎脱位，用X线检查即可确诊。（2）颈椎损伤，可在病变的基础上，轻微外伤发生脱位，有时将损伤性脱位误为自发性寰枢椎脱位。（3）颈椎结核、强直性脊柱炎等鉴别。
5 治疗
（l）卧床用领枕吊（四头）带牵引。一般以持续牵引2周后，用颈围领护颈4～6周。（2）抗感染治疗，可用适量抗菌素。本疾患，经治疗，一般均可痊愈。
二、类风湿性疾患——类风湿性颈椎炎
类风湿常累及颈椎引起类风湿性颈椎炎，可发生寰枢椎脱位，其发生率约 25～ 30％。本病是一种以关节病变为主的原因不大清楚的慢性全身性炎症性疾患。
1 病因
本病病因虽不十分清楚，但目前有认为与自身免疫有关。当抗原侵及关节后产生抗体，其变性后又作为抗原刺激机体产生新的抗体——类风湿因子。主要为 IgG及 IgM，亦可为 IgM， IgA或IgE，其与已变性的抗体相互反应形成免疫复合物沉积在关节之滑膜上，这些免疫复合物除可激活补体系统外，还使多形核粒细胞的吞噬功能加强并释放出大量炎性介质如前列腺素类、白三烯、血小板活化因子、氧自由基、结缔组织活化肽等以及溶酶体酶，使正常关节组织受到侵犯。本病患者有家族遗传史，其发病发现与HLA-DW4有密切关系。其病原体有细菌、支原体及EB病毒等。寒冷、潮湿等为本病的诱发因素。
2 病理
自Ball (1971）有关上颈椎的类风湿病变详细的病理报告以来，有较多的报告。类风湿性颈椎炎的病理和身体其它部位的关节一样。颈椎有较多的滑膜关节。因此和其它滑膜关节一样，易遭受类风湿之侵犯，主要病理变化是关节内和关节囊的炎症。滑膜炎可侵袭小关节、滑囊和韧带，软骨破坏，骨的侵蚀及韧带的松弛，在类风湿性颈椎炎，局部浸润的主要为T淋巴细胞，这种单核细胞可产生白细胞介素-1（IL－1）等炎性介质，可破坏韧带、关节囊等结构，导致韧带松弛及关节的半脱位。此外，类风湿性间盘炎可使椎间盘受累。在颈椎原发受累的关节是寰枕关节、寰枢关节、寰齿关节及Luschka关节。类风湿性颈椎炎致颈椎三种最常见的损害： C1－2半脱位、下颈椎半脱位（C2以下失稳）和颅骨下沉（因寰枕关节及寰枢关节面破坏所致）。关于颅骨下沉亦有“齿突向上移位”、“寰枕重叠”、“垂直下沉”和“齿突垂直半脱位"之称，仅少于2O％的患者呈现进行性的不稳定。而颅骨下沉的患者中，有 35％～ 50％的患者病情呈进行性加重。类风湿性颈椎炎的另一病变是引起骨质疏松，给外科治疗带来困难。因椎间关节半脱位可致成脊髓和脑干受压外，血管翳和肉芽组织亦可直接对其压迫产生症状。
3 临床表现
3．1 枕部和颈部疼痛
较为常见。疼痛无诱因，多向枕部放射痛，有时亦可放射至颈、眼、肩胛及背部，颈活动时加重，局部制动后疼痛缓解。疼痛部有压痛。
3．2 颈脊髓或延髓受损害的表现
四肢软弱无力、眩晕或四肢麻木、胸、腹部束带感及二便障碍等，神经学检查可见锥体束损害（即四肢腱反射不同程度的活跃或亢进、浅反射减弱或消失、四肢病理征阳性）。当脑神经及脑干受压时，可发生猝死。
3．3 实验室检查
常有血色素低下、血沉增快，白细胞总数一般为正常。血清白蛋白减少、球蛋白增多。免疫蛋白示 IgG、IgA及 IgM增加。80％患者类风湿因子为阳性。值得注意，据研究在正常人群中类风湿因子有5％的阳性率，在老年人中则更高；即便类风湿因子为阴性亦不能否定本病之可能，一些lgM型类风湿因子阴性的类风湿性关节炎者，可查出IgG型类风湿因子。因此，临床诊断本病时，需进行综合分析。
3．4 影像学检查
X线检查开口位片可见寰椎侧块关节间隙狭窄，因齿状突受到侵蚀变得细小，常因张口限制观察不清，往往需用断层摄片。颈椎侧位片常见寰椎向前脱位，寰齿间距（ADI）＞ 3mm，严重脱位者， ADI可＞ 1cm，颈椎过伸、过屈侧位片可见其脱位处的异常活动度。有时亦可见寰椎侧块显著破坏致成寰枢椎水平或垂直方向的半脱位，有颅底下沉之称，即指枢椎齿状突尖向上移位，高于枕骨大孔连线（McRae’S线）。颅底下沉的诊断标准，用断层片进行测量，有如下方法：
(1) CLack法（1989），正常时齿突尖不超过 CL（Chamblain氏线）以上 3mm，正常时齿突尖与WL（Wackenheim氏线）相切后相交，齿突尖明显高于CL线为颅底下沉；（2）Ranawat法（1979），枢椎椎弓中点与寰椎间的距离，男性正常值 17±2mm，女性正常值 15±2mm。小于此值为颅底下沉；（3）Redlund－Johnell法（1984），R－J距离为枢椎体下缘中点到McGregor氏线的最短距离。正常值男性＞34mm。，女性＞29mm。，小于此值即为异常；(4)Clark法（1989)，将枢椎分成3等分，正常寰椎应在最上的1／3区即I区，若寰椎在II区，提示有轻度颅底下沉。若寰椎在III区，提示为重度颅底下沉。侧位片可发现齿状突呈局限性骨质破坏，边缘不规则，且向枕骨大孔方向移位，严重者可见齿状突骨析。下颈椎半脱位亦不少见，有学者提出，多节段颈椎半脱位尤其是在C2－3半脱位多提示为类风湿性颈椎炎。单节段病变常见于C3-4或C4-5，多节段半脱位常致成颈椎为“阶梯”状改变。且可见椎体终板破坏及囊性变亦可为整个终板广泛破坏。当相邻的椎体终板均受侵蚀时，椎间隙可变窄，椎间关节面破坏、间隙变窄，但无骨赘形成。CT扫描：更清晰显示骨质破坏状况。MRI检查：可观察脑干及延髓形态，是否受压及压迫程度，且可见血管翳的形成与脊髓的关系。MRI可观察椎动脉的形态及何部受压。
4 诊断
根据本病的症状、体征、实验室检查及影像学检查，典型患者的诊断多无困难，亦可参照美国风湿病学会1987年修订的标准：（1）晨僵（＞=1小时）;（2）三个或三个以上关节软组织肿胀；（3）手指关节（近侧指间关节、掌指关节或腕关节）软组织肿胀；（4）对称性软组织肿胀；（5）皮下结节；（6）血清类风湿因子阳性；（7）X线平片示手或腕部骨质侵蚀或关节周围骨量减少。当符合4条以上标准时，则本病诊断成立。前 4条标准持续时间须在 6周以上。 上述标准对我国患者诊断的敏感性为 91％，特异性为88％。 Pallioci等按寰枢关节与下颈椎的稳定情况将病情分 4级：
①O级：X线无异常；
②1级：寰枢椎半脱位为2．5～5mm，下颈椎半脱位15～25％，齿状突上移6～12mm；
③2级：寰枢椎半脱位 5～8mm，下颈椎半脱位 25～33％，齿状突上移 0～5mm。；
④3级：寰枢椎半脱位>=8mm，下颈椎半脱位>=33％，枢椎椎弓根移至寰椎水平之上。
5 鉴别诊断 本病需与下列疾病鉴别。
（1）强直性脊柱炎
曾被称为类风湿性脊柱炎或类风湿性关节炎中央型，现已公认二者为两个完全不同的独立疾病。强直性脊柱炎主要为脊柱受累，但约有l／3患者可影响周围关节，甚至周围关节症状可先于或重于脊柱症状，因而易与类风湿性关节炎相混淆。主要鉴别点（附表）。

 | 类风湿性关节炎 | 强直性脊柱炎
分布 | 世界性 | 随种族而异
家族史 | 不明 | 明显
年龄 | 见于各年龄组 | 年轻人多见
关节受累情况 | 对称性多关节 | 非对称性少关节
骶髂关节炎 | 少 | 几乎均有
脊柱受累情况 | 一般仅影响颈椎 | 全脊柱受累
类风湿结节 | 有 | 无
心脏瓣膜病 | 无 | 有
肺部受累 | 多见 | 少见
类风湿因子 | 常为阳性 | 常为阴性
HLA | DR4 | B27
病理 | 滑膜炎症 | 肌腱韧带附着点病变

（2）小儿型类风湿关节炎。Still(1897)首次报告，亦称Still病。按其临床表现及实验室检查可分为四型。①多关节类风
湿因子阴性型：占l／4，幼儿及女性多见。全身症状较轻，任何关节可发病，为对称性多关节炎，以近侧指间关节、掌指关节多见，颈椎受累，多数预后较好。类风湿因子阴性，抗 RANA抗体约 20％为阳性；②全身发作型：占1／5、间歇高热、皮疹及肝、脾、淋巴结肿大为特征，亦可有心包炎、胸膜炎、腹膜炎和虹膜睫状体炎等。多有贫血及白细胞增多，类风湿因子和抗RANA抗体阴性。关节破坏较重；③多关节类风湿因子阴性型：占5O％，常见于女性及年长儿童，对称性多关节炎为特点，多有
皮下类风湿性结节，类风湿因子100％为阴性，抗 RANA抗体阳性率 75％，并与HLADR4相关。关节破坏多较严重；④少关节型：占l／2，不对称性少关节炎为特点。可分成两型：I型为5岁以下幼儿多见，女性居多，一般不侵及髋与骶髂关节，部分患者可有虹膜睫状体炎，关节病变较轻。类风湿因子阴性，HLADR5、DR6及DR8阳性；II型多见于8岁以上儿童，男性多，常侵及下肢大关节，以髋和骶髂关节常见，类风湿因子与抗RANA抗体阴性，HLAB27 阳性。本病侵及颈椎后可使其生长发育不良，寰枢椎及下颈椎可发生脱位。
6 治疗
6．1 非手术治疗
6．1．1一般治疗 症状严重者需卧床休息；加强营养，纠正贫血；加强关节功能锻炼，以防止关节强直，且行肌力练习防止肌肉萎缩；可行物理治疗，对改善局部血液循环及减轻症状有一定作用。
6．1．2 颈部制动 用颈围领或颈部支架，可减轻颈部的症状。需注意项背肌的锻炼。
6．1．3 药物治疗 非类固醇类抗炎药物如阿司匹林等的应用，可改善症状，但无重要的免疫抑制作用；上述药物无效时，可采用如青霉胺。金制剂及氨甲喋呤等改变病情药物，认为可影响类风湿关节炎的免疫病理过程，使病程减慢或活动性减轻，因而亦减轻炎性症状。
6．2 手术治疗
6．2．1 外科治疗的目的 稳定颈椎、缓解神经压迫和疼痛症状。
6．2．2 手术治疗的指征（1）持续性疼痛，经系统非手术治疗无效；（2）寰枢椎不稳定，一般寰齿前间隙＞ 3mm为不稳定，达 8～9mm时脊髓有受压迫的危险，因此，有学者以9mm作为手术指证，一般认为＞4mm者需行手术治疗；（3）神经脊髓损害表现，影像学证实颈椎不稳定或有脊髓受压者。对无临床症状的寰枢椎或下颈椎的半脱位是否手术问题，意见尚未统一。不主张手术治疗的理由：认为这种半脱位在类风湿性关节炎存在较普遍，不一定有临床表现，主张手术治疗者则认为寰枢椎或下颈椎不稳定随时可能使脊髓受压，重者可有猝死，因此应及时手术重建颈椎的稳定。需注意：术前须纠正患者营养不良、贫血，存在严重的骨质疏松者，内固定缺乏坚固的基础，似应视为禁忌。


网络字典(Dictionary Online)

American Medical Association Medical Glossary | get definitions of medical terms.
Infomedical | dictionary of on-line medical resources.
Kaiser Permanente's Medical Glossary |
List and Glossary of Medical Terms | in several European languages.
Medical/Surgical Word Glossary | FDA approved drugs, devices, surgical/medical instruments, and procedures.
MedicineNet Glossary |
Medspkea | the ER dictionary.
On-line Medical Dictionary | OMD is a searchable dictionary of terms relating to biochemistry, biology, chemistry, medicine, molecular biology, physics, plant biology, radiobiology, zoology, science and technology.
WWWWebster's online Dictionary |
The Internet Language Dictionary | online dictionary with thousands of words and acronyms about the technology and community of the Internet and the World Wide Web


电子文档处理器(eTextWizard)多语言文件下载（ebook maker）-国华软件：eTextWizard.com

国华软件
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

软件论坛

意见反馈

国华软件 Guohua Soft
下载“电子文档处理器”语言文件：

本站下载最新语言文件：

国华软件

简体中文： GB2312
http://www.etextwizard.com/download/ew/language/chinesegb2312.lng
文件大小：23.8 KB

国华软件

繁体中文：： BIG5
http://www.etextwizard.com/download/ew/language/chinesebig5.lng

文件大小：23.8 KB

国华软件

美国英语： US English
http://www.etextwizard.com/download/ew/language/english.lng

文件大小：15.2 KB

下载注意事项：
1、语言文件下载后必须保存在“电子文档处理器”所在目录下的“languange”子目录下面。
2、如果您发现语言文件存在错误、不符合语言习惯、有歧义等等，请指正，或直接修改语言文件后把语言文件MAIL给作者，作者会马上修改或发布。谢谢大家指正！
3、由于繁简体的电脑词汇有很大差异，繁体用户如果遇到无法理解的字请马上告诉作者，或者可以切换到英文界面，根据英文意思来了解其在繁体中文的确切含义，比如，“软件”与“软体”、“文件”与“档案”的差异，希望在繁体用户的不断指正及不断帮助下，可以最终产生一个标准的繁体语言文件提供给大家使用。

© Guohua Soft 2001-2002 关于 | 声明 | 联系我们


Fibroangiolipoma

The message below is both in Chinese and English

Case Report: Fibroangiolipoma

The date to be hospitalized: 2000-2-3

A 34-year old male peasant complained about swelling and low temperature, numbness in his left upper limb for about 23 days.

It is on 10th, January 2000, the patient felt pain and swelling in his left upper limb after lifting a bucket of water, and the condition aggravated as times went by. The anti-inflammation, hemostatic therapy did not make it, and the patient came to Xijing Hospital for further treatment. In 1987, and 1991, the patient found the swelling in his left limb after injury, but it was cured with anti-inflammation and hemostatic therapy. No history of bleeding. The left limb was somewhat bulky than the right one when he was an infant.

Physical Examination:

Multiple spots of light brown pigmentation on the skin (cafe au lait spots) of the trunk and limbs ranging in size from a few millimeters to several centimeters, subcutaneous soft tissue tumors (atheroma-like tumors) ranging is size about 2*3*1cm. From the left shoulder joint to the hand, the skin is doted with large area of cafe au lait spots, the limb swelled severely that tension vesicles formed, and some of the vesicles broken down. The skin temperature was high in the arm and near elbow joint, but low in hand. No blood circulation, no movement, no sensation in left hand. The beat of humeral and radial artery could not be palpated.

Laboratory Test: Routine Blood Test: White Blood Cell: 24.9*109/L, Hb: 56g/L, Platelet: 520*109/L, BUN: 5.1 mmol/L, Cr:67mmol/L, PT(prothrombin time): 13.28s.

Liver Function:

Item | Value | Normal value
ALT | 287 Iu/L | 0~40
AST | 308 Iu/L | 0~40
TP | 55g/L | 60~87
TBIL | 19.3mmol/L | 6.0~19.2
A/G | 1.01 | 1.5~2.5
Blood sugar | 7.3 mmol/L | 3.9~5.8
BUN | 4.8 mmol/L | 2.8~7.2
Cr | 63 mmol/L | 53~125

Electrolytes: K, Na, Cl, Ca, CO2-CP are in normal range of value. Urine: erythrocyte 150/ml +++, UBG: 68 mmol/L +, Stool: normal

Clinical Diagnosis: Neurofibromatosis

Treatment: Disarticulation of shoulder

Pathologic Diagnosis: Fibroangiolipoma

Blood transfusion before operation, in operation, and after operation: concentrated erythrocyte: 18.0u, Serum 1710ml, Cold sendimentated serum: 6.0u

Differential Diagnosis: hemophilia or other disease due to the deficiency of coagulation factors.

The coagulation factor VIII can not be tested due to the winter vocation and the Spring Festival holiday in China(the University is in holiday)

We exclude the possible bleeding condition by transfuse concentrated erythrocyte, cold sendimentated serum and fresh serum.

The message below is in Symplified Chinese

入院日期: 2000-2-3
患者, 男性, 34岁, 农民, 左上肢外伤后肿胀, 肢端发凉23天入院.
患者于2000年1月10日提携重物(一桶水)后, 左上肢出现肿胀, 丙呈进行性加重, 于当地医院行抗炎, 止血治疗无好转, 随来我院就诊. 1987年, 1991年曾因外伤后出现类似病情, 行补液, 止血治疗后好转. 否认有出血倾向史, 曾有便中带血史, 诊断为"痔疮", 对症治疗后好转. 左上肢自幼较右上肢为粗, 其父(已故)身体上有多处棕色斑及"粉瘤"状包块.

查体: 一般情况尚可.
全身斑点状褐色色素斑及散发包块, 包块大小约: 2*3*1厘米大小, 质软, 无压痛, 界清, 肤色正常, 表面皮肤可随其而移动, 左上肢自肩部以远斑片状褐色色素沉着, 并严重肿胀, 皮肤表面大量张力性水泡形成, 部分水泡破溃, 并有血性渗出物渗出, 上臂及肘部皮温高, 手部肤色黑紫, 皮温低, 感觉,运动及血运消失, 肱动脉, 桡动脉因肿胀严重而难以触及.

X线片示: 左肱骨, 尺骨, 桡骨皮质增厚, 边缘不光整, 考虑位外压性改变.

化验检查: 血常规: 白细胞: 24.9*109/L, 血红蛋白: 56g/L, 血小板: 520*109/L, BUN: 5.1 mmol/L, Cr(血肌苷):67mmol/L, 凝血酶原时间: 13.28秒.

肝脏功能检查:

项目 | 检测值 | 正常对照值
谷丙转氨酶(ALT) | 287 Iu/L | 0~40
谷草转氨酶(AST) | 308 Iu/L | 0~40
总蛋白(TP) | 55g/L | 60~87
总胆红素(TBIL) | 19.3mmol/L | 6.0~19.2
A/G | 1.01 | 1.5~2.5
血糖 | 7.3 mmol/L | 3.9~5.8
BUN | 4.8 mmol/L | 2.8~7.2
Cr | 63 mmol/L | 53~125

电解质: 正常, 尿常规: 红细胞150/ml +++, UBG: 68 mmol/L +, 大便常规检查正常

入院诊断为: 神经纤维瘤病, 血液科医生诊断:不除外凝血机制障碍性疾病(血友病)(当时因为放假, 没法查第八凝血因子)

因为肢体已坏死, 且已出现肝肾功能损害, 因此于2000-2-3日下午16点急诊行肩关节离断术.
皮瓣设计取在正常皮肤部, 切开皮肤及皮下组织, 深筋膜, 先寻及肱动静脉, 双重结扎, 因组织松脆, 出现破漏, 压迫止血, 于其近侧端游离显露腋动静脉, 予以小心游离, 双重结扎. 高位切断臂丛神经, 切断胸大肌, 胸小肌, 三角肌, 肩袖组织, 关节囊内正常, 无血性积液, 切断背阔肌, 大圆肌, 结扎旋肱动脉, 完全离断残肢, 肌肉均于起止点切断, 或以钳夹, 切断后再结扎. 切去后的残肢长: 70cm, 肘部最宽处: 23cm, 最宽处周长: 56cm

术前,术中, 术后共输血液成分: 浓缩红细胞: 18.0u, 血浆1710ml, 冷沉淀血浆:6.0u

术后伤口一期愈合, 出院. 出院时肝脏功能明显好转.

术后病理诊断: 纤维血管脂肪瘤.

P2040325.jpg (54179 bytes)

P2040326.jpg (57915 bytes)

P2040328.jpg (54975 bytes)

P2040332.jpg (59994 bytes)

P2040333.jpg (53626 bytes)

P2040339.jpg (68665 bytes)

P2040340.jpg (69854 bytes)

P2040341.jpg (55144 bytes)


国产骨科器械质量技术监测

国家质量技术监督局公告(第120号)
2000年第三季度产品质量国家监督抽查结果

骨科内固定器材合格产品

检测标准：涉及强制性国家标准GB12417-90和GB4234-94以及备案的企业标准等
被抽查企业名称 | 生产企业名称 | 商标 | 规格 | 型号 | 生产日期
山东省立医院 | 武进第三医疗器械厂 | 创生 | 新型胫骨钉 | Ⅲ型φ8×300mm | 1999-08-07
哈尔滨市第五医院 | 北京市奥斯比利克新技术开发有限公司 |  | 脊柱复位内固定器 | RF-IL110mm | 1999-12-01
福建省泉州医药采购供应站器械经营部 | 上海手术器械厂 | 金钟 | 克氏针 | φ2×250mm | 2000-02-01
合肥欣乐医疗器械有限责任公司 | 慈溪市仲嘉医疗器械厂 | 仲嘉 | 钢针螺钉 | φ6×130mm | 1999-01-01
安徽省立医院 | 无锡市向阳医疗器械厂 |  | TF脊柱固定器 | Ⅰ10°×80； Ⅱ15°×100 | 1998-12-13
安徽省立医院 | 上海三友外科器材有限公司 | SANYOU | 哈氏棒 | 方孔180mm | 1999-01-01
安徽省合肥医药采购供应站医疗器械经营部 | 张家港市锦洲医疗器械厂 | 吉羊 | 空心双头加压螺钉 | φ6×110mm | 1999-06-01
山东省立医院 | 吉林省健达医疗器械厂 | 健达 | 新型N-T系列自动加压钢板 | 8孔 | 2000-01-01
山东省立医院 | 吉林省健达医疗器械厂 | 健达 | 金属接骨螺钉 |  | 2000-01-01
沈阳市骨科医院 | 江苏金鹿集团有限公司 | JINLU | 动力加压钢板 | 阔型8孔 10孔； 窄型8孔 | 1999-10-01
哈尔滨医科大学附属第一医院 | 天津市华北医疗器械厂 | 正天 | 不等厚钢板 | 6孔×116mm | 1999-07-01
哈尔滨医科大学附属第一医院 | 天津市华北医疗器械厂 | 正天 | 金属接骨螺钉 |  | 1999-07-01
成都市医药公司医疗器械批发站 | 上海浦卫医疗器械厂 | 浦卫 | 金属异形接骨板 | 6孔×92 | 1999-07-25
成都市医药公司医疗器械批发站 | 上海浦卫医疗器械厂 | 浦卫 | 金属接骨螺钉 |  | 1999-07-25
华西医科大学附属第一医院 | 常州市康辉医疗器械有限公司 | 康辉 | 金属直型接骨板 | 5孔 | 1998-10-01
广州市荔湾区骨伤科医院 | 常州市康辉医疗器械有限公司 | 康辉 | 折断钉 | 6×136mm | 1999-03-01
湖南中医学院第一附属医院 | 张家港市康健骨科器械厂 | 健立 | 哈氏脊柱侧弯矫正器 | 180mm | 1998-12-01
广州市荔湾区穗通医疗用品公司 | 江苏金鹿集团有限公司 | JINLU | 哈氏棒 | 方孔160mm | 1998-05-01
武汉市第四医院 | 北京理贝尔生物工程研究所 |  | 窄动力加压钢板 | 6孔 | 2000-01-01
湖南省卫生实业有限公司 | 天津市医疗器械工业公司骨科器械二厂 | 人字 | 防旋撑开棒 | 210mm | 2000-05-01
广州市医药公司医疗器械批发部 | 江苏宏宝集团有限公司 | 宏宝 | 圆孔钢板 | 阔型6孔 | 1999-01-01
广州市医药公司医疗器械批发部 | 江苏宏宝集团有限公司 | 宏宝 | 金属接骨螺钉 |  | 1999-01-01
石家庄医药公司医疗器械分公司 | 天津市医疗器械工业公司骨科器械厂 | 剑牌 | 松质骨螺钉 | 6.5×70 | 1998-01-01
河北省医药公司医疗器械分公司 | 张家港市苏南医疗器械厂 |  | 弹性髓内针 | 280×8 | 1999-08-01
福建医科大学附属第一医院 | 杭州华威医疗用品有限公司 |  | 克氏针 | 2mm | 2000-01-01
陕西省医药公司医疗器械采供站营业部 | 上海精仪医疗器械厂 |  | 克氏针 | φ1×120mm | 1997-01-01
河北医科大学第三医院 | 吉林省恒康医疗器械有限公司 |  | 金属接骨螺钉 |  | 1999-01-01

骨科内固定器材不合格产品

被抽查企业名称 | 生产企业名称 | 商标 | 规格 | 型号 | 生产日期 | 按企业明示标准判定 | 按有关强制性标准判定 | 主要不合格（不符合）项目或主要问题
中国医科大学第一临床学院 | 张家港市宏图骨科器械厂 |  | 槽式钢板 | 4孔；2孔 | 1999-08-01 | 不合格 | 不合格 | 碳C；
白求恩医科大学第一临床学院 | 张家港市锦丰康复医疗器械厂 |  | 角度迪克钉 | 15°15′ | 1998-12-01 | 不合格 | 不合格 | 标志；
哈尔滨太平洋医疗器械商店 | 张家港市锦洲医疗器械厂 | 吉羊 | 打断式加压螺钉 | 6×85mm | 1999-10-01 | 不合格 | 不合格 | 标志；
成都市川卫医疗器械公司 | 宁波医用缝针厂 |  | 斯氏针 | φ3.65mm；25cm | 2000-05-23 | 不合格 | 不合格 | 表面微裂纹；标志；
山西省金盾医药器械有限公司 | 上海医用缝合针厂手术器械分厂 |  | 直型骨板 | 4.8×12孔 | 1998-01-01 | 不合格 | 不合格 | 标志；
太原市迎泽普康医疗器械服务部 | 张家港市苏南医疗器械厂 |  | 松质骨螺钉 | HB6.5×75 | 1999-12-01 | 不合格 | 不合格 | 标志；
陕西省医药公司医疗器械采供站营业部 | 陕西省钢铁研究所医疗器械厂 |  | 伽玛钉 | φ10×205mm | 1998-01-01 | 不合格 | 不合格 | 铬Cr；标志；
成都市川卫医疗器械公司 | 天津市金兴达实业有限公司 | 鞘牌 | 弓形针 | 4×350 | 1998-06-25 | 不合格 | 不合格 | 抗拉强度；
成都市友谊医院 | 张家港市医用器械厂 |  | 鹅头针 | 6孔×80mm | 1999-02-01 | 不合格 | 不合格 | 标志；
广州市医药公司医疗器械批发部 | 张家港市五洲医疗器械厂 | 五洲 | 克氏导针 | φ2.5×250mm | 2000-03-02 | 不合格 | 不合格 | 表面微裂纹；
合肥欣乐医疗器械有限责任公司 | 张家港市五洲医疗器械厂 | 五洲 | SF槽式钢板 | 3.0孔 | 2000-04-28 | 不合格 | 不合格 | 表面微裂纹；
福建医科大学附属第一医院 | 张家港市手术器械厂（标称） |  | 可折断螺纹钉 | 120mm | 1997-01-01 | 不合格 | 不合格 | 标志；
广州市桥谊医疗器械有限公司 | 张家港市三兴医疗器械厂 | SANXING | 梅花针 | φ10×300 | 1998-06-01 | 不合格 | 不合格 | 镍Ni；
河北医科大学第三医院 | 吉林省恒康医疗器械有限公司 |  | 肱骨干钢板 | 6孔×125mm | 1999-01-01 | 不合格 | 不合格 | 碳C；镍Ni；钼Mo；硬度；
湖南中医学院第一附属医院 | 兰州记忆合金有限公司 | SEEMINE | 尺桡骨接骨板 | 4H14-80 | 2000-04-01 | 不合格 | 不合格 | 标志；
沈阳台龙医疗保健器材经销有限公司 | 张家港市金龙医疗器械厂（标称） |  | 三叶钢板 | 4孔 | 1999-11-01 | 不合格 | 不合格 | 标志；
山西省人民医院 | 张家港市合兴天福医疗器械厂（标称） |  | 克氏针 | φ1.6×250mm | 1999-06-01 | 不合格 | 不合格 | 碳C；镍Ni；钼Mo；
四川达康医疗器械有限责任公司 |  |  | 松质骨螺钉 | HB6.5×90 | 1999-01-01 | 不合格 | 不合格 | 碳C；镍Ni；标志；
说明：
1、按企业明示标准判定是指按产品或其包装上注明采用的有效产品标准以及产品说明、实物样品等方式表明的质量状况或有效合同判定的结果，以“合格”或“不合格”表示。
2、有关强制性标准是指按有关国家或行业强制性标准统一判定的 结果，以“合格”或“不合格”表示。
3、有关推荐性标准是指按有关国家或行业推荐性标准统一判定的 结果，以“符合”或“不符合”表示。该项主要用来衡量产品在有关指标上的质量水平。
4、拒检（包括拒绝送样）的企业其产品均按不合格处理。
5、以上所有产品排名不分先后。


腰痛研究的新进展

解放军第304医院骨科 侯树勋

尽管腰痛是极常见的伤病，但长期以来对其发生机理的认识多建立在推测和假设的基础上。如腰椎间盘突出症患者有腰腿痛，就认为是髓核压迫神经根产生了疼痛，如果双侧腰肌压痛，X光平面上显示第三腰椎横突稍长，于是出现了第三腰椎横突综合征的诊断，如患者腰部疼痛，发现L5横突肥大或不对称，又会有一个新的诊断，这样，诊断很多，又无客观实验的证据，因此各种学说争议纷纭。近来，随着对腰痛机制基础研究的进展，新的研究结果动摇了许多传统理论。人们已从解剖学、生理学和生物化学的角度对复杂和精细的脊柱结构和腰腿痛的多源性有了更深刻的认识。

1 腰痛的神经解剖基础
现代研究表明，所有脊柱结构都富于神经分布，而且那是多节段重叠性的，只有椎间盘的内层纤维环和硬膜囊的背侧缺乏神经支配。多种脊柱的组织结构都可直接或间接地引起疼痛，但是由于脊柱组织的紧密性和神经分布的丰富和重叠，难以区分明确的致痛组织。下面将分别讨论椎间盘、椎间关节、神经根和背根节，一般认为，上述组织是产生腰痛的组织或参与腰的传导和调控。

1．1 椎间盘
椎间盘具有多重感觉神经支配，其外侧部和前纵韧带接受灰交通支的支配，后外侧部除接受灰交通支外还接受椎窦神经的支配。椎间盘的感受器呈不均匀分布，大部分分在外侧，小部分在后侧，而前侧应更加稀少，其密集分布区也是椎间盘易损伤的部分。由于椎间盘受多重神经支配，形成空间总和而加速疼痛冲动的传人。在正常情况下较轻疼痛冲动的传人可能受到弥散疼痛抑制阀
门的调节。交感介导也可加重疼痛，自主神经末稍分布于脊柱上，可引起恶心、出汗、烧灼感等，这种交感的传入活动可兴奋A-纤维机械感受器，引起的疼痛感受。组织学观察发现，椎间盘的微创伤可以不愈合。这一现象是否由于椎间盘无血管之故还不清楚。可能是微小的创伤不足以引起炎症和愈合反应或椎间盘无血运特性限制了炎症和愈合反应。不良愈合导致组织强度的下降，易于再损伤，而反复的损伤最终导致持续的炎症，炎症又使疼痛感受器敏感。

1．2 椎间关节
椎间关节及其有关结构都受来自脊神经下行背支的丰富支配。来自椎间关节的传人纤维主要是III型和IV型纤维，其丰富的神经末稍在关节囊形成细密的神经丛。关于滑膜皱壁的痛觉神经分布颇有争议，最近有人通过电镜、嗜银染色和免疫荧光染色，发现椎间关节内隐窝的滑膜皱壁内滑膜下组织有神经纤维和P物质，这提示了这一区域内神经感受器具有疼痛感觉功能。显然，椎间
关节神经的多重支配性与椎间盘相似，因而前述的疼痛机制都可发生于椎间关节。但椎间关节也有其特殊性、它是有血液供应的，因此，炎性反应的血管作用更大，这对愈合有利，但也可导致过度增生，引起椎间关节的退行性变，椎间孔狭窄而压迫神经根。滑膜炎、退变和滑膜皱壁的嵌顿也是椎间关节疼痛持续和复发的原因。

1．3 神经根
椎管内“紧密”的解剖特点意味着一种组织的炎症或移动将刺激或影响它组织，并造成一个第二疼痛源。机械的压迫和炎性致痛物的存在会降低痛阈，因而引起疼痛。这种紧密构造，使和神经根处在变成第二疼痛源的危险之中。从结构上看，神经根易于损伤，它是包裹在一层薄膜中，无神经外膜抵御机械应力。神经根的压迫性损伤可以造成神经内毛细血管通透性增高，导致水肿形成；同时由于神经内液压的升高而影响神经根的营养输送。这一机制对于为结缔组织紧密包裹的神经根节段尤为重要，因此椎间孔部的神经根比中央的马尾神经更容易发生所谓“嵌压综合征”。神经根的血供近端来自脊髓血管，远端来自节段动脉中间支。这两个系统在神经根的外三分之一相吻合，该部的血管网发育不充分，是一个易损伤部位。周围神经内毛细血管网，存在有类似
与血－脑屏障的血－神经屏障，神经根是否有类似屏障尚有疑义。实验研究表明，神经根毛细血管内血浆白蛋白向神经内的运转少于背根节和周围神经。如果神经根中确实血－神经屏障，发育程度也不及周围神经，因此，神经根就更容易发生水肿。Parke等认为，静脉瘀血是造成神经根性疼痛的一个重要因素，他们发现，严重椎管狭窄症伴有间歇性破行患者的神经根中动脉未见明显的血管闭塞，而静脉却明显减少，大量的动、静脉短路开放。

1．4 背根节
从解剖学角度看，背根节是机体内、外环境与脊髓的联结纽带。背根节中的感觉细胞体对机械移位高度敏感，可自发性放电，这种自发放电并受周围神经损伤的显著影响。背根节神经膜本身就是十分敏感的机械刺激所激活。Lindblom首先提出背根节是腰痛的调节器，他认为，鉴于背根节的血供特点和其紧张的关节囊，机械压迫可以导致神经内水肿，并进一步造成细胞体的供血减少，而背根节功能障碍和疼痛可能与之有关。背根节是多种神经肽的制造场所，许多神经肽是炎症前体（如P物质），它们由细的初级传人神经中释放出来后，作用于肥大细胞引起一系列其它炎症因子的释放，如组织胺、血清素和白三烯等，这些因子使血管扩张和通透性增强，促发炎症，同时又使疼痛感受器敏感。由此可见，DRG与放射性皮区疼痛和痛觉过敏有关。

2 神经根机械压迫损伤的病理生理
神经根相对受到良好的保护，不易受周围组织外部创伤的损害。但是，由于神经很不具有周围神经那样的结缔组织保护鞘，所以对椎管内病变所导致的直接机械压迫特别敏感。

2．1 神经组织压迫性损伤
压迫对于神经可产生直接的机械效应和通过损害神经血供而产生间接效应。将神经置于一个加压容器内，如果处于高浓度氧状态，神经仍有功能；如果将氧压降到正常水平，神经功能就很快消失。显而易见，缺血对于神经的传导功能的影响更甚于压力本身。神经局部压迫对神经的直接机械效应包括神经纤维变形、郎飞氏结移位和结周髓鞘剥脱，但这只见于很高的压力的压迫后，而低压水平（26．7kPa）的压迫所引起的变化是继发于神经营养供应损害的。4kPa（30mmHg）压力可造成轴流的变化，蛋白由神经细胞体向轴突远端的转运将受到损害、这将进一步加强远段轴突对压迫效应的敏感性，这一作用叫做“双重挤压综合征”（double－crush Syndrome）。当神经受到的压力达到平均动脉压时，神经内部血管系统的血流中止，即受压的神经节段发生缺血。在更高的压力（26．7～53．3kPa）下即使压迫时间很短，会引起神经结构的改变和神经功能的障碍。因此可见，所造成
的神经损伤程度似乎与所施压力强度有关。压迫也会造成神经内血管通透性的改变，使得大分子物质和液体漏出，继发水肿。以 6．7kPa（52mmHg）水平压迫4～6小时就可引起周围神经毛细血管变化。上述局部压迫所产生的效应在受压节段的边缘部表现的最显著，这种所谓“边缘效应”是因为受压节段边缘区发生的受压组织与未受压组织的相对位移所致。

2．2 神经根压迫
神经根比周围神经对压迫更加敏感，但是关于引起神经营养或功能障碍的临界压力未见报道。Olmarkef等发现，在压迫接近平均动脉压水平时神经根的动脉血流终止，微静脉血流在0．67～1．3kPa水平停滞，毛细血管的流动取决于临近微静脉的回流是否充分。静脉淤血所致的毛细血管逆流是神经根压迫综合征的一个重要的病理生理机制。神经根的营养物质可来自内部血管系统和脑脊液，一般认为即使发生血管损害，经后一种途径仍可提供营养。但实验研究表明，在很低的压力下同位素氢标记物进人神经根的量明显减少，这说明所有的营养输送途径均受阻。压迫也同样会导致神经根内毛细血管通透性的改变，在6．7kPa(52mmHg)的压力下压迫2分钟就可发生水肿，继而影响毛细血管的血流并因此影响神经根的营养。因为水肿在压力解除后仍可持续一段时间，所以水肿比压迫本身对神经根的不良影响作用时间更长。对于慢性神经损伤，水肿的存在与继发神经内纤维化有关，这可能是某些病人神经压迫解除后恢复很慢的原因。
压迫对肌肉运动电位影响的临界压力是，在 6．7～10kPa（50～75mmHg）的压力下压迫 2小时出现运动电位的减弱，13．3～26．7kPa（100～200mmHg）的压力可使电位完全消失，解除压力后可有不同程度的恢复。Olmarker等最近对两种不同的加压率进行了对照研究，发现快速加压（O．05～0．1S）比缓慢加压对神经的损伤更强。

2．3 神经根的多节段压迫
在临床上，多节段的神经根受压并不少见。动物模型证明。多节段的压迫比单节段压迫对神经根的损害性更大， 1．3kPa(8mmHg)压力的双节段压迫2小时，可使肌肉动作电位减少 65%，而单节段 6．7kPa（51mmHg）压力压迫 2小时，肌肉运动电位无任何改变。由于神经根没有象周围神经那样有来自周围组织的区域性动脉，两节段的压迫就可引起两个压迫点之间的区域缺血，造成更加广泛的神经损害。另外，1．3kPa（8mmHg）的压力尽管只能造成不全小静脉淤血，但当形成区域性淤滞时，就足以导致神经功能的障碍。

2．4 临床症状与神经根压迫的关系
压迫可以导致神经根传导功能的障碍，临床上表现为感觉和运动缺失。而坐骨神经痛的症状多与神经肌肉系统的功能过强有关，如感觉过敏和肌肉痉挛。疼痛是感觉神经元过度活动的结果，也是中枢神经系统对组织损伤的综合反应，或者正常抑制神经元功能减弱的结果。在很低的压力下，神经根的营养运输就受到损害，例如，冲动传导在6．67kPa（50mmHg）压力下压迫2小时仍无改变，而营养运输的障碍在施压数分钟后就发生。中央性椎管狭窄的特点就是：椎管内压力处在相对低水平，疼痛在活动后数秒或数分内发生，而在停止活动后迅速缓解。因此，椎管狭窄症的发病机制可能是神经根营养的损害。轻度压迫造成微静脉和毛细血管的淤滞，代谢产物在神经组织内聚集，而这些代谢物本身可以致痛。在休息状态下，受压的神经血流恢复，代谢物被清除，疼痛就可迅速消失。这种神经根的功能性缺血是间歇性破行的病理生理基础。

3 神经源和非神经源性炎症介质与腰痛的关系
作者观察了不同类型的髓核突出与患者腰腿痛严重程度的关系。300例患者均经手术确诊为腰椎间盘突出症，术前患者疼痛按严重程度分5级。术中观察并记录髓核突出的类型及其与神经根的关系，并与术前患者的症状、体征作对照。病变的髓核分以下4种类型：膨出型85例，突出型104例，脱出型72例，游离型39例。结果表明，腰椎间盘突出病人的腰腿痛程度与髓核突出的类
型无关。然而髓核突出的大小与神经根损伤的程度呈正相关，即髓核突出越大，其神经根损伤的体征越明显。我们的观察还证实，有炎性反应的椎管内组织对外界刺激异常敏感，这些患者术前均有严重的腰腿痛，炎性反应是产生剧烈疼痛的重要因素。这种炎症是如何产生的？其与髓核突出有何因果关系？尚待进一步研究。生物化学物质和神经肽类在疼痛感受中起重要作用，这些致痛物或可直接激发疼痛，或可降低痛阈。损伤或炎症组织释放的内源性物质在伤害刺激和疼痛感受器放电之间起桥梁作用。

3．1 非神经源性疼痛介质
多种由非神经组织所释放的内源性化学物质具有致病作用，包括缓激肽、血清素、组织胺、乙酰胆碱、前列腺素E1和E2、白三烯等。这些物质可兴奋分布在皮肤、骨、关节和肌肉中对热和机械刺激敏感的C－或A-型伤害传人纤维。花生四烯酸脂质氧化的两种产物：diHETE（15－脂质氧化酶产物）和白三烯 B4（5－脂质氧化酶产物）也具有致痛作用。白三烯 B4是作用于聚集在炎症局部消灭抗原多形核白细胞的化学毒素，使C型伤害感受器对机械刺激敏感并导致痛觉过敏，其效应是依赖于多形核白细胞的存在。上述两种物质的致痛作用不能为阻断花生四烯酸环氧化的非激素类抗炎药所阻断。SaaI等发现，手术切除的椎间盘组织中的磷酯酶A2的含量增高。而磷酯酶A2参与炎症过程。最近该作者进一步将椎间盘组织中提取的磷酯酶A2注人大鼠的后掌，诱发出明显的炎性反应。说明椎间盘组织中增多的磷酯酶A2参与炎症反应，其含量升高代表了化学性炎症机制的参与。

3．2 神经源性疼痛介质
近年来发现的初级传人神经元所产生的神经肽种类越来越多，除P物质、血管活性肠肽和钙基因相关肽外，还有生长抑制素、Y物质、胃泌素、强啡肽、脑啡肽和Galantin等，它们通过轴流向中枢和周围突触转运。现已证明，对周围神经进行强电刺激可使初级传入神经元释放P物质，释放的P物质可兴奋上行投射神经元。这些神经肽除了起伤害感受型感觉的神经递质作用外，还具有血管活性作用，可导致神经源性神经肽介导的炎性反应。物理和化学刺激作用于伤害传入神经的周围末稍所释放的神经肽可增加血流量和血管通透性，刺激肥大细胞释放白三烯和其他刺激多形核白细胞或单核细胞的因子。神经肽可能调节或影响炎症的某一阶段，似乎在脊柱退行性病变发生中起重要的作用。低频振动与脊柱退变的关系就是一个例证：振动是一种可造成腰痛的流行病学因素，现在已知，低频振动（80Hz）可以刺激疼痛感受神经元而影响DRG中P物质的含量。这一现象说明在环境因素和脊
柱退变之间的环节是生物化学因素的调节紊乱；环境或结构因素引起背根节中神经肽的释放，神经肽进一步通过刺激炎症因子和组织降解酶的合成，促进功能脊柱单位的退变过程。而退变能使脊柱机械强度更加削弱，背根节对环境因素更加敏感，进一步降低了刺激神经肽活动的阈值，因此产生了一个退行性变的循环。 Weinstein等通过对照正常和损伤间盘的狗间盘造影后背根节中P物质和血管活性肠肽的变化，来探讨这一问题，结果表明上述物质受到间盘内压力变化的影响。这也许说明，髓核中的伤害感受器的致敏通过间盘内神经化学物质的变化表达，并且在一定程度上受背根节的调控。其有力的证据是在纤维环的外层发现了P物质、血管活性肠肽和钙基因相关肽。保守治疗是大多数腰椎间盘突出症患者的主要治疗手段。实践证明，牵引、推拿、椎管内封闭等方法在一些病例中是有效的。对这些手段的作用机理有很多种说法，最普遍的是所谓“髓核复位”，即使突出的髓核再回到它原来的位置。据我们观察，已突出的髓核是很难复位的，因为髓核突出是各种因素作用的结果，当其突出后，原来的空间已不存在了，即使勉强复回也不可能保留在原来的位置。但牵引、推拿可能改变突出髓核的病理类型，改变髓核和神经根的关系，因此可缓解（或加重）症状。而椎管内注射皮质醇类药物可能减轻椎管内组织的炎性反应，使疼痛减轻或消失。


腰椎间盘突出症的鉴别诊断

北京医科大学人民医院骨科蒋化龙

腰椎间盘突出症是骨科临床的常见多发病，它以腰痛、腿痛或腰腿痛并存为症状。对于腰椎间盘突出症，在全国范围内已较普遍地开展各种方式的非手术或手术治疗，大多数都取得较满意的疗效。然而，引起腰腿痛的原因很多，诊断时应当全面考虑。作者近年来遇到的对该病的误诊误治病例亦屡见不鲜。因此，临床医生在实际工作中熟悉、掌握腰椎间盘突出症的鉴别诊断非常必要。临床常见需要与腰椎间盘突出症鉴别的病例，大致可分为如下几类：
1 腰、臀及下肢软组织疾患
1．1 骨盆出口综合征
骨盆出口综合征是指坐骨神经经过盆腔出口时受到刺激或压迫所产生的症状群，到8O年代才被命名，其全称为坐骨神经盆腔出口狭窄综合征（Ischiatic nerve pelvisoutlet stenostomatous syndrome）。以往常与”梨状肌综合征”相混淆，经研究表明，梨状肌病变只是构成本病的原因之一，而且仅占很少一部分，据统计约只有10％左右。坐骨神经的盆腔出口是由骨盆后壁的多层肌肉、韧
带及结缔组织所构成的一个骨纤维性管道；上起盆腔口，下至闭孔内肌下缘。坐骨神经自盆腔后壁穿过其间进人臀部。梨状肌自骶骨前缘起始，横行穿过坐骨大孔止于股骨大转子上窝，将盆腔出口分为上下两段；臀上神经及动脉从上段穿出；下段即为梨状肌下孔，由梨状肌下缘与子子上肌上缘构成的宽度只有 2．7＋ O．6cm的三角形裂隙，坐骨神经。股外侧皮神经及臀下动脉由此穿出。此处软组织的损伤或病变以及梨状肌的变异，均可使坐骨神经受到刺激或卡压，产生一系列临床症状。盆腔出口综合征的主要临床表现为坐骨神经干刺激症状，起始于臀部的沿坐骨神经行走的放射性疼痛，并伴有其支配区的运动、感觉或反射障碍。起病可缓可急，多有外伤、劳累、着凉或受潮史。病程长时可呈间隙性起伏发作。多为单侧发病，初为臀钝痛、酸胀或沉重感，有时也可表现剧烈锐痛。疼痛向大腿后方，小腿后外侧放射，但很少达跟部及足底部，而且多无明确的根性界限。走路可使疼痛加剧，或出现间隙性跛行。检查时，在臀部坐骨神经出口部体表投影区，即坐骨结节与大粗隆连线的中、内1／3上方约2．54cm处，有明显压痛，且向大腿后下方放射。有时可在局部扪及痛性结节或痉挛的梨状肌。在伸髋位被动内旋下肢（Feibeng征）或内收、屈曲及内旋髋关节（Thiele试验）均可使症状加重；坐位屈曲并拢双膝，对抗医师双手挤压分开膝部可出现力弱或疼痛加重；俯卧位伸髋屈膝，医生扶足跟强力内旋髋可诱发症状重现。直腿抬高试验、屈颈试验多不典型。腰部无阳性体征。局部封闭可鉴别腰椎间盘突出症。多次局封不愈者，考虑坐骨神经松解或梨状肌切断术。
1．2 臀上皮神经卡压综合征
臀上皮神经来源于L1－3脊神经后支的外侧支，下行越过髂嵴进人臀部时，经过腰背筋膜在髂嵴上缘附着处形成的骨纤维管，穿出到皮下，分布于臀部及股后外侧皮肤。臀上皮神经在经过深筋膜孔处受到刺激或卡压可产生一系列症状。临床表现为腰痛及臀部疼痛，可扩散到大腿及胭窝，但极少涉及小腿；在髂后上棘外上方髂嵴缘下有明显压痛点，有时可扪及条索节结或小脂肪瘤；可伴有臀肌痉挛。局部封闭可立即消除疼痛。腰部无体征，直腿抬高及加强试验阴性，可除外腰椎间盘突出症。
1．3 第三腰椎横突综合征
第三腰椎横突综合征被误诊为腰椎间盘突出症的并不少见。第三腰椎位于腰椎中部，其横突最长，向后伸曲度大，多条腰背腹部的肌肉与筋膜附着其上，形成腰椎活动枢纽及应力中心。因此，容易受到肌肉筋膜的牵拉损伤。第三腰椎横突尖端后方紧贴着第二腰神经根的后支，当腰前屈及向对侧弯时，便易受到牵拉与磨损而致其支配区产生疼痛、麻木等症状；并可牵涉到前支引发放射性疼痛，波及髋部及大腿前侧，少数放射至会阴部。第三腰椎横突前方有腰丛神经的股外侧皮神经干通过，分布到大腿外测及膝部，该处病变也可产生股外侧皮神经痛的症状。第三腰椎横突综合征起病可缓可急，可有外伤史。临床表现除上述症状外，检查可发现第三腰椎横突尖端压痛明显，局部肌肉痉挛或肌紧张。在瘦长型患者多可扪及第三腰椎横突过长。局部封闭时，当针尖达到病变区，可诱发原有症状再现；局部封闭可立即解除疼痛。
1．4 臀肌劳损
臀大肌是身体上最大的浅层肌肉，其覆盖筋膜菲薄，其起始部易受牵拉伤。臀大肌的支配神经来自L5～S2，疼痛可牵涉到下肢而产生类似腰椎间盘突出症的症状。急性臀肌损伤可引起肌肉痉挛，但其压痛点在髂后上棘外侧，局封可立即消除症状。
1．5 棘间韧带劳损
是腰痛常见原因之一，一般表现为弯腰时下腰部酸疼无力，弯腰后伸直困难及局部疼痛等。赵德田在13例棘间韧带损伤手术中，8例合并有神经根症状与体征。作者所见2例，均无神经根症状，只能归因于首诊者盲目相信CT诊断。明确诊断后经局封2次症状消失，随访6月无复发。
1．6 脊神经后支综合征
脊神经后支由脊神经发出长约O．5～1cm，在下位椎体横突的下缘，上关节突关节的外侧向后下走行，分为内、外侧支，其间夹角约呈60度。内侧支经下位椎体的横突根部及上关节突外侧向下经骨纤维管下行3个椎体，在中线附近穿深筋膜到皮下。沿途分支到下方相隔一、二节段的小关节突、筋膜和韧带。外侧支向外下走行，分出肌支支配椎旁肌，皮支下行3个椎体穿出腰背筋膜达皮下并继续下行：L1外侧支至髂嵴下方；L2, L3外侧支经臀部到股后；L4、L5跨髂嵴经臀部到骶后。内侧支的末梢一般分布在后正中线与小关节连线之间；外侧支的末梢分布在小关节连线以外。内。外侧支之间有吻合支，同一结构的神经支配是多源性的。如 L4－5小关节由L2、L3和L4脊神经后支的内侧支支配。因此，某脊神经后支主于受刺激时可引起下方远隔部位的牵涉痛，将此神经主干封闭，所有症状均消失。由于脊神经后支起始部及分叉部较固定，脊柱运动时易受牵拉伤。脊椎骨折。椎间盘退变或术后等致椎体间相对位置改变，均可牵拉脊神经后支而产生症状。临床表现为急性或慢性腰痛，可伴大腿痛，但不过膝关节，无感觉、运动和反射异常；主诉痛区上方2～3节段同侧横突根部压痛。
1．7 腘绳肌及腓肠肌劳损
腘绳肌及腓肠肌劳损，一般也不应与腰椎间盘突出症相混淆。本组2例因误将直腿抬高时可使局部症状加重当成直腿抬高试验阳性而致误诊。说明临床医生正确理解掌握直腿抬高试验及其他神经根刺激的相关体征很重要。耐心寻找局部压痛点进行封闭，既可明确诊断，又能达到治疗目的。例28为右腓总神经卡压综合征，表现为胫前肌无力及足内侧麻木。脊髓造影显示L2－3间隙
后缘轻微压迹，无其他腰椎间盘突出症的体征。误诊原因是对该病缺乏认识。
2 骶髂关节病变
2．1 骶髂关节劳损。
骶髂关节由骶骨侧面与双侧髂骨构成，虽然是滑膜关节，但关节面高低交错，及强大的韧带固定，只有少量前后与旋转活动。骶髂关节扭伤是下腰痛最常见的原因之一。女性妊娠后期内分泌影响可使韧带松弛而易扭伤。临床表现为持续局部疼痛，不敢负重，活动时加重，翻身困难。检查呈4字试验（Gaenslen征）阳性。治疗可行关节内封闭或臀围固定。
2．2 骶髂关节结核
骶髂关节结核可为单纯滑膜结核或骨关节结核。起病缓慢，持续疼痛，局部肿胀压痛，休息减轻，活动、咳嗽加重，晚期可出现寒性脓肿。X线检查及CT可帮助确诊。
3 肿瘤及瘤样病变
肿瘤及瘤样病变被误诊为腰椎间盘突出症者屡有报导，发病率仅次于盆腔出口综合征。作者所遇34例误诊为腰椎间盘突出症的病例中有7例。其中除2例确难鉴别诊断外，其余5例均为慢性进行性加重的病史特征，应考虑到肿瘤的可能性。椎管内肿瘤以神经根性痛为首发症状者多达57．5％，而根性痛多由神经鞘瘤所引起，胸腰以下的根性病可表现为腰痛或腰腿痛，当单一神经根受累时可与腰椎间盘突出症的临床表现极相似，因此临床鉴别相当困难。本组5例经详细询问病史，均呈典型的慢性渐进性起病，表现为长传导束障碍，足部发麻、走长路时下肢无力或间歇性破行。然而肿瘤为持续的进行性生长，其症状呈进行性加重，不因休息而缓解。足部麻木亦由下而上发展至腿部，甚至对侧下肢，最终可导致马尾神经功能障碍。临床检查，多无脊柱畸形，压痛也不明显，直腿抬高试验不典型。运动、感觉、反射障碍往往不局限于单一神经根支配区。一例在第一次术前曾作了脊髓造影，但造影剂只充盈达到一下缘，发现L4～L5有充盈缺损，即按腰椎间盘突出症进行了手术。表明术前未想到肿瘤的可能性，2．5年后再作脊髓造影时，在L2下缘即见杯口状充盈缺损。手术切除一 2 X 2 X 7cm肿瘤。一例在作 CT时只作了 3个节段椎间盘。术前也未作X线平片照相。另2例若仔细观察X线侧位片均可见骨结构破坏，CT矢状面亦可看出，均未予重视，以致牵引推拿而症状加重。CT断层只作了椎间隙未作椎体。致使此2例误诊误治长达1年余，应引以为戒。
4 脊髓血管畸形
脊髓血管畸形误诊为腰椎间盘突出症的亦有报导，其中最常见的为硬脊膜动静脉瘘,由于血管的异常可使脊髓局部缺血变性或受压，因而影响脊髓各种机能，可导致运动、感觉、反射及括约肌控制的异常。临床可表现为肌肉无力、萎缩、行走障碍。而腰椎间盘突出以放射痛为主要症状，肌力一般变化小，行走障碍因疼痛而非无力，明显的肌肉萎缩极少，踝阵挛及足下垂内翻更不会见到。硬脊膜动静脉屡尚有下腹或腹股沟以下痛觉的明显减退，并多数有位置觉的障碍。而腰椎间盘突出症病人痛觉减退一般局限在足背及小腿，范围小，程度轻。腰椎间盘突出症除马尾受压者外，括约肌障碍少见。此类病人应重视神经系统的物理检查，作胸段MRI检查。选择性脊髓血管造影可明确诊断，确定病变部位及范围，对治疗具有指导意义。
5 脊髓型颈椎病
脊髓型颈椎病亦有被误诊为腰椎间盘突出症者。作者所遇2例皆因主诉单下肢麻木与走路不稳而分别在两家医院首次就诊。一例经脊髓造影，一例经MR检查均发现 L4－L5椎间盘有轻度突出而作了L4－L5腰椎间盘切除术，术后症状均无改善。作者检查病人时，主诉病史除症状比以前加重外，基本性质和术前相同。检查发现双下肢呈痉挛性肌张力增强，很难进行直腿抬高试验，四肢腱反射亢进，病理征阳性。经临床及MRI确诊为脊髓型颈椎病，行后路椎板开门成形术，术后症状迅速获得明显改善。分析误诊的原因，可能是未仔细全面掌握主诉特征；误将下肢痉挛而抬腿困难当成直腿抬高试验阳性；加之盲目相信影像学发现，而缺乏全面的体格检查与辨证分析所致。
6 非骨科疾患
6．l 盆腔内脏疾病
盆腔内脏疾病可影响骶前神经丛而牵涉到骶后及大腿后疼痛，亦应与腰椎间盘突出症相区别。盆腔疾病产生的疼痛，常为钝痛、坠痛，具体疼痛位置不明确，腰骶部及下肢检查无明显体征，盆腔检查可帮助确诊。
6．2 血栓闭塞性脉管炎
作者曾遇一例血栓闭塞性脉管炎，但误诊为腰椎间盘突出症进行牵引治疗达4年之久。询问病史主要为单侧下肢间歇性跛行。检查患侧足背动脉明显弱于对侧，经超声多普勒检查证实为脉管炎后转血管外科治疗。Bonney曾报告10例动脉栓塞的病人表现为骨关节病症状。他发现腹主动脉、髂总动脉栓塞引起臀部或坐骨神经痛，髂外动脉栓塞引起股前方痛，而足背动脉搏动并不一定消失。一般说来，血管性间歇性破行主要为肢体末端缺血性疼痛，需蹲下或坐下休息一段时间才能缓解，直腿抬高时可见肢端发白（Burger’s征），足背动脉或胫后动脉减弱或消失。神经性间歇性破行主要为下肢麻木、无力或运动不由自主，具有一定的神经根性或节段性分布的特征。停止行走或稍坐即可缓解。神经性间歇性破行可起因于椎管狭窄或盆腔出口综合征，临床采用骶管封闭或局封可获得良好的反应。
6．3 单纯疱疹
作者遇见一例少见的单纯疱疹所引起的坐骨神经痛，在疱疹未出现前，诊断有一定的困难。详细的病史有参考价值，确诊后转皮肤科治疗。有文献报告腰腿痛的发病与疱疹病毒感染有关，但作者的实践经验中，尚属首例。
综上所述，多种原因所引起的腰腿痛，具有与腰椎间盘突出很相似的症状。因此，要与腰椎间盘突出症鉴别的疾病很多。Lewis曾列举能引起腰腿痛的因素达158种之多，诊断时应当全面考虑。现代CT及MRI等高新技术为诊断提供了新的手段，但正确的诊断仍然取决于详细的病史。准确的体格检查及对影像学资料的全面分析。


医务工作者邮件列表

欢迎参加使用中国骨科医生邮件讨论组

在参加使用前,请详细阅读以下内容.

本邮件讨论组的宗旨:为所有的骨科医生及相关的工作人员提供一个: 平等自由和高水准的学术交流论坛, 基础及临床医学研究信息共享, 讨论临床中所遇到的问题, 报道相关会议消息, 关注最新发展动态.

如果你决定参加并使用此邮件讨论组, 说明你同意以下的内容并表示理解.如果不愿意接受以下的条件和内容,请不要使用此邮件讨论组.

在发邮件及回复邮件时请标明电子邮件的主题, 回复邮件时请保证邮件主题的一致性, 便于邮件阅读者浏览检索. 如果向你的邮件地址发送邮件时失败(如地址错误等),则将取消你的注册. 这样做仅仅是为了便于管理, 没有别的意思.

使用此邮件讨论组的注意事项

请首先检查你收到的邮件讨论组的回复(Reply)地址, 因为此邮件讨论组设置为 Reply-All-to-List,也就是说, 当你使用你的电子邮件收发软件中的"回复所有人(Reply All)"功能时(回复你收到的由此邮件讨论组发来的电子邮件), 你的邮件将会发给所有的邮件讨论组成员. 并不是所有的成员能够对你的内容感兴趣, 因此在你回复(Reply)时请注意此点.

当你更换了你注册的电子邮件地址时, 请及时更新.

如果你对邮件讨论组的服务有意见的话, 请将你的意见和不满直接发给邮件讨论组管理者 ( orthochina-owner@orthogate.com), 而不要发给邮件讨论组. 如果你收到无关的或者恶作剧的垃圾电子邮件, 请不要用回复(Reply)功能或者回复所有人(Reply All), 那样的话所有的邮件讨论组成员都会收到这个垃圾邮件,如果你发现有这种情况, 请通知管理人员.

在邮件的主题栏中最好能言简意赅的将你的邮件的内容给予概括, 以便使阅读者一目了然, 一看就知道你要谈的内容是什么.如果你提出的问题得到了回答, 希望你能够将你所得到的回应信息予以总结, 并发给列表成员.供大家参考.

邮件用语文明，礼貌, 健康, 不发布人身攻击和不负责任的信息, 不要发布与本邮件讨论组主题无关的内容. 本邮件讨论组为学术性交流讨论区,谢绝商业性广告行为.违者将被请出此讨论组.

请尊重他人的劳动和版权.在你向此邮件讨论组发送信息时, 你应该意识到, 你的内容有可能被他人转载, 引用. 在转载和引用他人的内容时请注明作者,内容来源(如中国骨科医生邮件讨论组)等, 并且在转载和引用时请不要更改原邮件的内容.

请尊重他人的隐私. 未经作者同意, 请不要向邮件讨论组发送私人邮件,暴露他人私人信息, 否则, 你就有可能侵犯他人的版权和隐私权, 使你自己陷入法律诉讼的尴尬境地. 在回复邮件时,请不要将原文整篇引用, 最好是摘录部分提示性原文,以便使他人知道你回信的目标是什么. 大部分电子邮件软件允许你回复时包含完整的原文, 将你要发的内容输入完毕以后,你可以删除原邮件中无关的内容.

邮件的内容最好言简意赅, 每一行不宜太长. 不要发送无关的大邮件, 因为网络用户的网络使用费是按照字节流量或者上网时间及带宽来收费的, 请不要浪费他人的时间,金钱和精力.如果你的文章内容很长, 请你登陆中国骨科网医学讨论园地，并将他贴到相应的栏目内, 然后给邮件讨论组发个简短介绍,并给出浏览地址, 这样, 感兴趣的人就会到相应的栏目内去看你的贴子,不感兴趣的人就可以节约点时间, 金钱和精力了.

签名: 许多人在邮件的最后常常附有签名, 给出一些个人资料, 如姓名, 邮件地址, 电话号码等. 请将你的个人资料组织好, 不要太长, 如果你的这部分比邮件的内容还长,则显得不太专业,而且有可能给其他人带来不快. 也不要用键盘上的字符组图,因为默认字体有可能不同, 在对方有可能显示不正确.

请将你的邮件附件(Attachment)发给邮件讨论组管理者 （ orthochina-owner@orthogate.com）,医务工作者邮件讨论组管理信, 而不要发给所有的成员, 因为有些人的计算机内没有安装相应的软件而没法正确显示和阅读.附件的字节数最好不要大于200K, 有好多人使用的是单位的计算机, 因此他们的磁盘存储空间有限, 最好将附件上贴到你们相应的站点, 然后给出网址, 或者直接上载到本站的图片上载栏目，本站的上载支持图像上载,或者将你的图像资料发给我, 由我上载.

你可以随时参加或退出本邮件组 。

注册加入邮件讨论组:

可以给下面的邮件地址发一个空信, 你会收到一封确认email，你可以不作任何改变的回复(Reply)原确认邮件即可得到注册。

orthochina-subscribe@orthogate.com(此地址为加入骨科专业邮件讨论组)

给下列地址发一封空信,你就可以收到一封确认Email，你只需不作任何改变的回复(Reply)原确认邮件就可以退出相应的邮件讨论组.

orthochina-unsubscribe@orthogate.com>(退出骨科专业邮件讨论组)

给下面的地址发一个空Email，你就可以获得关于此邮件讨论组的常用命令及帮助文件

orthochina-help@orthogate.com

最后，我们提醒您：加入邮件组有可能使您的邮件地址公开，并可能收到垃圾邮件。

本邮件讨论组是公开的, 因此发给此列表的任何信息也是公开的, 而且都有保存,你的意见和观点有可能被非医务工作人员看到,你的信息一旦发出以后, 就再难以收回.有些邮件难免泄露他人的隐私,也难保证某些人有从中渔利的想法和动机.

邮件讨论组管理者对于邮件讨论组各成员的观点,言行不负任何责任,各成员的意见和观点也不代表本邮件管理者的意见和观点.此邮件讨论组谢绝非医务工作人员的参加(骨科专业邮件讨论组谢绝非骨科医生的参加), 因此谢绝非医务工作者向此邮件讨论组发送任何寻医问药的邮件.

邮件讨论组内的病例讨论并不能代替常规的临床诊治过程, 因此,本站内的任何信息, 包括各论坛, 病例讨论及邮件讨论组的内容仅供参考, 请所有成员及非成员访问者不要依赖和相信本站内的任何信息,对于因你采用本站内的任何信息而导致的不良后果本站拥有人不负任何责任.

访问者在使用本站内任何信息时,请合法使用. 本站禁止发布任何违法的,伤害性的,恐吓性的, 侮辱性的,诽谤性的,淫秽性的内容.使用病例讨论及邮件讨论组发送信息时请使用真实性名和地址, 禁止使用匿名发送.


中国骨科网行为规则说明

中华骨科网行为规则说明

互联网已成为应用最广泛的语言交往工具。网络服务软件可使每个人建立自己的网站发布任何信息。因此，现在存在的问题不再是如何获得信息，而是怎样判定信息发布是否可信、从互联网上取得的文献是否合适和准确。

互联网是一种空前的可以自由表达的媒介，它可以忽略国家和文化的界限，互联网技术也正以无法想象的速度发展，一个网站便可以覆盖许多本无关联的主题。传统的印刷型和视听型媒体都是一些固有的记录，而互联网的内容却是随时有可能发生变化的：今天也许是这样，明天就有可能发生了变化，其原因是：

——互联网及其他在线服务提供医疗保健信息时无通用框架可循。

——互联网本身也抵触政府干预调节。

——立法机构无法，或许是不愿意用一种及时的方式干预这种全球性媒体的运作。

目前，最有效的方式就是自我约束。建立发布医疗保健建议和信息所须的基本规则。

本规则的不足之处：本规则保证读者知道本网站信息的来源和目的。但它无法保证信息在医学上的准确性、正确性或是否适当。任何网上的医疗咨询和服务都无法替代医生对病人的直接诊治。医学网站访问者有必要提高其自身识别网站的知识和洞察力，本规则亦鼓励访问者对网站内容持谨慎态度，并建议访问者学习一些常用标准和评价工具。

不断增多的访问者，不断增强的质量意识。自二十世纪九十年代中期以来，医学网络的信息提供商和访问者人数不断增加，经验也不断增多。1999年，所有与健康保健相关的网站总计在10000~20000个。在1999年Harris调查问卷中，仅在美国一半成年人上网，其中3/4在网络中寻找过健康方面的信息。HON 于1999年10月至11月的调查显示71%人认为互联网中医疗/健康信息的质量有待提高。

中华骨科网在参考 The Health On the Net Foundation医学与健康网站行为规则的基础上，遵从以下规则。

1. 本网站遵守中华人民共和国相关法律和互连网络的有关规定。

2. 本网站提供和储存的所有医学信息和建议均来自受过专门医学训练的合格专业人员。 如果有不属于上述来源的内容，本网站将清楚地予以注明(本条规则不适合于中华骨科网医学讨论园地BBS论坛内的信息, 对于中华骨科网医学讨论园地BBS论坛内的信息，网站所有人不能够控制发布信息的来源， 不能保证发布的信息在医学上的准确性、正确性或是否适当。任何网上的医疗咨询和服务都无法替代医生对病人的直接诊治)。

3. 本网站的医学信息旨在对医务工作者/患者/网站访问者提供帮助。这些医学信息并不能取代患者/网站访问者与他/她的经治医生之间的关系。

4. 本网站对患者/网站访问者到访本网站的一切活动资料严格保密。到访本网站的活动资料包括患者/网站访问者的个人身份特征。 本网站所有者保证遵守有关的法律规定。这些法律规定是指本网站及其镜像网站所在地国家和州/省制定的保护医学个人隐私的法律规定。

5. 本网站将尽可能提供医学信息的资料来源。如果有可能的话，将通过HTML把资料来源与本网站的医学信息连接起来。如果本网站修改更新了有关临床网页，修改更新的日期将清楚地注明在该网页的底部。

6. 本网站将恰如其分地，中肯平衡地介绍某以特殊疗法， 商品， 或服务的益处和功用。

7. 本网站设计人将尽可能采用清楚明了的方式提供医学信息。为方便希望了解更多信息获得更多支持的网站访问者， 本网站提供详细的网站联系地址。本网站管理员的电子信箱地址也清楚地列在网站中。

8. 本网站将毫不隐瞒地公开所有本网站的支持，包括所有对本网站提供了资金，服务，和材料的营利和非营利组织的名字。

9. 如果广告费是本网站的一项资金来源， 本网站将在网页中清楚注明。本网站公开网站广告政策简介。并且，广告和其他推销材料在网站上的表达方式将有别于本网站的医学信息。

中华骨科网修订于2000年10月28日


The Arthroplasty in MP Joint of Right Index Finger

The message below is in English and Simplified Chinese

The Arthroplasty in MP Joint of Right Index Finger

A 22 years old male with 5 months old injury in his right hand was hospitalized on 12th, Dec. 2000. The finding of the physical examination included: normal heart, lung, and abdomen function. The orthopedic finding were: Inability of the active flexion in right index and the third finger. Passive flexion and extension in all joints of the third finger is normal. The passive flexion and extension in the MP joint of the index is restricted. There is numbness in the full length of the third finger and the ulna side of the index.

Diagnosis:

1. Old injury of the digital flexor in right index and the third finger.

2. Old injury of the digital nerves in right index and the third finger.

3. Old injury and stiffness in right MP joint of the index, and partial bone defect in the caput of the second metacarpi.

Dr. Zhu Qing-sheng and Zhao Guang-yue performed the surgery on 29th, Dec. 2000 as follows:

1. To use the superficial digital flexor tendon in the same finger to repair the profound digital flexor. The transplanted tendon is 5.5 cm, and after the transplantation, the fingers was fixed at functional position. Due to the large defect of the digital nerve in the ulna side, and the intact digital nerve in the radial side of the index, the ulna digital nerve defect was not repaired in the surgery. For the nerve injury in the third finger, the remained digital nerve in ulna side was transplanted to repair the radial side of the injured digital nerve. The length of the transplanted nerve is 3 cm.

2. Cement arthroplasty was performed in the MP joint of the index. After the arthroplasty procedure in the operation, the index can flex to 100 degrees, and extends to 170 degrees.

3. Now, the patient is in his passive rehabilitative exercise.

You can see the x-ray images below the Chinese.

Your comments is appreciated very much.

The case is presented by Prof. Zhu Qing-sheng, the Associate Director of the Department of Orthopedics, Xijing Hospital, Xi'an 710032, China

示指掌指关节关节置换术

患者孙XX，男，22岁，因右手外伤后功能障碍5个月于2000年12 月12日入院。入院检查：全身情况好，心、肺、腹无异常。专科检查：右示、中指主动屈曲障碍，中指各关节以及示指指间关节被动活动正常。示指掌指关节主、被动活动障碍。示指尺侧感觉迟钝，中指感觉障碍。入院诊断1.右手示、中指屈肌腱损伤；2. 右手示、中指指神经损伤；3.右示指掌指关节损伤、掌骨头部分缺损，关节强直。于2000年12月29日由朱庆生副教授、赵广跃主治医师位患者实施手术。手术处理：

1. 屈肌腱取相同手指的指屈浅肌腱移植修复指深屈肌腱，移植长度5.5cm保持在功能位。由于神经缺损较多，示指桡侧指神经完好。放弃尺侧的修复。取中指尺侧指神经移植修复中指桡侧指神经，移植长度3cm。

2. 示指MP关节置换（铰链式）：截除掌骨头约3mm，近节指骨3mm。用专用髓腔锉处理远近端髓腔，试安放假体后见示指长度无改变，关节囊张力适中，无侧方不稳。取出假体，冲洗髓腔。配置骨水泥，并将其注入髓腔，安放假体。维持在正常解剖位。骨水泥成型后见假体安放满意。活动关节，伸可达170°，屈可达100°。

现病人术后三天，一般情况好，已开始被动活动。

病例提供者: 西安市西京医院骨科朱庆生副主任

术前(X-ray films before the surgery)

术后(X-ray films after the surgery)


网络历程

1992 年在逛大街时在西安电信局数据局的营业厅内第一次听说互联网，当时听到的词是Chinapack， 在那时也才知道Modem(调制解调器）。 通过调制解调器和计算机以及电话线与世界的其他国家相连，关于互联网的知识只知道可以到国外的图书馆查阅文献，可以用掏打市话的钱打国际长途电话。但是，因为当时计算机以及网络接入费用之昂贵，使我远离互联网。1997年6月第四军医大学网络中心成立，1997年8月，花一万元钱，组装了一台个人计算机（奔腾166MMX)，并开始上网。 在开始时，主要在西安古城热线的网络茶苑（电子咖啡屋）内活动，网名doc (doctor的缩写， 中文含义： 医生， 博士），前后曾担任西安古城热线网络茶苑的电子咖啡屋、温馨茶舍以及古城论坛的版主。1998年8月20日，在西安古城热线的支持下，与网友河西，老郭，海之魂，共同组织成立国内第一家网友俱乐部。中央电视台，中国日报等以及陕西的部分媒体给予了报道。

1997 年11月底开始利用互联网免费资源制作个人主页， 当时只是为了玩玩。 当时的主页内容主要为我孩子的照片和一些骨科网络资源导航。这是我孩子在半岁时我给他拍的照片。当时放在我的个人主页的第一页。

当我沉浸于网络茶苑之中的时候, 现实生活中遇到的一件事使我不再像以前那样参与无休止的聊天，辩论。1998年7月3日, 当一个患者诉说花了4000多元钱却买来的是背上的33处伤口的时候（患者的疾病是胸椎管狭窄，应该作胸椎管后路全椎版切除减压术，而实际上患者去看小针刀，结果化了4000多元钱， 没有得到有效及时的治疗，而且病变发展，导致瘫痪，）我发现我还有许多非常现实和实际的事情要做, 并在国内外骨科同行的建议下，逐渐将个人主页向骨科专业网发展。下面是这位患者背部33个伤口的照片：

通过这件事，使我下决心一定要建立一个专业的骨科网站----中国骨科网(http://www.chinaortho.org)，为所有的医务工作者及骨科医生及相关的工作人员提供一个: 平等自由和高水准的学术交流论坛, 基础及临床医学研究信息共享, 讨论临床中所遇到的问题, 报道相关会议消息, 关注最新发展动态。通过中国骨科网(http://www.chinaortho.org)，希望国内的骨科医生能够互相学习交流和帮助， 同时也希望，中国的骨科医生能够通过网络与国外的同行进行学术交流， 让国内的同行了解国外的同行， 让国外的骨科医生也知道中国的骨科医生。 在西安古城热线的支持下，建立了医学讨论及病例讨论的BBS论坛（此版目前已停用）， 1999年5月7日，建立中国骨科医学邮件讨论组(http://chinaortho.yeah.net)，1999年11月和2000年6月在陕西省数据局和陕西省渭南电信局的大力支持下，中国骨科网(http://www.chinaortho.org)有了自己的服务器和IP地址，在陕西省数据局杨军先生和陕西省渭南电信局王勇华先生的支持下， 开设了新版的专业的BBS医学讨论园地，也就是目前的病例讨论栏目。2001年2月15日，启用新的服务器及顶级域名(http://www.orthochina.org), 中华骨科网开始正式运行。 中华骨科网(http://www.chinaortho.org)面向全世界的骨科医生，分中英文两种版本， 是目前世界上规模最大，功能最全的中英文双版骨科专业网站。目前中华骨科网(http://www.orthochina.org)的主要栏目有：

(1) 骨科教程: 主要内容为血管损伤修复, 肌腱与韧带损伤修复, 骨与软骨损伤修复, 周围神经损伤修复, 第四军医大学本科生矫形外科学教材等.

(2) 骨科解剖: 主要内容为<实用骨科解剖图谱>的解剖图谱, 上千张上下肢解剖图谱及上下肢手术入路解剖图谱.

(3) 骨科网站: 为OWL--Orthopedic Web Links一部分的中文版, 主要提供国际互联网络的骨科医学资源的导航. 英文版提供完整的国际互联网骨科医学网络资源导航.

(4) 病例讨论:利用免费BBS网络资源, 为骨科专业人员提供以BBS (Bulletin Board Service)形式运作的骨科各专科病例讨论, 支持图像上传功能, 图文并茂, 可以为讨论病例提供完整的文字和图像资料. 目前主要有: 创伤骨科, 脊柱外科, 颈椎外科, 小儿骨科, 手外科, 骨肿瘤, 人工关节及其他病例等.

(5) 骨科论坛: 为非专业及专业人员提供以BBS形式运作的有关骨科医学的讨论场所.

(6) 骨科医生: 主要为愿意公开个人资料的骨科医生的个人资料, 便于同道之间的互相了解和非网络性交流.

(7) 文献检索: 免费Medline医学文献检索, 直接检索美国国立医学图书馆, 检索1966年以来的所有Medline文献库.

(8) 连接网络公共英语的Webster网络字典及网络医学字典

(9) 邮件讨论组: 为骨科医生提供以邮件组的形式进行讨论的场所.

(10) 会议消息: 提供国内外骨科相关学术会议的信息服务.

通过中国骨科网(http://www.chinaortho.org)进行的典型病例讨论：

病例1：脊柱后凸畸形(腰1-2椎体融合, 腰1后凸畸形)

一位大庆市的30岁女性患者, 因进行性脊柱后凸畸形20余年, 背痛伴左下肢疼痛3月而于1999年11月16日开始在中国骨科网(http://www.chinaortho.org)进行网上求医，患者于6岁时因患腰1-2椎体结核曾行腰1-2脊柱结核病灶清除, 植骨融合术(左侧前方入路), 术后随年龄的增长, 脊柱渐出现后凸畸形。患者在上网求医之前，曾就诊于国内多家大医院，因为畸形太重， 危险太大，病情复杂而不能手术，绝望中的患者想到了互联网。中国骨科网(http://www.chinaortho.org)将其完整病例资料在互联网上讨论。在讨论过程中，西京医院骨科， 北京积水潭医院副院长、脊柱外科主任田伟教授， 美国Cedars Sinai脊柱畸形研究所主任Robert Pashman，美国PSC脊柱外科主任Richard T. Holt， 日本大阪大学骨科脊柱外科专家教授Yonenobu, Kazuo，印度脊柱外科医生Dilip Gopalakrishnan均针对此病例通过互联网发表了具有建设性的意见。 美国Cedars Sinai脊柱畸形研究所主任Robert Pashman还邀请患者前往美国接受治疗，并同意减免患者的费用，但因为到目前为止， 还没有争取到足够的医疗费用的赞助，而未能成行。目前患者在家中等待。如果得不到治疗的话，所面临的结局就是瘫痪，这是一个比死亡还可怕的结局。我也不知道最终患者是否能够得到治疗，或者在哪里作手术，但中国骨科网(http://www.chinaortho.org)仍然努力在全球范围内寻找最好的治疗方案和最好的专业医生。下面是患者的一些影像学资料：

病例2：烫伤性脊柱侧弯

患者为宁夏的一位15岁男孩, 在出生后近一月龄时, 背部被热水袋烫伤, 造成感染, 组织坏死, 后治愈。 于1999年年底, 患儿开始身高增加很快， 发现患者站姿不正,行走步态"前冲", 遂就诊于当地医院, 拍片发现脊柱侧弯, 欲行后路脊柱侧弯矫形内固定术, 但患者家属不满足于当地的技术条件, 而开始网上求医。当时患者并没有说明具体情况，我让患者把X光片寄给我， 同时，为了慎重起见，让患者来西安作进一步的检查，检查以后发现患者背部大片挛缩之瘢痕组织, 尤以左侧为甚,瘢痕下即为骨组织, 其下大部肌肉组织缺失, 腰椎活动度受限, 脊柱右侧突畸形, 骨盆倾斜, 双下肢等长, 双下肢感觉运动正常。 2000年2月18日，该病例在中国骨科网(http://www.orthochina.org ) 以及中国骨科医学邮件讨论组和国际互联网骨科与创伤学会脊柱邮件讨论组内进行讨论。 在讨论过程中，西京医院骨科， 美国Cedars Sinai脊柱畸形研究所主任Robert Pashman， 英国牛津大学Nuffield骨科中心专家Jeremy Fairbank， 苏格兰骨科专家Paul Allcock以及南京大学附属鼓楼医院骨科脊柱畸形中心主任邱勇教授及此病例进行了热烈的讨论， 认为此脊柱侧弯主要是因为瘢痕挛缩所至, 因为脊柱生长发育正常, 而瘢痕挛缩限制了脊柱的正常生长, 造成脊柱侧弯, 左侧瘢痕重, 而且是贴骨瘢痕, 致使脊柱右侧凸. 一旦瘢痕挛缩的问题解决, 脊柱侧弯有可能会有好转。 如果瘢痕手术切除后仍不能解决脊柱侧弯的话，则需要作前路脊柱侧弯矫形术。2000年2月收入西京医院整形科进行皮肤扩张器植入术, 二期瘢痕切除术。幸亏当地医院没有做后路脊柱矫形手术, 一旦做手术, 就有可能关不上皮肤切口, 下不了手术台。经过西京医院整形科的两次手术，切除了患者的背部瘢痕，但脊柱侧弯没有好转，后来患者自己要求去南京大学附属鼓楼医院骨科脊柱畸形中心诊治。 在中国骨科网(http://www.orthochina.org )的联系、协调下，患者入住南京鼓楼医院骨科脊柱畸形中心， 并在2000年8月23日接受手术治疗。在中国骨科网(http://www.orthochina.org )的创意，组织协调下， 由中国骨科网(http://www.orthochina.org)、南京市鼓楼医院和南京电信局联合进行网上手术直播，首次在国内采用远程导控播出技术和宽窄带因特网视频网络播出技术，图像清晰，开播后点击率达到3.5万人次。同时，南京一家科研机构同步进行的卫星与因特网嫁接试验，通过卫星，将这次网上手术传播到五大洲168个国家。报道此次事件的媒体目前知道的有：中央电视台，南京电视台， 江苏电视台， 江苏卫视， 江苏教育电视台，南京有线电视， 上海电视台，南京人民广播电台下属各个电台(5个频道)，杨子晚报， 南京日报， 服务导报， 金陵晚报， 江南时报， 新华日报， 每日桥报， 健康报， 中国脊柱脊髓杂志等。本病例在中国骨科网(http://www.orthochina.org )上进行了长达半年之久的讨论。充分利用目前互联网的功能（如邮件讨论组，BBS论坛，网站等）进行网上讨论，通过网上讨论，制定了治疗方案。同时又在网上进行手术直播。虽然远程医疗说了很多年了， 以往的所谓的远程医疗设备昂贵， 而且只是端对端的形式， 其效益和效果远远差于国际互联网。此病例可以说是世界上通过国际互联网进行病例讨论确定了治疗方案， 同时又在国际互连网上进行手术直播的第一例病例。下面是该患者的部分照片资料：

病例3：右髋关节恶性肿瘤

患者为兰州的一位30岁男性患者，自1994年出现右侧髋关节疼痛肿胀， 曾到国内多家大医院就诊， 均诊断唯有髋关节恶性肿瘤， 建议截肢（髋关节离断术），但患者拒绝接受截肢术，中国骨科网(http://www.orthochina.org)于2000年6月，将其病例资料在中国骨科网(http://www.orthochina.org)以及国际互联网骨科于创伤学会骨科医生邮件讨论组内讨论，亚太地区骨肿瘤学会主席Mayil V. Natarajan认为有可能保住肢体，应中国骨科网(http://www.orthochina.org)的邀请， Mayil V. Natarajan医生同意来中国帮助作这个手术，以保留患者的肢体，当将患者的影像学资料寄给厂家定作假体的时候，患者自己放弃了这个机会。下面是患者髋关节的X线片资料：

2000年4月26-28日应澳大利亚骨科学会的邀请，在澳大利亚墨尔本参加由澳大利亚骨科学会举办的国家继续教育学习班(IMAGES, IMAGING, & IMAGINATION, Australian Orthopaedic Association Continuing Education Committee Meeting, Melbourne Hilton, 26-28th April,2000)，并在大会作报告：“Getting on the Net”。在会议期间，作者是唯一的一个中国代表。

2000年6月18-21日参加在西安举办的第七届全国创伤学术研讨会，所报告的论文“中国骨科网(http://www.orthochina.org)的建立及网络病例调查”获得优秀论文奖。并得到重庆市（第三军医大学）交通医学研究所所长，中国工程院院士王正国院士以及各与会代表的高度赞誉。

2000 年9月8-10日应邀参加在上海举办的第二届亚太地区骨关节置换学会(Asia Pacific Arthroplasty Society)第二届年会并在大会作报告：“Why We Need the Internet”。在会议期间，大会邀请作报告的共43名专家（来自亚太地区），其中中国（包括台湾和香港地区）代表总共只有10人， 其中绝大部分专家为中国骨科界高年资教授，有些是中国工程院院士。本人是最年轻的一位。

2000 年9月14-18日参加在西安举办的全国小儿矫形和小儿肿瘤外科会议并进行讲座，讲座的论文题目是：“中国骨科网(http://www.orthochina.org)的建立及网络病例调查”，受到所有与会专家们的高度赞誉。

以中国骨科网为主要内容的《外科学科成组合教学模块和网络教学应用研究》获 2000年全军军队级教学成果二等奖。

1999-2000 年国际互联网骨科与创伤学会常委(Internet Society of Orthopedic Surgery and Trauma, ISOST)

从 2001年开始， 中国骨科网与中国骨伤杂志(国家期刊源杂志)合作开设病例讨论栏目，并被中国骨伤杂志聘为临床病例讨论栏目的编辑。

报道中国骨科网的大众媒体

2000 年8月23日至2000年9月07日报道的传统媒体有：中央电视台、南京电视台、 江苏电视台、江苏卫视、江苏教育电视台、南京有线电视、上海电视台、南京人民广播电台下属各个电台(5个频道)、杨子晚报、南京日报、服务导报、金陵晚报、江南时报、新华日报、每日桥报、健康报

2001年5月10日，与西安古城热线合作，成功网上直播西京医院骨科疑难病例讨论， 首开西北地区网络远程医疗之先河，报道的媒体有：西安晚报，三秦都市报，西安电信报。

报道中国骨科网相关内容的网站未包括在内

报道中国骨科网的专业媒体：

1． 中国脊柱脊髓杂志， 2000；10（5）：320

2． 邬红辉，蒲 涛《中国骨科医学信息网》简介(Introduction to "The Web on Orthopedics in China"), 临床骨科杂志， 2000；3（3）：237-238

3. 中国脊柱脊髓杂志， 2001；11（1）：55-57

4. 实用骨科杂志， 2001；7（1）：80

5. 中国骨伤杂志，2001;14（1）:4

6. 中国骨伤杂志，2001;14（1）:52

7. 中国骨伤杂志，2001;14（7）:439-440

8. 中国骨伤杂志，2001;14（8）:504-505

9. 中国矫形外科杂志，2001；8（2）：160

10. 马真胜等. 中国骨科网(http://www.chinaortho.org)的建立与简介. 中华创伤杂志, 2001;17(8):511-512

11. 马真胜等. 互联网在骨科中的应用. 第四军医大学学报，2001年11月22期待发表。


历届矫形外科专业入学考试试题

西京医院骨科历届研究生入学考试试题

1981年矫形外科专业硕士入学考试专业课试题

1982年矫形外科专业硕士入学考试专业课试题

1984年矫形外科专业硕士入学考试专业课试题

1984年矫形外科学专业攻读博士学位研究生入学考试病理解剖学试题

1985年骨科硕士研究生试题

1987年矫形外科专业硕士入学考试专业课试题

1988年矫形外科专业硕士入学考试专业课试题

1989年矫形外科专业硕士入学考试专业课试题

1990年矫形外科专业硕士入学考试专业课试题

1991年矫形外科专业硕士入学考试专业课试题

1991年骨科临床转博研究生专业课试题

1992年矫形外科专业硕士入学考试专业课试题

1993年矫形外科专业硕士入学考试专业课试题

1994年矫形外科专业硕士入学考试专业课试题

1995年矫形外科专业硕士入学考试专业课（外科学）试题

1995年矫形外科专业硕士入学考试专业课（病理学）试题

1996年矫形外科专业硕士入学考试专业课试题

1996年矫形外科专业硕士入学考试病理学试题

1997年矫形外科专业硕士入学考试专业课（外科学）试题

1997年矫形外科专业硕士入学考试专业课（骨科学）试题

1998年骨科硕士入学骨科应用解剖学试题

1981年矫形外科专业硕士入学考试专业课试题

  1. 一成年人左前臂腕上6cm平面被一切纸机截断后3小时来院急诊, 应如何处理? 试述其处理的关键和程序以及注意事项? (15分)

  2. 如何诊断腰椎间盘突出症并如何鉴别? (10分)

  3. 各种类型的小腿骨折的处理原则有那些? 可能发生那些并发症, 如何防治? (10分)

  4. 如何诊断先天性髋脱位? 有那些治疗方法? 如何选择应用? (10分)

  5. 试述治疗股骨颈骨折及其并发症的各种方法及其适应情况。 (10分)

  6. 骨巨细胞瘤的诊断要点有那些? 临床上需与那些病鉴别? 如何治疗? (10分)

  7. 骨髓炎为什么容易形成慢性? 治疗慢性骨髓炎有那些方法? 如何选择应用? (10)

  8. 名词解释(每题2分, 共20分)

(1) 行军骨折 | (6)柯德曼氏三角 (Codman’s triangle)
(2)畸形性骨炎 (Paget’s disease) | (7)颈椎综合征
(3)瓦氏变性(Wallerian degeneration) | (8)夏柯氏关节(Charcot’s joint)
(4)布乐迪氏脓疡(Brodie’s abscess) | (9)锤状指
(5)扁平髋( Perthes’ disease) | (10)托马氏征 (Thomas’ sign)

   To Top

1982年矫形外科专业硕士入学考试专业课试题

  1. 膝关节韧带结构如何? 侧韧带、交叉韧带损伤各如何诊断? 如何处理? (10分)

  2. 骨折延迟愈合、不愈合的原因为何? 有那些治疗方法及其优缺点? (10分)

  3. 全髋关节置换的手术适应证为何? 用于人工关节的材料有何要求? 有那些材料在应用? 各有何优缺点? 如何选用? (10分)

  4. 桡骨颈骨折伴桡骨头脱位可导致何神经损伤? 有何临床表现? 以此为例说明神经损伤有那些方法治疗? 如何选择应用? (10分)

  5. 骨盆截骨术有那些类型? 如何选用? (10分)

  6. 试述腰椎间盘脱出症、中央型脱出、椎管狭窄症的诊断与鉴别 (10分)

  7. 一小孩平地跑步向前跌倒, 以手撑地, 可能发生那些骨关节损伤? 分析其发生机制, 如何诊断与处理? (10分)

  8. 儿童5～15岁期间出现髋关节痛、跛行, 应考虑有那些原因引起? 如何鉴别并处理? (10分)

  9. 脊柱结核合并截瘫有那些方法治疗? 如何选用? (10分)

  10. 解释( 每小题1分, 共10分)

(1)骨化性肌炎 | (6)Brodie 脓肿
(2)Klippel-Feil综合征 | (7)Ortalani征及试验
(3)Tinel 征 | (8)关节功能位及各关节具体功能位置
(4)Dupuytren挛缩 | (9)青枝骨折
(5)Calve-Legg-Perthes病 | (10)下垂足、马蹄足

To Top

第四军医大学一九八四年攻读硕士学位研究生入学试题

学科专业: 矫形外科

考试科目: 矫形外科

一、骨折延迟连接及不连接的涵义为何? 试述其处理原则。

二、简论在不同情况下急性小儿肱骨髁上骨折的处理方法及合并症的防治。

三、髌骨骨折的类型、特点及处理原则为何?

四、试述颈椎骨折合并截瘫的处理原则及其合并症的防治。

五、一名战士右股高速子弹伤, 有股骨干骨折及股动脉伤, 伤后12小时, 如何诊断及处理?

六、一男性青年单一膝关节肿胀, 跛行, 如何鉴别诊断?

七、一青年右肘平面切割伤已6小时, 正中神经断裂, 有4厘米缺损, 受累的肌肉及感觉范围为何, 如何处理?

八、一名8岁儿童患胸椎8, 9椎体间结核半年, 全身状态尚可, 试拟一治疗计划并说明注意事项。

一名30岁女性患胸椎8,9椎体间结核, 有椎旁脓肿, 合并不全截瘫2个月, 试拟一治疗计划。

九、一青年工人右手机器伤4小时, 伤口尚整齐, 有多发掌指骨骨折、指神经及肌腱伤, 各指循环尚好, 如何处理(含术前后)。

十、试论股骨下部血源性急性化脓性骨髓炎演变为慢性的原因及过程。慢性化脓性骨髓炎的处理原则为何?

(十题全答, 每题10分)

To Top

1985年骨科硕士研究生试题

1. 诊断先天性髋脱臼的依据是什么? 不同时期的治疗方法为何? (10分)

2. 哪些常见伤病可引起单一膝关节肿痛? 如系半月板损伤如何处理? (10分)

3. 何谓腰椎管狭窄症? 试述其临床特点和治疗方法。(10分)

4. 形成慢性化脓性骨髓炎的原因为何? 如何处理? (10分)

5. 怎样诊断骨巨细胞瘤? 其鉴别诊断及治疗要点为何? (10分)

6. 如何识别骨折延迟连接和不连接, 其发生的主要原因和治疗原则为何? (15分)

7. 四肢主要动脉伤的特征为何? 怎样处理开放性股骨骨折合并股动脉伤? (15分)

8. 名词解释(每个2分):

(1)Legg-Perthes disease

(6)Osgood-Schlatter’s disease

(2) Garre’ osteomyelitis

(7)Risser’s sign

(3)Baker’s cyst

(8)Thomas sign

(4)Colles fracture

(9)Trendelenberg's sign

(5)Laseque test

(10) Codman’s triangle

To Top

一九八四年矫形外科学专业攻读博士学位研究生入学考试病理解剖学试题

1. 解释以下名词(40分)

类骨组织 | 化生
类风湿病 | 单克隆抗体
透明变性 | 软骨母细胞瘤
癌基因 | 桥状骨痂
Ewing’s瘤 | 自噬空泡

2. 什么叫多核巨细胞, 它发生在那些情况, 有何分类, 有何意义。(20分)

3. 什么叫骨髓瘤, 有何病理及临床表现。(20分)

4. 细胞内出现空泡是什么病变, 用那些特殊染色或方法进行测验(20分)

   To Top

矫形外科硕士研究生试题 (1987年)

每题10分

一、骨折开放复位的指征是什么? 试以股骨中1/3骨折为例, 说明有哪些固定方法及注意事项。5～6岁以下儿童股骨干骨折以哪种治疗方法为宜?

二、一人从5米高处跌下, 双足跟先着地, 躯干向前倾, 然后双手掌着地, 当即感双腕部、足跟及腰背部疼痛, 不能站立走路, 但下肢感觉及自动运动好, 曾小便一次。试论患者可能发生了哪些情况, 如何明确诊断及处理。

三、尺神经支配哪些肌肉? 在什么平面损伤会出现爪状手? 试说明爪状手发生的机理。如系新鲜锐器伤, 如何处理?

四、断肢再植的指征及禁忌症为何? 腕平面完全性新鲜截肢, 再植的方法及顺序为何? 取得断指再植的成功, 有哪些要求?

五、常用植入生物材料有哪些, 应具备什么条件? 简述人工髋关节的应用情况。

六、试述腰椎间盘突出症与椎管狭窄症的临床特点及二者的关系。其处理的原则为何?
七、股动脉火器伤的诊断、急救、手术指征及手术方法要点为何?

八、何谓颈椎病? 试论述其诊断要点、处理原则及手术指征。

九、患者男, 5岁, 因体温40℃, 右膝关节肿痛入院。脉搏130次/分, 右膝肿胀半屈曲位, 有积液, 触痛严重。如何进行诊断及治疗?

十、解释下列名词的含义 (每题1分)

1. 冷缺血 | 6. Hallux valga
2. 板机指 | 7. Hammer finger
3. 脊柱滑脱症 | 8. Genu recurvatum
4. 胸廓出口综合征 | 9. Legg-Perthes disease
5. Brown-Sequard syndrome | 10. Volkmann’s contracture

To Top

第四军医大学一九八八年攻读硕士学位研究生入学考试试题

学科专业: 外科学(骨科)

考试科目: 矫形外科学

一、论述骨折愈合过程及其主要影响因素。 (10分)

二、简述肢体发生缺血性挛缩的原因、常见部位、爱累组织、临床表现及其预防和处理。 (10分)

三、试述骨无菌坏死的好发部位、原因及防治措施。(10分)

四、试述踝部骨折的类型及其处理。内外踝骨折合并踝关节脱臼的全过程为何? (10分)

五、战伤中股中下部急性火器性弹片伤, 有股骨骨折及股动脉伤, 如何诊断、治疗及处理伤口? (10分)

六、肘平面正中神经伤半年, 如何检查、诊断? 如手术探查见断裂缺损5厘米, 应如何处理, 并说明理由。如已断裂3年, 应作何处理? (10分)
七、手掌掌面锐器软组织深切割伤5小时, 如何检查和诊断伤情, 如何处理?（１０分）
八、腰椎间盘突出症的病理、病因、诊断要点、鉴别诊断及手术指征为何? (10分)

*九、先天性马蹄内翻足的诊断、畸形因素及原因为何, 如何处理? (10分)

*十、对矫形外科植入用生物材料有何具体要求? 目前常用的有哪些材料, 各有何优缺点? (10分)

十一、解释下列名词并写出其英文名称(或拉丁文名称)(每小题1分)

1. 髌骨软化症

6. 脊椎滑脱症

2. 扁平髋

7. 瓦氏变性

3. 膝内、外翻

8. 灼性神经痛

4. 干脆性骨骺炎

9. 蒙他奇骨折

5. 关节内游离体

10. 骨巨细胞瘤

注: 凡报考骨与关节损伤、周围神经损伤的考生必须答第九题, 不答第十题; 凡

报考医用生物材料、膝与足踝生物力学的考生必须答第十题, 不答第九题。

其余各题, 每位考生必答。

To Top

第四军医大学一九八九年攻读硕士学位研究生入学考试试题

学科专业: 外科学(骨科)

考试专业: 矫形外科学

一、试拟定一个急性血源性骨髓炎的治疗计划, 半闸述其预后。 (15分)

二、在临床应用上植骨有哪些种类, 其优缺点及归宿为何? 从免疫方面谈谈如何使用这些植骨。(15分)

三、如何检查一个左小腿被汽车撞伤致闭合伤的成人患者? 提出正确的诊断和治疗方法。(15分)

四、试述腰椎间盘突出症的诊断依据、处理方法、手术指征和要点。(15分)

五、简答题(每题2.5分)

1. 哪些骨骼可发生疲劳性骨折?

5. 解释“下垂足”

2. 何谓“扳机指”?

6. 解释“Tinel’s Sign”

3. 骨骺炎常发生于哪些骨骼?

7. 解释“Trendelenbug’s Sign”

4. 解释“剪式步态”

8. 解释Bennett’s fracture

六、试述周围神经损伤后的病理改变和检查方法, 以及临床上常用的周围神经修复方法和要求。(20分)

七、常用医用植入材料应具备哪些特征? 矫形外科范围内现今常用的有哪些材料和制品?(20分)

注: 共答6题。六、七两题中只答一题。(任选一题)

To Top

第四军医大学一九九O年攻读硕士学位研究生入学试试题

学科专业: 外科学(骨科)
考试科目: 矫形外科学

注: 前五题必答, 六、七两题任选一题

一、试述骨盆骨折常见并发症的诊断及处理要点。(15分)

二、腰1、2骨折合并截瘫, 试论其诊断、急救及处理方法。(15分)

三、试述不同类型膝关节结核的临床、X线特点及其处理方法。(15分)

四、病人, 男, 20岁, 战士, 右股中分贯通性枪伤, 股骨骨折。伤后4小时来急诊, 神志清楚, 患肢温度低, 有休克。拟定诊断、急救和处理方法。(20分)

五、名词解释(20分, 每题2分)

1. 手部爪状指畸形 6. Codman’s triangle

2. 三关节融合术 7. Hematogenous osteomyelitis

3. 扁平髋 8. Scoliosis

4. 锤状指 9. Shenton’s line(arch)

5. 全髋置换术 10. Osteoporosis line (arch)

六、试述臂丛神经的组成、上臂丛神经及下臂丛神经损伤时临床表现。(15分)

七、筋膜间隙综合征好发于哪些部位, 其诊断与处理原则是哪些? (15分)

To Top

骨科临床转博研究生专业课试题(1991.5)

一、试述椎间盘突出症的诊断要点和行腰椎间盘髓核摘除术应注意的事项。(20分)

二、试述骨盆骨折常见并发症的诊断和处理要点。(20分)

三、试述臂丛神经的组成解剖要点和上臂丛神经损伤的临床表现。(20分)

四、解释下列概念:

1. 菌血症, 毒血症, 败血症, 脓毒败血症(4分)

2. 多发伤, 复合伤, 贯通伤, 穿透伤(4分)

3. 每日需要补充液量的估计方法(4分)

4. 烧伤深度的分度依据(4分)

5. 初期缝合, 延期缝合, 二期缝合(4分)

五、临床上如何鉴别绞窄性肠梗阻与单纯性肠梗阻? (20分)

六、试述颞部硬脑膜外血肿的诊断要点。(20分)

注: 一、二、三四题为必答题, 五、六为选答题, 可任选一题。

To Top

第四军医大学一九九一年攻读硕士学位研究生入学考试试题

学科专业: 外科学(骨外

考试科目: 矫形外科学

一、试述股骨颈骨折的类型、临床表现及治疗方法。并说明股骨颈骨折后股骨头容易发生缺血性坏死的原因。(16分)

二、试述骨肉瘤的诊断和治疗要点。(16分)

三、试述上臂中段正中神经和尺神经同时完全断裂伤的临床表现和术中克服神经缺损的方法。(16分)

四、试述不同区域屈指肌腱损伤的处理方法。(16分)

五、试述骨折不连接发生的原因和处理方法。(16分)

六、名词解释: (20分, 每题2分)

1. 仰趾外翻足

6.Osgood-Schlatter disease

2. 椎管狭窄症

7. Smith’s fracture

3. 颈椎病

8. Schmorl’s nodule

4. 髋内翻

9. Bryant’s triangle

5. 腕管综合征

10. Volkmann’s contracture

To Top

第四军医大学一九九二年攻读硕士学位研究生入学考试试题

学科专业: 外科学(骨科)

考试科目: 矫形外科学

一、试述颈椎5、6骨折脱位合并截瘫的临床表现、合并症和治疗原则。(16分)
二、试述坐骨神经的组成、大腿中份坐骨神经完全断裂伤的临床表现及修复神经时克服神经缺损的方法。(16分)

三、试述髋关节结核的分型、临床诊断及治疗原则。(16分)

四、有一右腕掌侧刀砍伤深达骨面的伤员, 伤后4小时来院试述可能发生哪些组织损伤及这些组织损伤各自的临床表现和治疗原则。(16分)

五、试述脂肪栓塞综合征的诊断和治疗要点。(16分)

六、名词解释(每题2分)

1. 骨折不连接

6.Coxa vara

2. 仰趾外翻足

7. Adson’s test

3. 网球肘

8. Smith’s fracture

4. 挤压综合征

9. Brown-Seguard’s sign

5. 腕管综合征

10. McMurray’s test

To Top

第四军医大学一九九三年攻读硕士学位研究生入学考试试题

学科专业: 外科学(骨外)

考试科目: 矫形外科学

一、试述四肢骨折合并神经伤的三个常见部位。该神经伤的临床表现及处理原则为何? (16分)

二、临床上颈椎病有哪几种类型, 各有何特点, 其处理原则为何? (16分)

三、试述急性血原性化脓性骨髓炎的早期诊断及其处理原则。(16分)

四、临床上哪些情况需植骨,植骨来源有哪几种, 各有何优缺点? (16分)

五、试述骨肉瘤的诊断要点、治疗原则及治疗新进展。 (16分)

六、名词解释: (每小题2分, 共20分)

1. Monteggia’s fracture | 6. Volkmann’s contracture
2. Dugas’ sign | 7. bone morphogenetic protein(BMP)
3. 疲劳性骨折 | 8. 三关节融合术
4. 腕管综合征 | 9. Osteoporosis
5. 外翻 | 10. 肘内翻

To Top

第四军医大学一九九四年攻读硕士学位研究生入学考试试题

学科专业: 外科学(骨科)

考试科目: 矫形外科学

一、某伤员, 男性, 34岁, 3天前在一次交通事故中受伤, 胸12腰1骨折脱位并完全性截瘫, 左侧股骨中上1/3横行骨折, 全身情况良好。请制定一套完善的治疗方案, 并说明可能发生哪些并发症, 如何预防。(16)分

二、试述膝关节骨性关节炎概念。其基本病理变化、诊断要点及治疗原则为何? (16分)

三、先天性马蹄内翻足有哪几种畸形? 试述该病的鉴别诊断要点及治疗方法? (16)

四、某伤员, 男性, 18岁, 右腕被切纸刀横行切断, 伤后3小时来院急诊。请描述断腕再植的手术步骤及具体方法, 说明可能发生哪些主要早期并发症, 如何预防。(16)

五、试述小腿筋膜间隙综合征的原因、临床表现及诊断治疗原则。(16)

六、名词解释: (共20分, 每一名词2分)

1. 腰椎滑脱症

6. Codman’s triangle

2. 扁平髋

7. Lasegue’s test

3. 骨化性肌炎

8. Charcot’s joint

4. 板机指

9. Wallerian degeneration

5. 胸廓出口综合征

10. Otolani’s sign

To Top

第四军医大学一九九五年攻读硕士学位研究生入学考试试题

考试科目: 外科学

一、多选题(考生必答, 每题1分, 共40分)

(一) A型题:

提 示

A型题由一个叙述主体和五个备选答案组成。答案中只有一个最佳答案, 其余四个答案均为干扰答案, 可完全不正确, 也可部分正确, 但不是最佳选择答案, 答 题时应全面分析、比较, 从中选择一个。

1. 临床应用抗生素, 下列哪项是理想的依据 ( )

A. 渗出液的性质 B. 药物的抗菌谱 C. 抗生素大剂量应用

D. 细菌培养及药敏试验 E. 局部用药较全身用药更好

2. 预防开放性伤口感染最重要的措施是 ( )

A. 伤口早期彻底清创 B. 早期使用大剂量广谱抗生素

C. 及时注射破伤风抗毒素 D. 输血、抗休克

E. 增强机体免疫功能

3. 长期持续胃肠减压可引起 ( )

A. 代谢性酸中毒 B. 高钾性酸中毒 C. 低氯性碱中毒

D. 高氯性碱中毒 E 低钙性碱中毒

4. 有关外科临床的水、电解质及酸碱失衡, 以下哪项是错误的 ( )

A. 等渗性脱水因体液丧失于第三间隙内

B. 急腹症常伴有代谢性酸中毒

C. 胃肠减压、呕吐常引起电解质大量丢失

D. 常用11.2%碳酸氢钠纠正代谢性酸中毒

E. 严重战伤、腹部大手术后最初三天一般不需补钾

5. 给病人补钾时应首先注意 ( )

A. 能口服者尽量口服 B. 不能口服者可静脉点滴

C. 酸中毒的可选用谷氨酸钾 D. 补钾之前应注意肾功

E. 严重缺钾者可静脉直接推注

6. 高渗性脱水的症状可有 ( )

A. 口渴、尿少、尿比重高 B. 口渴、尿少、尿比重低

C. 口不渴、尿正常、比重高

D. 口不渴、尿少、比重正常 E. 口不渴、尿少、比重低

7. 下列属II类切口的手术是 ( )

A. 疝修补术 B. 腰椎间盘摘除术 C. 房间隔缺损修补术

D. 胃大部切除术 E. 兰尾穿孔的兰尾切除术

8. 正常情况下右心房测得的中心静脉压为 ( )

A. 20cmH2O以上 B. 15～20cmH2O之间 C. 10～15cmH2O之间

D. 5～10cmH2O之间 E. 5cmH2O以下

9. 休克早期(代偿期)的诊断, 下列哪项是不正确的( )

A. 皮肤潮湿, 粘膜苍白 B. 心率增快 C. 血压下降

D. 静脉萎陷 E. 尿量减少(25～30ml/h)

10. 所谓有效循环血量是指( )

A. 每分钟心脏输出的血量 B. 回流至心脏的血量

C. 单位时间内通过毛细血管的血量 D. 单位时间内心血管系统内循环血量

E. 循环系统内血量加贮存脾脏的血量

11. 休克治疗的主要目的是 ( )

A. 升高血压 B. 恢复血容量 C. 纠正酸中毒

D. 恢复心排出量 E. 恢复组织的血流灌注

12. 成年患者, 输血100ml后, 突然寒战高热、恶心呕吐、头痛心悸、剧烈腰痛, 脉数细弱, 血压下降等, 可诊断为( )

A. 发热反应 B. 过敏反应 C. 细菌污染反应 D. 溶血反应

E. 急性心力衰竭

13. 呼吸骤停后, 现场抢救最好的方法是( )

A. 徒手法人工呼吸 B. 口对口呼吸 C. 简易呼吸器人工呼吸

D. 麻醉机人工呼吸 E. 气管内插管术

14. 麻醉前用药的目的, 下列哪项是错误的( )

A. 消除紧张情绪(镇静) B. 提高痛阈, 增强止痛效果

C. 减少呼呼道分泌物 D. 抑制迷走反射

E. 加强肌肉松弛作用

15. 局部麻醉药中加入肾上腺素最主要的目的是( )

A. 防止麻醉中血压下降 B. 防止麻醉中心率减慢

C. 延缓局麻药吸收, 防止中毒 D. 防止手术野渗血

E. 延长局麻药作用时间

16. 软组织感染形成脓肿后, 切开引流时, 下列哪项是不正确的( )

A. 切口与大血管走行一致 B. 切口避免跨越关节

C. 深部脓肿应先穿刺 D. 切口以小为原则

E. 必要时可对口引流

17. 闭合性腹部外伤6小时青年患者, 表现烦躁不安, 额部冷汗, 脉率120次/分, 血压10.7KPa, 腹胀, 估计出血量为( )

A. <700ml B. 1000ml左右 C. 2000ml左右

D. 2000～3000ml E. 3000ml以上

18. 关于败血症的叙述, 下列哪项是错误的( )

A. 病菌侵入血循环 B. 病菌偶然存在于血循环

C. 病菌在血液中迅速繁殖 D. 病菌产生大量毒素进入血循环

E. 引起严重的全身症状

19. 有关恶性肿瘤的临床特点, 除哪项外都是正确的( )

A. 胃肠道肿瘤常引起消化道梗阻 B. 呼吸道肿瘤易引起痰中带血

C. 甲状腺癌压迫喉上神经可引起声音嘶哑 D. 骨肉瘤偶可发生病理性骨折

E. 肿瘤破溃后可引起大出血

20. 破伤风治疗的关键措施是( )

A. 早期气管切开 B. 彻底清创引流 C. 积极控制肌痉挛

D. 大量抗破伤风血清 E. 纠正水、电解质紊乱

(二) K型题

提 示

K型题由一个主体和随后四段叙述组成, 答题时要求判定四段叙述哪些与主体有关, 哪些与主体无关, 选择其中一组作为正确答案。

答案组合:

A- 表示只有(1)+(2)+(3)是正确的; B- 表示只有(1)+(3)是正确的;

C- 表示只有(2)+(4)是正确的; D- 表示只有(4)是正确的;

E- 表示(1)+(2)+(3)+(4)是正确的。

21. 休克时组织器官血流灌注不足的原因是( )

(1) 血容量不足 (2) 心排出量降低 (3) 周围血管阻力改变

(4) 细胞代谢紊乱

22. 创伤性休克病人尿量减少的原因是( )

(1) 循环血量不足 (2) 醛固酮分泌增加 (3) 抗利尿激素分泌增加

(4) 管型堵塞肾小管

23. 细胞外液的主要离子是( )

(1) Na+ (2)CL- (3)HCO3- (4) HPO4-

24. 常用的血浆增量剂是( )

(1) 右旋醣酐 (2) 血浆 (3) 706代血浆 (4) 平衡盐溶液

25. 创伤后血糖升高的原因是( )

(1) 机体对葡萄糖的利用率降低 (2) 糖元异生作用加强

(3) 肾上腺髓质分泌儿茶酚胺增加 (4) 肾上腺皮质分泌醛固酮增加

26. 严重创伤后其合并症可有( )

(1) 脂肪栓塞 (2) 挤压综合征 (3) 急性呼吸功能衰竭

(4) 急性肾功能衰竭

27. 冻伤的急救和治疗原则( )

(1) 脱离寒冷环境, 防止继续受冻 (2) 尽早尽快复温(42℃温水)

(3) 抗休克, 改善微循环 (4) 局部敷冻伤膏

28. 破伤风的临床特点是( )

(1) 早期出现张口困难 (2) 面部表情呈“苦笑状”

(3) 痉挛严重时呈角弓反张 (4) 抽搐发作时意识不清

29. 预防气性坏疽清创最好的条件是( )

(1) 伤后6小时内清创 (2) 切除一切坏死和供血不良的组织

(3) 彻底冲洗、清除异物, 消灭死腔 (4) 仔细止血, 尽量不缝合伤口

30. 每日补液需要量的估计, 主要依据是( )

(1) 正常需要量 (2) 当日丢失量 (3) 以前丢失量的1/2 (4) 当日尿量

31. 腹部术后早期下床活动可以( )

(1) 防止腰麻后头痛 (2) 减少肺炎、肺不张 (3)降低伤口感染率

(4) 防止下肢深静脉血栓形成

32. 弥漫性血管内凝血(DIC)可出现下列哪些并发症 ( )

(1) 出血倾向 (2) 血小板计数减少 (3) 凝血酶元时间延长

(4) 纤维蛋白元含量下降

33. 颈部创伤急救时, 首先应( )

(1) 解除呼吸道梗阻 (2) 处理呼吸道穿通伤口

(3) 缝扎或修补出血的大血管 (4) 修补消化道穿孔

34. 存在下列哪些征象, 则可确定休克的诊断( )

(1) 收缩压<10.7KPa, 脉压<2.7KPa (2) 有组织灌注不良的临床表现

(3) 尿量明显减少(<25ml/h) (4) 出现代谢性酸中毒

35. 外科感染具有的临床特点是( )

(1) 大部分是多种细菌引起的混合感染 (2) 常有明显的局部症状

(3) 病变常引起局部化脓、坏死致功能障碍 (4) 全身症状可轻可重

36. 引起低血容量休克常见的原因是( )

(1) 急性大量失血 (2) 大量血浆丢失 (3) 大量体液丢失 (4)严重感染

37. 术中输注平衡盐溶液的作用是( )

(1) 迅速扩充血溶量 (2) 维持血液渗透压, 纠正低血钠

(3) 降低血液粘稠度, 改善微循环 (4) 保护肾功能, 防止肾衰

38. 感染性休克的临床特点有( )

(1) 由严重的细菌感染引起 (2) 多次严重的革兰氏阴性杆菌

(3) 分为低排高阻和高排低阻两种 (4) 高排低阻型少见

39. 恶性肿瘤的临床特点是( )

(1) 侵润性生长、边界不清 (2) 早期破溃出血

(3) 易转移, 术后易复发 (4) 体积较大伴剧痛

40. 伤口延迟愈合的因素有( )

(1) 蛋白质、维生素缺乏所致营养不良 (2) 长期使用皮质激素

(3) 伤口内血肿、异物、坏死组织 (4) 过早下床活动

二、问答题:

1. 试述髋关节的理学检查方法(10分)

2. 为提高近节手指断指再植的成活率及获得良好功能, 术前、术中及术后治疗要点有哪些? (10分)

3. 腰椎间盘突出的局部病理变化有哪些? 根据病理变化简述非手术治疗和各种手术治疗的适应征和技术要点。(10分)

4. 胫骨中下1/3骨折骨不连的原因是什么? 如何治疗? (10分)

5. 如何鉴别良性与恶性骨肿瘤? 试述恶性骨肿瘤的免疫治疗方法。(10分)

三、名词解释(每小题2分, 共10分)

(1) 疲劳性骨折 (2) 髌骨软化症 (3) 马蹄内翻足的畸形

(4) Tirol’s sign (5) Brown-sequard syndrome

   To Top

第四军医大学一九九五年攻读硕士学位研究生入学考试试题

考试科目 病理学(2)

一、解释下列名词(每词2分, 共20分)

(1) Biopsy

(6) 微小动脉瘤

(2) atheroma

(7) 胶质瘢痕

(3) 核黄疸

(8) 肝无细胞性硬化

(4) 败血性梗死

(9) 炎性息肉

(5) 直接蔓延

(10) 异位内分泌综合征

二、何谓血栓? 其分类、命名、好发部位及主要成份各为何? (25分)

三、鳞状细胞癌可发生于人体的哪些部位? 其主要病变特点为何? 光镜下如何识别分化好的鳞状细胞癌? (20分)

四、适应性反应时, 组织或器官体积的增大如何发生? 其病变要点各为何? 试分别举例说明其间之区别。(20分)

五、何谓泡沫细胞? 你学过的哪些疾病或病变中有泡沫细胞参与? 其本质各为何? (15分)

To Top

第四军医大学一九九六年硕士研究生入学考试试题

学科专业: 外科学(骨科)

考试科目: 矫形外科学

1-6题任选5题, 每题10分, 共50分。

1. 试述膝关节的理学检查方法及临床意义。

2. 一男性青年, 右肱骨中下1/3和尺桡骨中段闭合性、横形、新鲜骨折。有几种治疗方案可选择, 各自的优缺点是什么?

3. 如何诊断5岁以下小儿先天性髋脱位? 有哪些治疗方法? 各自的适应征是什么?

4. 试述胸段脊髓损伤的病理类型、临床表现和治疗原则

5. 患者男性25岁, 右股骨下端肿痛3个月, 包块生长缓慢, 局部压痛, 膝关节活动轻度受限。X线片显示股骨内髁溶骨性破坏, 骨皮质膨胀变薄呈“肥皂泡”样改变, 未穿破骨皮质和关节面。如何进一步确定诊断? 如何治疗?需与哪几种(3种以上)肿瘤鉴别诊断?

6. 试述正中神经在肘上、前臂中部和腕部损伤的临床表现和解剖学基础。

7. 名词解释, 必答, 每题2分, 共10分

① Smith’s fracture | ④ Volkmann’s contracture
② Thomas’s sign | ⑤ Hematogenous osteomyelitis
③ Straight leg raising test |

To Top

1996年第四军医大学攻读硕士学位研究生入学考试试题

考试科目 病理学(2)

一、名词解释(每题2分)

1. Mallory小体

6. 内生性乳头状瘤

2. 脂肪变性

7. 慢性肉芽肿性炎

3. 槟榔肝

8. Petechia

4. 再通

9. 凋零小体

5. 不典型增生

10. Septic infarct

二、正常机体何种组织不含有固态的钙盐? 病理情况下, 何以发生固态的钙盐沉积? 试分类说明。 (20分)
三、急性炎症与慢性炎症在基本病理变化上有何不同? (20分)

四、试述原位癌与浸润癌的异同点, 并举例说明。 (20分)

五、以肝细胞肝癌为例, 说明恶性肿瘤的蔓延和转移。 (20分)

To Top

第四军医大学一九九七硕士研究生入学考试试题

学科专业: 外科学(骨科)-1

考试科目: 矫形外科学

1～6题任选5题, 每题10分, 共50分

1. 试述四肢长骨骨折的治疗方法有哪些, 并说明各自的优缺点。

2. 试述肘关节的理学检查方法及其临床意义。

3. 骨盆骨折如何分类? 怎样诊断? 怎样确诊主要并发伤和并发症?

4. 前臂、腕部和手部屈肌腱损伤如何分区? 试述各区损伤的治疗原则。

5. 试述儿童化脓性膝关节炎的病理分期、诊断和治疗原则。

6. 患者男性, 20岁, 右股骨下端持续性疼痛2个月, 夜间为重, 并发现局部包块, 生长快。食欲减退, 体重减轻明显。局部肿大, 皮肤紧张发亮, 静脉怒张, 包块质硬, 压痛明显。X线片显示髁部虫蚀样破坏, 软组织包块有明显新骨生长, 有科德曼三角骨膜反应。试问最可能的诊断是什么? 治疗方法有哪些? 病人拒绝截肢, 你认为最佳的治疗方案是什么?

7. 名词解释, 必答, 每题2分, 共10分

(1) Dugas’s sign

(2) Lumbar disc protrusion

(3) Bone graft

(4) Bennett’s fracture

(5) Congenital hip dislocation

   To Top

第四军医大学1997年硕士研究生入学考试

外科学试题

第一部分: 外科共用题( A型题: 每题1分, 共40分)

1. 某医生在山区需作急诊手术, 敷料未灭菌, 下列哪种方法灭菌最快, 最彻底:

A. 蒸笼

B. 新洁尔灭溶液

C. 甲醛

D. 铝锅煮沸

E. 压力锅

2. 术中, 术者的肘部碰触有菌物体应该:

A. 更换手术衣或套无菌袖套

B. 肘部包一无菌巾

C. 碰触处以3%碘酊、75%酒精

D. 重新刷手, 更换手术衣和手套

E. 继续手术, 但不使肘部与手术区接触

3. 肥皂带入新洁尔灭溶液中, 影响杀菌力, 是因为:

A. 降低浓度

B. 沉淀

C. 影响新洁尔灭游离阳离子活化性能

D. 变性

E. 污染

4. 下列哪项是机会性感染致病菌:

A. 葡萄球菌, 链球菌、肺炎球菌

B. 大肠杆菌、绿脓杆菌

C. 克雷白氏细菌、类杆菌

D. 破伤风杆菌、气性坏疸杆菌

E. 结核杆菌等

5. 关于外科感染分类, 下列哪项不正确:

A. 病程在3周以内为急性感染

B. 病程超过2月为慢性感染

C. 病程超过3月为慢性感染

D. 病程在急慢性之间者为亚急性感染

E. 一种致病菌只能引起一种特定的感染为特异性感染

6. 关于医院感染的论述, 下列哪项不正确:

A. 在医院内因致病菌侵入机体所引起的感染

B. 指在入院时不存在, 也不处于潜伏期, 入院48小时后发生的感染

C. 医院感染可分为外源性和内源性感染

D. 医院感染是二重感染

E. 医院感染主要原因是条件感染

7. 急性蜂窝组织炎的特点中, 下列哪项是错误的:

A. 皮下、筋膜下、肌间隙感染

B. 致病菌主要为溶血性链球菌及金黄色葡萄球菌

C. 红肿较重以中心部位明显

D. 愈后易复发

E. 可引起淋包结炎, 血栓性静脉炎和全身感染

8. 脓性指头炎处理不及时易引起:

A. 甲周围炎 B. 甲下积脓 C. 化脓性腱鞘炎 D. 化脓性滑囊炎

E. 指骨缺血性坏死

9. 下列哪项不是真菌败血症的特点:

A. 多见于长时间广谱抗生素治疗者

B. 血培养常见致病菌是白色念珠菌

C. 稽留热型、有皮疹、昏迷、血压下降晚

D. 周围血出现晚幼粒细胞和中幼粒细胞

E. 多数病人有类白血病反应

10. 预防性使用抗生素, 一般应为

A. 术前用1次

B. 术中用1次

C. 术后用1次

D. 术前、术中各用1次, 术后用1周

E. 术前、术中各1次, 术后用2-3天

11. 二重感染是指:

A. 使用抗生素时, 耐药菌株引起的感染

B. 多种细菌引起的感染

C. 多种致病微生物引起的感染

D. 特殊厌氧菌引起的感染

E. 结核继发化脓菌引起的感染

12. 痈的病理, 下列哪项是错误 的:

A. 是多个毛囊和皮脂腺的急性化脓性感染

B. 多发生在后颈、背部

C. 感染常从一个毛囊底部开始

D. 沿皮下脂肪柱蔓延至皮下组织

E. 沿深筋膜向四周扩散, 再向上传入毛囊群, 形成多个“脓头”

13. 拇指屈肌化脓性腱鞘炎时, 感染易扩散至:

A. 桡侧滑液囊 B. 尺侧滑液囊 C. 鱼际间隙 D. 掌中间隙

E. 拇指骨膜下间隙

14. 预防严重战伤后破伤风, 除及时彻底清创外, 应该:

A. 注射破伤风类毒素及青霉素

B. 注射破伤风类毒素

C. 伤口内用破风抗毒素及青霉素

D. 注射破伤风抗毒素及类毒素

E. 注射大剂量青霉素或广谱抗生素

15. 为提高败血症阳性培养率, 抽血时间最好选择在:

A. 发热开始时 B. 发热最高峰时 C. 寒战初起时

D. 寒战结束时 E. 予计寒战发热前

16. 关于水、电解质及酸碱平衡失衡, 下列哪项是错误的:

A. 等渗性脱水是因液体丧失于第三间隙内

B. 急腹症常伴有代谢性酸中毒

C. 胃肠减压、呕吐常引起电解质大量丢失

D. 常用11.2%碳酸氢钠纠正代谢性酸中毒

E. 严重创伤、腹部大手术后最初三天一般不需补钾

17. 治疗重度代谢性酸中毒伴肝功能损害时, 首选溶液是:

A. 11.2%碳酸氢钠溶液

B. 5%碳酸氢钠溶液

C. 10%葡萄糖液

D. 6%右糖酐

E. 10%氯化钠溶液

18. 关于体内酸碱平衡失调, 下列哪项是错误的:

A. 代谢性酸中毒, 代谢性碱中毒, 临床上均可有血钾过低

B. 代谢性酸中毒, 代谢性碱中毒, 临床上均可有[HCO3-]的升高

C. 代谢性酸中毒, 呼吸性酸中毒, 临床上均可有pH值下降

D. 代谢性碱中毒, 呼吸性酸中毒, 临床上均可有CO2-CP升高

E. 代谢性酸中毒, 呼吸性碱中毒, 临床上均可有[HCO3]下降

19. 等渗性脱水时血清钠与氯的变化应该是:

A. 两者均轻度增高

B. 两者均显著减少

C. 两者均降低不明显

D. 主要是钠低氯高

E. 主要是钠高氯低

[20-21]

男40岁, 因进饮食困难已月余, 感乏力、极度口渴、尿少色深, 检查: 血压、体温均正常, 眼窝明显凹陷, 唇舌干燥, 皮肤弹性差, 其他无特殊, 血清钠无报告, CO2-CP 40容积%

20. 此病人的水电解质失衡诊断为:

A. 轻度高渗性脱水 B. 中度高渗性脱水 C. 重度高渗性脱水

D. 代谢性碱中毒 E. 等渗性脱水

21. 不含当日生理需要量, 该病人当天的液体补充量约为:

A. 500ml B. 1000ml C. 2000ml D. 4000ml E. 4500ml

22. 重复静脉滴注高渗碱性钠溶液纠正高血钾症的作用, 下列哪项是错误 的:

A. 促使钾离子迅速从肾脏排除

B. 钠离子能拮抗钾离子

C. 扩充血容量, 稀释血钾浓度

D. 纠正酸中毒, 降低血钾浓度

E. 使钾离子移入细胞内

23. 低血钾症者, 出现嗜睡, 神志不清, 定向力障碍, 提示血钾低于:

A. 4mmol/L B. 3.5mmol/L C. 3mmol/L D. 2.5mmol/L E. 2mmol/L

24. 下列高排低阻型休克的主要特点中, 哪项是错误的:

A. 与一般低血溶量休克相似

B. 血压近乎正常或略低

C. 心输出量接近正常或略高

D. 外周总阻力降低

E. 中心静脉压接近正常或增高

25. 确诊DIC的化验值下列哪项是错误的:

A. 血小板<70×109/L

B. 纤维蛋白原<0.125g/dl

C. 凝血酶原时间比对照组 2～3秒

D. 部分凝血酶原时间比对照组10秒

E. 凝血时间 10分

26. 休克时最能反映组织细胞是否缺氧及其程度、休克是否好转、恶化的主要实验室检查是:

A. 动脉血CO2结合力

B. 动脉血pH值

C. 动脉血乳酸含量

D. 血清钾离子浓度

E. 血清乳酸脱氢酶含量

27. 休克代偿期的微循环变化, 下列哪项是错误的:

A. 心跳加快

B. 大量血液滞留在毛细血管网内

C. 流经毛细血管的血液减少

D. 回心血量尚可保持

E. 血压仍可维持不变

28. 男22岁, 腹部闭合伤自感左上腹痛, 口渴, 检查: 面色苍白、四肢冷, 血压10.7/8.0KPa(80/60mmHg), 腹腔穿刺有不凝血。在一线医院最佳输液方案是:

A. 全血+平衡盐

B. 血浆+5%葡萄糖液

C. 右旋糖酐+1.25%碳酸氢钠

D. 5%葡萄糖液+706代血浆

E. 平衡盐+M/6乳酸钠液

29. 下列哪项不是医源性经血液传播的疾病:

A. 病毒性肝炎 B. 艾滋病 C. 梅毒 D. 波浪热 E. 黑热病

30. 成份输血的优越性中, 下列哪项是错误的:

A. 针对性强, 提高疗效

B. 节约血液资源

C. 减少反应

D. 减少输血相关性传染病

E. 不出现并发症

31. 损伤后体液代谢改变的调节主要是通过:

A. 增加钾离子的排出量

B. 减少钠离子的绝对排出量

C. 增加CO2排出量

D. 增加氢离子的排出量

E. 减少尿的排出量

32. 手火器伤后8小时清创应做:

A. 初期缝合

B延期缝合

C. 二期缝合

D. 定位缝合

E. 不做初期缝合

33. 严重的头、颈部外伤的紧急处理首先是:

A. 止血

B. 抗休克

C. 处理脑外伤

D. 防治窒息、维持呼吸道通畅

E. 镇静止痛、清创缝合

34. 某女近月一直用氢化考地松治疗, 拟近一周行胆囊切除术, 术前对激素应采取:

A. 立刻停药

B. 减半给药

C. 逐渐减量

D. 继续给药

E. 可用可不用

35. 呼吸道的术前准备中, 下列哪项不正确:

A. 吸烟病人必须停烟1～2周

B. 鼓励病人练习深呼吸和咳嗽

C. 痰液粘稠者可用蒸气吸入并予祛痰剂

D. 哮喘明显、经常发作者, 可用地塞米松

E. 咳嗽明显者给予镇咳剂

36. 下列术后急性胃扩张的表现中, 哪项是错误的:

A. 呃逆

B. 频繁呕吐

C. 呕吐物呈棕绿、棕褐色液体

D. 进行性腹胀

E. 常伴腹部绞痛

37. 静脉高营养, 下列并发症中, 应除哪一项:

A. 感染和过敏

B. 脂肪栓塞

C. 高血糖症和高渗性非酮症性昏迷

D. 气胸、水胸、血管及神经伤

E. 导管折断

38. 择期手术的心脏病人术前准备中, 下列哪项不正确:

A. 贫血者要少量多次输血纠正

B. 长期使用低盐和利尿药者应纠正水、电解质失衡

C. 有偶发的室性期外收缩一般不需特殊处理

D. 宜极化治疗7～10天

E. 急性心肌梗塞者在3个月内仍可手术

39. 皮样囊肿来自:

A. 后天性肿瘤细胞增殖而成

B. 后天性皮脂腺囊肿发展而成

C. 先天性皮脂发育异常而成

D. 先天性外胚叶遗留而成

E. 先天性内胚叶遗留而成

40. 来自邻近器官的癌瘤直接蔓延至肝脏的局限性转移癌的治疗是:

A. 化学治疗

B. 放射治疗

C. 肝动脉插管栓塞化疗

D. 切除原发癌和受累肝叶切除术

E. 切除原发癌、受累肝局部纯酒精注射治疗

To Top

1998年骨科硕士入学考试骨科应用解剖学试题

1. 简述骶丛神经的组成、分支、各支配那些肌肉？

2. 第2-5指有关肌腱的结构、附丽及其功能？

3. 试述肩关节的骨性结构、有关韧带、及肌肉的起止、功能，与肩关节脱臼的发生、诊断及治疗的关系。

4. 叙述股骨颈头下型骨折行人工股骨头置换术的一种手术入路及注意事项。

5. 膝关节各韧带的部位、起止、半月板的形态及附丽。 对扭伤者仅靠查体， 判断各损伤部位的解剖学依据？


对脊柱侧凸治疗中几个问题的管见

北京中日友好医院骨科张光铂

近年来由于脊柱矫形器械的迅速发展，新的内固定系统的应用，脊柱侧凸的治疗取得了很大成绩。但脊柱侧凸治疗水平的提高绝非单纯新器械的应用，它涉及的方面较广。现就与之相关的几个问题谈谈自己的管见。
1 早期发现，积极开展非手术治疗
绝大多数的脊柱侧凸，特别是占90％以上的特发性脊柱侧凸不是一开始畸形就很严重，它有一个较长的发展过程。开展群体普查，早期发现，早期治疗，减轻侧凸的严重程度，减少手术治疗率是脊柱侧凸治疗的基本方向。国外许多资料报道令人信服地表明：支具治疗可有效地控制早期脊柱侧凸的进展，特别是对轻型特发性侧凸，可以避免手术或减轻手术患者侧凸的严重程度。对35度以内的特发性侧凸， Risser征<=2度的患者，支具治疗的有效率可达75％以上。而目前我国支具治疗差距较大，成文的报道很少，支具制做多不正规，治疗欠规范，缺乏专门医生指导。迅速改变目前这种消极等待开刀的局面，是一急待解决的问题。
2 手术指征应考虑的因素
由于脊柱侧凸病因复杂，侧凸类型繁多，其手术适应证绝非简单地依据患者年龄或侧凸度数，还应考虑到畸形的类型、特点、节段、进展速度、患者骨龄发育及畸形对患者体态影响程度等因素。先天性侧凸应早手术已成共识，因其随年龄增长不仅畸形加重，且僵硬，难于矫治。但特发性侧凸如在儿童期过早行后路矫正融合，远期很可能会出现“曲轴”现象（Crankshaft phenomenon）。如特发性侧凸在胸段，Cobb角大于40度，特别是Hump角较大，或伴有胸椎前凸者，即使患者已经发育成熟，由于畸形缓慢进展对体态及心肺功能影响较大，而手术后对脊柱活动影响较小，应积极手术治疗。相反，Cobb角小于40度的特发性胸腰段、腰段侧凸，或侧凸已达40度的双弯畸形，两弯相互平衡，畸形进展较慢，未产生明显体态改变者，可不必急于手术。脊柱侧凸手术是用一个活动的畸形的脊柱换来一个矫正的僵硬的脊柱。无论何种手术，有多么安全，效果如何，最后都是以畸形的部分或大部矫正及脊柱融合为结局，即以脊柱运动功能的丧失为代价。这一点术者、患者及家属必须有一个共识。
3 手术目的
脊柱侧凸手术以矫正畸形和控制畸形的进展，建立一个坚强、稳定、平衡的脊柱为主要目的。要达到这样的目的，首先要正确地选择融合节段，否则可使一个弯曲得到矫正而出现或加重了另一个弯曲，甚至术后产生脊柱倾倒或平腰畸形。因而既要矫正弯曲，使脊柱处于平衡代偿状态，又要尽可能多地保存活动的脊柱节段，避免无效融合。如 King II型侧凸治疗应行选择性胸椎后融合，保留腰椎活动，使其腰椎侧凸自行代偿，而“选择性胸椎后融合”成功的关键在于正确地选择“稳定椎”，如果将融合区的下界高于或低于“稳定椎”，可能发生“附加”现象或导致腰弯加大，使脊柱失衡，需二次手术延长融合区。过去一概而论的T4～L4融合，不仅使脊柱丧失了正常活动功能，更主要它是这类患者晚期医源性下腰痛的重要原因。其次，要重视融合技术。先进的内固定器械固然重要，但任何坚强的内固定都是暂时的，如术后未获得永久性骨性融合都意味着手术的失败。根据国内的报道，脊柱侧凸术后内固定物脱出率、折断率，假关节发生率及矫正度丢失率都相当高。这是由于过去医生术中注意力多集中在侧凸的器械矫正，忽视了植骨融合技术。有效的骨性融合主要取决于植骨床的制备及植骨材料的质与量。如后路手术，植骨床软组织剔除，椎板、椎间小关节及横突去皮质骨等操作必须认真。植骨材料尽可能采用自体骨。若自体骨受限，应合用足够量的骨库骨或人工骨。只有保证获得有效的骨性融合才能达到手术的最后目的。
4 内固定器械的应用
目前脊柱内固定系统繁多，手术方法各异，并各有其优缺点。没有一种内固定系统是完美无缺，并可适用于各种脊柱矫形需要的。另外，内固定器械的应用受许多因素制约（条件与可能），特别是术者熟悉和掌握何种器械更为重要。从理论上讲，脊柱侧凸目前已被清楚地认识到它是三维畸形，即不仅是冠状面畸形，同时也是矢状面及水平面的畸形。从三维畸形概念出发，传统的Harrington器械主要是矫正冠状面畸形, Luque或Harri～Luque器械虽增强了内固定力，使固定着力点得到分散，但仍未获得“三维”固定。根据过去施行的情况看，Harrington或Harri－Luque内固定系统对某些胸段特发性侧凸仍不失为常用的可供选择的器械。 CD系统（Cotrel Dubousset）最大优点是可从三维方向矫正畸形，但器械比较复杂，附件笨拙，目前较多的骨科医生更喜欢应用固定牢固安装容易的 TSRH（Texa scottish rite hospital）系统。然而第三代内固定系统，包括 TSRH和Kaneda前路器械，应用时间较短，临床经验有限，尚缺乏长期随诊结果。但无论何种内固定器械更主要依赖于应用得当。应强调的是，在今后脊柱侧凸手术治疗中除注意侧凸的矫正外，应同时重视矢状面及旋转畸形的矫正。
5 开展脊柱侧凸手术应具备的条件
脊柱侧凸手术目前在我国被列为评定“三级甲等”医院的条件之一，因而使该手术在国内很快得到广泛开展，应当是欣喜之事。但脊柱侧凸手术是一个“锦上添花”的手术，是矫形外科最复杂的手术之一。因而开展此项手术应具备一些基本条件。如（1）有熟悉脊柱侧凸病理解剖，了解手术治疗的基本原则，掌握该项手术操作的医生；（2）具备脊柱侧凸矫形内固定及操作配套器械；（3）有能掌握脊柱侧凸手术麻醉的医师（因该类患者大多伴有不同程度的心肺功能障碍，常需俯卧位，术中需要“唤醒试验”等）；（4）具有较好的无菌手术室及相应的设施；（5）有充足的血源及植骨材料来源。除上述条件外，最好有术中脊髓功能监测的条件，如体感诱发电位（SEP），运动诱发电位（MEP）或脊髓诱发电位（SCEP）等。因唤醒试验尽管不需要特殊设备，可行性高，但它只能在神经损伤后才能作出阳性反应，对迟发性神经损伤术中不能作出判断，在术中短时间内连续唤醒也较困难，更主要的是对有些患者如智力低下或年龄较小患者并不适宜。只有具备这些条件开展此项手术才能最大限度地减少其并发症的发生。


脊柱侧凸伴不完全截瘫的治疗

北京协和医院骨科任玉珠

脊柱侧凸畸形不仅影响人们的体态美造成心肺功能障碍，更严重的是可并发双下肢瘫痪，给治疗带来困难。如截瘫治疗不当可留有永久性残废。尤以先天性畸形并有截瘫的比例较大，约占11％，说明先天性脊柱侧凸是引起不全截瘫的一个主要原因。而且神经症状的发生，多在生长迅速的青少年期，半椎体畸形多是主要因素，此类患者常伴有明显的后凸畸形，多在60度以上。有些患者在出现神经症状之前，常有轻微外伤史或推拿、牵引史。所以在诊治先天性脊柱侧凸时，必须要考虑到半椎体所致的脊柱侧凸具有脊髓受压潜在的危险，由于青春期或青春前期脊柱迅速生长，畸形的程度不断加重，如此时未得到及时积极地正确治疗，常可导致神经症状的产生，尤以后凸畸形明显者为甚。半椎体所致的脊柱畸形，常形成一个向后向侧方锐利的角度，脊髓受压与脊髓在畸形处被过度伸牵有关，脊髓造影时也往往发现畸形凹侧部位梗阻，如遭受轻微外伤或外力，无论使畸形稍有加大或受到伸牵，均可造成脊髓受压，引起不同程度的神经症状或截瘫。特别是脊柱半椎体畸形伴有后凸明显者具有较大潜在脊髓受压的危险性，对这类侧凸畸形应及时早期矫形融合，避免其他形式的治疗。
对于脊柱侧凸并有截瘫的病例的手术治疗，首先要求通过手术达到脊髓有效的减压，其次是同时或二期达到脊柱畸形矫正和融合的目的。因此这类病例常需行两次手术。采用三种手术方法进行脊髓减压。一为经胸或经胸腹联合切口行前路松解，半椎体大部分切除及矫形支撑植骨术。二为后路脊柱前外侧脊髓减压术。根据术前造影切除椎管变窄或梗阻部位的相应于畸形椎体的椎弓根进人椎管，切除突入椎管的椎体后缘，使脊髓前移达到减压。三为椎板切除脊髓减压术，采用后路切除椎板行脊髓减压，可根据需要切除小关节、椎弓或畸形椎体后缘，显露受压脊髓的全长，使脊髓得到充分的侧方移位，减低脊髓的伸牵，达到减压目的。在选择手术方法时，除考虑手术者的习惯及其对何种手术掌握熟练程度外，主要应根据患者的年龄、临床体征、术前脊髓造影情况、椎体及附件畸形程度等来决定。如经胸或经胸腹联合切口行前路松解术，此手术方法主要适于年幼患者，畸形的可塑性较好，由半椎体造成的后凸畸形，在术前脊柱过伸位的侧位X线相上可得到较明显的自行矫正，说明后凸畸形经前方松解后容易得到满意的矫正。此外脊髓造影时造影剂在畸形部位通过缓慢或变窄或梗阻，并不影响对此手术方法的选择。因后凸畸形得到一定矫正后，减轻脊髓在畸形部位的伸牵，而达到减压。
经后路脊柱前外侧减压术主要适用于畸形椎体后缘突入椎管造成的不全截瘫。因此只有切除畸形椎体相应的椎弓根，并切除突入椎管的椎体后缘，使脊髓前移才能达到减压。脊髓造影显示凹侧有梗阻，凸侧造影剂呈线状通过。手术特自凹侧行前外侧减压。
椎板切除脊髓减压术适用于节段较长的畸形或肋骨横突、椎板及附件皆有明显畸形者，或自前路、前外侧进入椎管有困难者可行椎板切除脊髓减压术，使受累脊髓的全长容易得到显露，使脊髓可得到充分的侧方移位，减低脊髓的伸牵，达到减压目的。在做椎板切除脊髓减压术及前路减压术时应注意以下问题：椎板切除脊髓减压术中，往往不单是切除椎板，常需切除凹侧的椎弓根、横突、肋骨后段，以达到脊髓向侧方移位，从而消除脊髓的受压及伸牵。有时为了脊髓移位，还需切断凸侧的数根脊神经。但应牢记胸椎4及腰椎1处的脊髓段为血液供给贫乏区，故在此区不宜做脊神经切断术，以免伴随的血管断离影响脊髓血液的供给。同样在腰骶椎及颈椎5到胸椎1的神经根也不能切断，因是支配肢体的神经。
前路松解减压术中，选择在侧凸凸侧开胸，切除的肋骨为相应要切除的畸形椎体上方的一根。节段血管应细心结扎切断，不用电灼，不可靠且有损伤由椎间孔进人脊髓的滋养血管的危险。按Winter技术，要将半椎体或畸形椎体全部切除，直达后纵韧带，并切除后纵韧带显露硬膜。作者认为畸形处椎体或半椎体不必全切除，可留下靠椎管的部分，这可对脊髓起保护作用，又不致影响撑开减压效果。但畸形椎上、下椎间盘应全部切除。术中以撑开器撑开椎间间隙时，应由助手用手推压患者背部后凸处，在撑开下植入2～3段肋骨（或腓骨、髂骨块）支撑，再以碎骨填人间隙，通过支撑植骨，后凸畸形有所矫正，后方脊髓也得到减压。作者认为有效地脊髓减压是治疗脊柱侧凸并发不全截瘫的关键。因这类病例治疗的主要问题是最大限度地恢复脊髓功能。脊髓减压是通过切除前方或侧后方压向脊髓的骨质，有时切开硬膜或通过前路松解，支撑植骨，减小后凸畸形使脊髓受压得到有效的缓解。临床证明受压脊髓得到充分减压后，截瘫一定会有恢复。
1949年McKenzie及Dewar复习文献后描述了四十二例脊柱侧凸并不全截瘫经椎板切除减压术，部分合并切开硬膜的方法治疗，只有15例取得好的效果，其中5例截瘫得到恢复，说明仅行椎板切除及切开硬膜的方法，对伴有脊髓受压的脊柱畸形是不能解除对脊髓的压迫。切除了椎板，使后方稳定性受到影响，反而促使侧凸畸形加重。
脊髓减压后进行畸形矫正及固定术，可采用一期前路植骨固定，一期或二期哈氏撑开及加压系统、Luque棍、CD或TSRH等矫形固定植骨融合。作者认为分两期前后路减压及融合，可获得牢固稳定和融合，而单纯的后路减压及融合，稳定性不如前者。 Winter等认为后凸超过60度而不作前后融合，不可能获得牢固的融合。仅后路融合假关节形成可高达41％，前后路融合则为8％，而且前后路融合获得平均38度的矫正效果，仅后路融合平均矫正21度。鉴于先天性脊柱侧凸伴发不全截瘫者后凸畸形均较严重，因此作者认为应优先选择分期前、后路减压及融合方法治疗这类患者。


血清阴性脊柱关节病

第四军医大学西京医院临床免疫科 吴振彪 主治医师

（一）概述

血清阴性脊柱关节病（seronegative spondyloarthropathy）或称脊柱关节病（spondyloarthropathy，SpA）是一组以中轴和/或外周关节受累、具有家族聚集倾向、血清RF阴性为特点的相互关联的多系统炎症性疾病，与HLA-B27有不同程度的相关性。在SpA范畴内，目前已认识的疾病包括SpA的原型--强直性脊柱炎（AS）以及反应性关节炎（ReA）、瑞特综合征（RS）、银屑病性关节炎（PsA）、炎性肠病性关节病（IBDA）、幼年脊柱关节病（JSpA）、白塞病（BD）、Whipple病（肠道脂质障碍病）、SAPHO综合征（滑膜炎、痤疮、脓疱、骨肥厚和骨炎综合征）和一组分类未定的脊柱关节病（uSpA）等。

1．病因及发病机制
各种SpA的病因和发病机制均未完全明了。但已证实，遗传因素和环境因素均参与了SpA的发病。

（1）遗传因素
遗传因子在SpA的发病中起重要作用。目前已知，大多数SpA与HLA-B27密切相关，其中以SpA的原型--AS与HLA-B27相关性最强。流行病学调查发现，各人群AS的患病率基本与HLA-B27阳性率平行。HLA-B27阳性AS患者的HLA-B27阳性亲属中，发病危险度为25%~50%，而随机选择的HLA-B27阳性个体发生疾病的机率可能仅为2%~10%。然而，HLA-B27与SpA并非绝对相关。大多数HLA-B27阳性者无症状，而HLA-B27阴性者亦可发生SpA，提示可能还有其他HLA或非HLA连锁因素及环境因素影响。

大量临床流行病学及动物试验已证实，HLA-B27本身在疾病的发病中起直接作用。HLA-B*2705转基因鼠可自发出现与多种人类HLA-B27相关疾病十分相似的疾病的临床表现，如胃肠道炎症变化、银屑病样皮肤损害、周围关节炎症及脊柱关节病变等。由此推测，HLA-B27分子引起疾病的倾向来源于其结构的某个或某些特点。根据HLA-I类抗原具有与CD8+ 细胞毒性T细胞结合，并将抗原肽呈递给CD8+ T细胞的功能而提出的致关节炎肽模型假说认为，HLA-B27与疾病发病的关联首先是由于HLA-B27分子有某些特征性的、只允许与相应特异抗原肽结合的抗原结合簇；同时，与HLA-B27结合引起关节炎的肽段是一些主要来源于关节组织的衍生物。由于CD8+ 细胞毒性T细胞与HLA-B27结合的自身肽反应，打破了自身耐受，导致T细胞克隆可识别与HLA-B27相结合的自身肽；或者某些可能携带与自身肽相似蛋白顺序基团的微生物（细菌或病毒）感染机体，与细胞表面HLA-B27分子结合，并致敏T细胞，造成交叉反应的发生，诱发CD8+ 细胞毒性T细胞抗HLA-B27递呈的自身肽反应，导致关节组织的炎症与破坏。

目前，对HLA-B27相关性疾病是与一个还是多个HLA-B27亚型更相关尚无定论。迄今已发现HLA-B27有11个亚型，即HLA-B*2701至B*2711。在HLA-B27各亚型与AS的相关性中，肯定相关的有HLA-B*2702、B*2704、B*2705、B*2708，可能相关的有B*2706、B*2707。至今尚无B*2703阳性个体发生SpA的报道，推测该等位基因与疾病可能无关。因B*2701在人群中检出率太低，其与疾病的关系尚难定论。

表达于细胞表面的HLA-I类分子的主要功能是与抗原肽结合，并将其呈递给CD8+细胞毒性T细胞，激发免疫反应；同时，在胸腺T细胞发育过程中的T细胞系选择时，也发挥重要作用。HLA-I类分子呈X线晶体三维结构，由HLA复合物编码的重链（α链）、轻链（β链，即β2微球蛋白）和内源性多肽组成。在抗原结合位点表面，有与抗原肽侧链相互作用的囊袋区。在已知的HLA-I类分子结构中，囊袋B（又称45号囊袋）的独特结构为HLA-B27所特有，且此囊袋的氨基酸残基在所有HLA-B27亚型均相同。该囊袋区只能与一些具有特别基团的、能诱发疾病的肽类相结合。HLA-B27相关性疾病是否为特殊多肽或多肽家族与HLA-B27结合的结果尚待证实。此外，HLA-B27可能还介导了胸腺中对致关节炎T细胞的选择。

（2）环境因素
细菌感染在SpA发病机制中的作用日益受到重视。动物试验显示，在无菌环境中，HLA-B27转基因鼠不发生与SpA相似的症状，而在有菌环境才发病，提示环境因素是SpA发生的重要条件。许多研究也证实，确实存在关节炎致病菌，且此类细菌均属细胞内微生物，感染后可导致关节炎症的发生。这类细菌主要包括沙门菌、福氏志贺菌、小肠结肠耶尔森菌、空肠弯曲杆菌、疏螺旋体菌属、奈氏菌属、链球菌和沙眼衣原体等。通过免疫荧光、电子显微镜和分子杂交技术已发现，许多SpA（如ReA、RS等）的炎症关节滑膜中有致病菌的菌样结构、抗原及RNA成分；某些成分（如抗原等）甚至可长期在滑膜细胞内存在。目前认为，致病微生物抗原的持续存在，可能在ReA的发病机制中起重要作用。这些致病性微生物通过何种途径进入关节滑膜或其他可能的炎症部位（如关节周围结构及眼部）尚不清楚。

分子模拟学说认为，致病微生物抗原与HLA-B27分子在结构上具有相似性。因此，在感染此类致病微生物后，机体针对该微生物产生的相应抗体亦可作用于HLA-B27分子，导致异常免疫反应的发生；或者这种相似性使机体对此类致病微生物产生耐受，由于感染的持续存在，免疫延迟出现，而导致疾病。目前已有研究发现，某些克雷白菌属的固氮酶、致病性福氏志贺菌2MD质粒DNA编码的部分肽段在氨基酸序列上均有与HLA-B27抗原相似的部分，并在部分SpA患者血清及滑膜组织中查到相应抗体，提示HLA-B27和不同细菌产物之间具有某些相同的抗原决定簇。但该学说的证实，尚需进一步的临床和实验室研究证据。

体外研究发现，HLA-B27可调节人类单核细胞内肠炎沙门菌的存活。HLA-B27不影响沙门菌进入细胞，但却明显阻碍其从细胞内清除。HLA-B27对宿主和微生物间相互作用的调节在SpA发病上可能有重要作用。

（3）炎性肠病
临床研究和动物试验发现，AS患者肠道菌中，克雷白菌阳性率远高于正常人群，且细菌的检出率和病情相关；高达70%的SpA患者有急性或慢性回肠或肠粘膜下炎性改变；多数SpA患者甚至在无关节病变时亦可有显微镜下肠道炎症；许多肠道细菌成分和HLA-B27分子间有抗原交叉反应；表达HLA-B27的转基因大鼠早期胃肠道炎症的发生率增高；给大鼠注射正常肠道排泄物，可诱发炎性关节病。上述结果均提示，SpA的发病机制和肠道细胞或肠道炎症之间似乎存在密切关联。理论上认为，肠道炎症反应可增加肠道对某些抗原的通透性，同时还可影响肠道局部的免疫反应。

2．临床特点
SpA的共同临床特征是 ①存在不同程度的家族聚集倾向；②与HLA-B27有程度不同的关联，其中以AS和RS尤为密切；③炎性外周关节病常为病程中的突出表现；④各种SpA之间在临床上常有以下表现，如银屑病型皮疹或指甲病变、眼炎（结膜炎、虹膜睫状体炎等）、口腔和肠道及生殖器溃疡、尿道炎、前列腺炎、结节性红斑、坏死性脓皮病及血栓性静脉炎等；上述临床表现可单独出现或重叠存在；⑤无类风湿结节；⑥RF阴性（阳性率与正常人群相同）；⑦X线证实的不同程度的骶髂关节炎；⑧病理变化主要集中在肌腱端周围及韧带附着于骨的部位，而不在滑膜；非肌腱端病的变化也可发生于眼、主动脉瓣、肺实质及皮肤（见表3-7）。

表3-7 血清阴性脊柱关节病的比较
 | AS | RS | PsA | IBDA | JSpA | ReA
性别分布 | 男>女(3：1) | 男> | 男=女 | 男=女 | 男>女 | 男=女
发病年龄(岁) | 20-40(青年-中年) | >20(青年-中年) | 任何年龄(青年-中年) | 任何年龄(儿童发病) | 8-18(青年-中年) | 任何年龄
起病方式 | 逐渐起病 | 急性 | 多种多样 | 外周关节急，中轴关节缓 | 急性或慢性 | 急性
骶髂关节炎或脊柱炎 | 100% | < 50% | ≈20% | < 20% | < 50% | < 50%
骶髂关节炎的对称性 | + | — | — | + | 各种各样 | —
外周关节受累 | ≈25%(下肢) | ≈90%(下肢) | ≈95% (上肢>下肢) | 经常(下肢>上肢) | ≈90% (上肢,下肢) | ≈90% (下肢>上肢)
色素膜炎 | + | ++ | + | + | ++ | +
结膜炎 | + | +++ | + | + | + | +
前列腺炎 | + | + | - | - | - | ？
心脏受累 | 1-4% | 5-10% | - | - | - | 5-10%
主动脉反流 | + | + | ？+ | ？ | ？ | +
皮肤和指甲病变 | - | 常有 | 100% | - | - | 常有
粘膜受累 | - | ++ | - | + | - | -
肌腱端病 | + | + | + | ？+ | + | ？
尿道炎 | - | + | - | - | - | +
类风湿结节 | < 1% | < 1% | < 1% | < 1% | < 1% | < 1%
足底骨刺 | 常见 | 常见 | 常见 | ？ | ？ | ？
类风湿因子 | < 5% | < 5% | < 5% | < 5% | < 10% | < 5%
HLA-B27阳性 | 90% | 90% | 20%(50%有骶髂关节炎) | 5%(50%有骶髂关节炎) | 20%(50%有骶髂关节炎) | 90%
家族性聚集现象 | + | + | + | + | + | +
治疗反应(消炎痛,保太松) | +++ | + | ++ | + | + | +
HLA-B27阳性者的危险性 | ~20% | ~20% | ？ | ？ | ？ | ~20%
自限性 | - | ± | ± | ± | ± | ±
缓解,复发 | - | ± | ± | ± | ± | ±
感染因子的作用 | 不知 | 肯定 | 不知 | 不知 | 不知 | 肯定
* [image] 引自Calin A：Spondylarthritis, Medicine Sci Am 1982,pp15,Ⅲ,6经过修改

3．诊断
迄今尚无统一的SpA诊断标准。目前应用较多的是欧洲脊柱关节病研究组（ESSG）提出的分类诊断标准（见表3-8）和Amor标准（见表3-9）。诊断时，应根据患者的具体情况进行具体分析。

表3-8 SpA分类标准为（ESSG，1991年）

炎症性脊柱痛或以下肢为主的非对称性滑膜炎，加以下至少1项：

1．阳性家族史（AS、银屑病、ReA、炎性肠病）；

2．经医生诊断，既往或现在有银屑病；

3．经医生诊断，并经放射学或肠镜证实，既往或现在有炎性肠病；

4．在关节炎前1月内，有尿道炎或宫颈炎（非淋球菌性）或急性腹泻史；

5．左右臀部交替性疼痛；

6．既往或现在有肌腱附着点炎（如跟键或跖键附着处疼痛，即足跟痛）；

7．双侧2 ~ 4级或单侧3 ~ 4级骶髂关节炎。

据称该标准敏感性为87.0%，特异性为86.7%。

表3-9 SpA诊断标准（Amor，1991年）

1．临床症状或过去史

① 腰或背夜间痛，或晨僵（1分）；

② 非对称性寡关节炎（2分）；

③ 臀区痛（1分）；如为左右交替臀区痛（2分）；

④ 腊肠样指（趾）（2分）；

⑤ 足跟痛或其他肯定的肌腱附着点疼痛（2分）；

⑥ 虹膜炎（2分）；

⑦ 发生关节炎前1月内，有非淋球菌性尿道炎或宫颈炎史（1分）；

⑧ 发生关节炎前1月内，有急性腹泻史（1分）；

⑨ 银屑病、龟头炎或炎症性肠病（溃疡性结肠炎或节段性回肠炎）（2分）。

2．放射学表现 骶髂关节炎（双侧2~4级或单侧3~4级）（2分）。

3．遗传背景 HLA-B27阳性或AS、ReA、虹膜炎、炎症性肠病家族史（2分）。

4．对治疗的反应 服NSAIDs后48小时内症状明显改善，停药后很快复发（2分）。

以上12项积分≥6分者，可诊断为SpA。

uSpA是指临床和/或放射学改变提示有SpA，又不符合任何一种肯定的SpA诊断标准的患者。对于有下肢非对称性关节炎和/或有炎性脊柱关节痛，而无腹泻、银屑病、附着点炎症以及无交替性臀部疼痛和阳性家族史者，应考虑为uSpA。对已诊断的uSpA患者应进行长期随诊，因为有些患者随病情进展，最终可诊断为某种SpA（如AS等）。为了明确诊断，应详尽地询问病史，包括幼年时腰、腿痛及阳性家族史。

4．治疗
 SpA及uSpA尚无一定成熟的治疗模式。目前此类疾病的主要治疗为NSAIDs以及正确的体疗和心理治疗；另有许多其他的治疗药物和方法的疗效尚在观察之中。
（1）SpA及uSpA的治疗 SpA及uSpA对NSAIDs反应良好。一般患者接受最低有效剂量的NSAIDs，即可很好地控制症状。睡前一剂消炎痛常能有效地缓解夜间痛和晨僵。
对于诊断明确的SpA是否应积极使用DMARDs尚有争议，部分DMARDs在治疗SpA中的确切疗效亦难肯定。已成为共识的是，以AS为代表的SpA是一种慢性进展性疾病。如临床观察发现，AS从出现症状到确诊，病程常在7年以上，且其骶髂关节炎的进展，每加重1级约需2年以上时间。因此，DMARDs的疗效观察应持续3年以上。
（2）顽固性SpA的治疗 "顽固性SpA"即多种NSAIDs治疗无效的SpA。此类患者常伴髋关节受累、或其他关节结构破坏、或脊柱竹节样变及顽固性关节外表现（如前葡萄膜炎等）和血沉增快等。上述表现多预示病情严重，应及时进行积极的治疗。
①增加NSAIDs剂量 SpA患者一般为年轻人，胃肠功能较好，且较少需要联合用药，故耐受性也相对较好。因此，对顽固性SpA患者可适当增加NSAIDs剂量。如萘普生可用至1500~2000mg/d；双氯灭痛可用至200mg/d。
②选择作用力强的NSAIDs 有人认为，在判定SpA患者对NSAIDs治疗无效，拟选用DMARDs治疗前，应在密切监视下使用保泰松（400~600mg/d）或炎痛喜康。
③糖皮质激素 个别症状严重而又难以控制的病例，可短期应用较大剂量的糖皮质激素，甚至可给予甲基泼尼松龙15mg/kg，连续3日的冲击治疗。由于激素可能产生的毒副作用，一般不推荐长期口服。必要时可考虑局部注射治疗。应强调的是，与NSAIDs治疗同样，激素也只能控制症状，而不能改变病情。
④DMARDs SpA治疗中常用的DMARDs有SASP和MTX等。二者的疗效均待进一步证实。
⑤抗生素 对SpA中的ReA、RS等，在治疗中合并使用抗生素，可收到良好疗效。不少报道认为，四环素治疗效果较好。


脊柱滑脱症的诊断和治疗

解放军第3O4医院骨科 侯树勋

1853年，Killian将脊柱滑脱症定义为“一个椎体与其相邻的下一椎体相对向前滑移”，在绝大多数病人滑脱发生在骶骨上，但也有少量滑脱发生在第五、第四，甚至更高的节段。
l 脊柱滑脱的病因及分类
脊柱滑脱症的病因是多种多样的，按其发病原因和解剖学特征可分下列几型：
（1）I型 先天性。为先天畸形所致，可分为三个亚型，Ia型，该型为关节突发育不良并呈水平排列，通常两侧平面不对称，还常常伴有宽脊柱裂，上述畸形使得腰骶部非常薄弱，不能支持体重，导致滑脱。该型的稚弓峡部和神经弓多完整，因此滑脱一般不致超过35％，但常对马尾形成很大的压力，腘绳肌可以高度紧张。Ib型，该型为关节突呈异常矢状排列，后方支持结构也同样有发育不良，一侧的关节突后端较前内旋，使其不稳，易于滑脱。由于该型病人的神经弓多完整，极少发生高度滑脱。Ic型，这一型为其它可以造成脊柱滑脱的先天性畸形，如椎体发育不全所致的先天脊柱后凸和骶骨的前或后成角畸形。
（2）II型 椎弓峡部崩裂性。均为峡部的应力骨折所形成，可分为两个亚型，IIa型，峡部应力骨折而致峡部崩裂。IIb型，峡部应力骨折愈合，椎弓完整但拉长。
（3）III型 退行性。脊柱和关节突的长期退行性不稳，病变水平的关节突发生再塑形。旋转应力首先造成损伤，继之前滑椎体的下关节突发生小压缩性骨折，随滑脱的发展，关节突逐渐改变为水平方向。退行性滑脱伴有旋转不稳，一侧的关节总是较另一侧移位大，而移位重侧为比例矢状排列的一侧。女性退行性滑脱发生率较男性高6倍，L5节段较其它节段高6～9倍。L5骶化的较未骶化的高4倍，另外髂嵴连线水平较低者发生率也较高。该型滑脱很少超过33％。
（4）IV型 创伤性。椎弓的钩状部的急性骨折，也可有椎弓根骨折，但多无峡部骨折。创伤性滑脱总是发生于严重的创伤，并且是在创伤后逐渐发展加重的，时间可以是数周或更长，因此它不是急性骨折－脱位。
（5）V型 病理性。全身或局部骨骼病变所造成，是一种少见的类型。分为两个亚型，Va型，全身性骨病，如：骨质疏松症（Alers－schoenberg’s disease）等。 Vb型，局部性骨病，如：骨感染、肿瘤和其它破坏性病变。
（6）VI型 手术后滑脱，发生于手术减压切除过多的后方支持结构之后。
2 各种脊椎滑脱的临床特点和诊断
2.1 先天性
2.1.1. Ia型（1）较其它类型滑脱发生的更早；（2）滑脱严重；（3）病人多有严重的腘绳肌痉挛，但若伴有脊柱裂，神经情况多较好；（4）较其它类型更需融合。
2.1.2 Ib型（1）高度滑脱少见；（2）病人多因腿痛、背肌和腘绳肌痉挛和步态改变而求医；（3）L5水平以下的马尾常受压；（4）单纯融合，未同时减压，病人的神经症状恢复很慢，但可最终恢复。可在融合坚固后再行减压。
2．2 退行性
（1）少见于 40岁以下；但发生率随年龄增长，在高龄者非常常见；（2）女性较男性常见；（3）可发生两型疼痛，间歇性跛行和坐骨神经痛；（4）滑脱多不大于33％；（ 5）严重的神经损害罕见，但可见垂足；（6）即使有坐骨神经痛，也无坐骨神经牵拉征;(7)多数病人勿需手术治疗。
2．3 峡部崩裂性
（1）罕见于5岁以前；（2）多在小学一年级时开始发病；（3）4％在7岁发生；（4）多见于11—15岁和少年运动员；（5）从事剧烈和强对抗性运动者可在青年期发生；（6）女性的高度滑脱发生率是男性的4倍； （7）多因腰腿痛而求医；（8）滑脱可在成年期明显加重，但极罕见；（9）＞ 10％的滑脱即使从事重体力工作也多不出现症状， 10％～ 25％的滑脱可引起某些症状，而＞ 25％多造成背痛；（10）L5椎体的楔变可增加出现症状的可能性；（11）矢状面旋转的增加较滑脱本身更容易引起身体姿态的改变；（12）即使高度滑脱也不致引起分娩问题。
3 滑脱进展的危险因素
(1)年龄：越年轻就越容易进展。
（2）性别：女性的严重滑脱发生率较男性高4倍。
（3）存在脊柱裂：发生率略高。
（4）L5椎体楔变：L5的严重楔变是一个不良的预后指征。
（5）S1前缘圆滑：S1前缘变圆也是一个不良的预后指征，变圆的范围越向后，预后就越差。
（6）S1椎体前后径减少：几乎所有的严重滑脱病人的S1椎体前后径均减少。
4 脊柱滑脱的有关测量方法
（l）椎体滑脱率 见图1。
（2）滑脱角 见图2。
（3）L5椎体楔变率 见图3。
（4）骶骨倾斜角 见图4。
（5）腰椎前凸角 见图5。
（6）矢状面旋转角 见图6。
(7)骶骨上缘变曲率 见图7。
（8）骶骨水平角 见图8。
5 脊柱滑脱症的治疗
5．1 儿童I、II型滑脱的治疗
5．1．1 手术指征 儿童脊柱滑脱症的脊柱融合指征如下：（1）症状严重并影响日常生活超过8个月；（2）腘绳肌严重痉挛；（3）滑脱进展；（4）对于非常年幼的儿童（7岁以下）的I度以上滑脱，尽管症状不重，但滑脱发展。
5．1．2 手术方法的选择 对于I或II型的滑脱，不论滑脱的类型、程度、是否有坐骨神经痛和神经损伤或腘绳肌痉挛，应予原位融合，不必减压。如果神经痛严重，可卧床3～6周，使疼痛缓解。对于少数马尾严重嵌压的病例，也应先行广泛融合，再行减压，因为先减压会使融合极为困难，难获牢固融合，除非同时或二期行前路椎间融合。融合病人必须用石膏背心固定，否则滑脱就可能进展。
5．2 退行性脊柱滑脱症
现在，因退行性滑脱而求医较因其它类型更为常见，一般多可通过保守治疗解决其症状。但对于腰痛严重并持续不能缓解和并发马尾综合症及神经根压迫征者，手术是有益的。Renolds等对退行性滑脱的临床调查结果显示： （1）腿痛中70％为坐骨神经痛，30％是间歇性跛行；（2）41％椎管造影异常，每一例L4－L5滑脱的病人都是L5神经根受压而不是L4神经根；（3）滑脱度为2～13mm，平均4mm；（4）年龄、术前滑脱度。术后滑脱度和术后丢失度与疼痛的缓解无相关性；（5）脑脊液中蛋白含量增高者预后差；（6）在术后2年滑脱仍可进展；（7）76％的患者髂嵴连线低于 L4－5间盘水平。退行性滑脱一般很少＞I度，故多不需复位，手术的目的主要是缓解腰痛和解除神经压迫。Wiltse等认为在滑脱节段减压的范围不要过宽，有必要保留关节突，他主张所谓“中线减压”，即保留全部关节突。随访结果表明，中线减压后70％的病人结果优良，而完全减压者只有3O％优良。作者对38例伴有严重腰痛的退变性患者进行前路减压椎体融合术，随访22例患者，随访时间为6个月～8年，平均3年5个月。优13例，良6例，可2例，差1例，该例患者24岁，因退行性滑脱行L4－5椎体间融合，术后3个月下地活动，腰痛复发，经检查植骨断裂。二次手术在原位补充融合，术后卧床4个月，植骨融合，术后症状消失。本组无排尿及性功能障碍等并发症，一例X线平片显示融合间隙不等宽，融合侧（左侧涧隙略高，外观无明显侧弯畸形。前路手术通过摘除间盘及撑开椎间隙，可减轻椎管内的压力，特别适用于因椎间盘膨出导致的神经根受压。该手术不宜用于严重的椎管狭窄。前路手术的最大优点是植骨充分，融合率高。本组病例融合率达 91％，再次手术后可达1OO％。尽管前路手术有损伤较大、椎管内减压不彻底，可能影响植物神经功能等缺点，只要适应证选择得当，仍不失为一种可供选择的方法。为防止植物神经损伤，我们在术中到达椎体后首先在其侧方显露出交感神经干及其分支，避开交感神经干，用纱布球将植骨部位的交感神经分支推开，尽量保护其不受损伤，本组病例未出现性功能障碍的并发症。需要强调的是，一般认为植骨在三个月内可以愈合，本组随访显示，术后三个月正是植骨吸收、新骨尚未完全重建的时期，强度极低，如此期间在无保护的条件下过早活动，可能引起植骨断裂，因此，术后制动的时间应超过4个月。
5．3 成人椎弓峡部崩裂性脊柱滑脱的治疗
椎弓峡部崩裂性脊椎滑脱手术的主要目的是缓解疼痛和预防滑脱进展。要严格掌握手术适应证。对滑脱小于33％的患者处理原则如下。
5．3．1 无症状: 追踪观察，无需治疗。
5．3．2 腰痛伴轻、中度腿痛: 前路或后路融合。
5．3．3 严重腿痛: 可有两种选择，（1）原位融合，不行减压，术后病人必须卧床3～6周，如果腿痛解除，则可以带单腿支具背心或石膏背心下床行走；（2）后路椎板切除减压，健侧椎板及棘突间植骨融合术。作者治疗97例峡部崩裂患者，无滑脱者3例，I度滑脱54例，II度滑脱42例。主要症状为腰痛伴有一侧肢体放射痛或小腿外侧麻木、感觉减退、足背伸肌力减退，19例病人伴有间歇性跛行。采用局部麻醉，病人俯卧位，显露两侧椎板及棘突，包括患椎上下各一正常脊椎，对有症状侧行半椎板切除，松动的椎弓不要去除。切除棘间韧带，将棘突纵劈为左右两半，嵌入自体髂骨片，作棘突间植骨。正常侧椎板骨面凿成鱼鳞状，植人多量条状松质骨。术后卧床休息3—4个月，X线拍片显示植骨融合后开始下床活动。早期病例植骨取自髂前上嵴（术中需变换体位），近8年的病例采用髂后上嵴。植骨融合的范围要广泛，要包括椎板、关节突、横突和骶骨翼，植骨床要仔细地去皮质，植骨量要充分，以保证形成坚固的融合。如果植骨块过于薄弱或融合质量不良，以后在剪力下可能逐渐被拉长，使得滑脱继续发展，达不到预期的治疗目的，甚至形成假关节，使得腰痛较术前更加严重。97例后路手术患者中，59例获随访，随访时间6个月～21年，平均6年2个月。优45例，良9例，可5例。本组病人均获骨性融合，无神经损伤及感染等并发症。5例病人遗有术后取骨部位疼痛，经保守治疗后症状缓解。文献中有人报道采用椎弓峡部局限固定植骨的方法治疗峡部崩裂症，最早为Buck使用螺丝钉贯穿固定加局部植骨, Scott采用钢丝环绕横突的棘突固定，国内胥少汀等也报告局部植骨的方法。这些方法在椎弓根螺钉广泛应用后，已很少被使用。作者对无明显滑脱的腰痛患者采用椎弓根螺钉加钩板固定病变椎体的椎弓根和椎板，配合植骨，也取得了较好效果。
6 脊柱滑脱症的复位技术
对于严重脊柱滑脱症（滑脱＞50％），保守治疗多不能缓解顽固的腰痛、神经根性疼痛和畸形的进展，因此需要手术治疗，融合滑脱的节段，解除神经压迫，最后是复位。由于腰骶部解剖学和生物力学的特点，脊柱滑脱症的复位十分困难，尽管Scherb早在1921年，Jenkins在1936年就尝试进行滑脱的复位，但结果均不尽人意。直到近年来，随着新型脊柱复位器械的出现，滑脱的满意复位才成为可能。复位有下列目的：（1）恢复腰椎的正常生物力学功能，增加融合的成功率。原位融合假关节发生率高，这是由于腰骶畸形存在，融合骨块处在张力带上，故不易愈合，即使愈合后因经常被拉长，使滑脱进展。畸形矫正后，植骨块处在压力下和内固定的稳定状态，可获得坚固的融合。（2）解除神经压迫。复位本身可以解除马尾和神经根的牵拉和嵌压，必要时可同时行减压术。（3）矫正腰骶后凸畸形的同时，可以改善胸椎前凸和腰椎过度前凸，解除疲劳和平背性疼痛，（4）恢复正常的矢状面曲线，使病人可以充分直立，改善外观。
6.1 Risser石膏复位
Scahlietti提出，脊柱滑脱实际上就是腰骶部的后凸，因此在腰骶联合部施加伸展力可以达到复位的效果，然后用石膏维持固定。实践证明，牵引石膏的方法对后凸的矫正是有效的，但对椎体移位影响不大。Wiltse发现，对于骨尚未发育成熟的高度滑脱伴腰骶后凸的患儿，应用Risser牵引石膏合并后外侧融合具有下列优点：（1）在病人意识清醒下矫正腰骶后凸，可监视神经功能；（2）腰骶后凸的矫正使得植骨块处在压力下；（3）可使骶椎前部皮质所承受的压力后移，如果患儿骨质尚未发育成熟，就有骶骨前部再塑形的可能，骶骨前部的平台样结构可形成。
石膏复位的技术要点如下：（1）患者置于RISSER牵引床上，通过头和骨盆带牵引施加拉力。（2）过伸关节使骨盆旋转，腰骶角恢复正常。（3）对骶骨近端直接加压，使得伸展力通过腰骶关节。（4）Risser腋下石膏背心固定3～4周。（5）如果滑脱严重，可在融合并再用过伸石膏固定2周。
6．2 手术复位
自1969年Harrington等首先报告应用哈氏撑开复位脊柱滑脱后，各种复位器械相继问世，如Knodt器械、Steffee、Roll－Calmille器械、CD椎弓螺钉器械和Dick器械等都用于脊柱滑脱症。长期临床应用的结果表明，对于脊柱滑脱椎弓螺钉系统的复位效果明显优于撑开器械，美国霍普金斯大学的科学家对哈乐撑开棍、CD椎弓螺钉系统、Steffee器械和单纯椎间植骨和后路植骨的力学强度进行比较，证明椎弓螺钉系统的强度最好。他们还对椎弓螺钉器械固定的10年长期随访结果进行了生存率分析， 10年后器械失败率为 4％左右，无并发症率达80％，其结果与一些成熟的固定器械（人工关节）的生存分析结果相仿。他们的研究说明，椎弓螺钉系统是坚强可靠的复位固定器械。复位手术的指征如下：（1）滑脱＞ 5O％，腰骶关节后突＞45度；（2）有减压的指征；（3）骨质坚固；（4）外观不可接受；（5）病人生理发育成熟。高度滑脱（III度、IV度）多超过70％，这种病人的骶骨倾斜角大、L5骶骨前半曲度大、L5间盘增厚和纤维化、L5椎体后下缘骨赘形成，使得复位极为困难, L5椎体在骶骨上非常不稳定。因此，在手术复位时一定要注意下列几点：（1）必须要行椎间植骨或再次加强融合，长期随访材料表明，若不采取上述措施，常复位丢失严重。（2）L4椎体后方的大骨赘和坚厚的间盘必须切除，否则会影响复位，而且会在复位时出现“皱褶”而压迫神经。（3）并不是每个高度滑脱都可100％的复位的，在有些病例，完全复位可使神经根和腰骶丛过度紧张。所以术中体感诱发电位监测是很有必要的。（4）必须采取积极措施防止术中失血。
6．3 改良DICk器械的设计原理及其在治疗脊柱滑脱中的应用
对严重脊柱滑脱的病人，最理想的治疗结果是神经压迫的解除，脱位椎体的复位和滑脱段脊柱的融合。这三者中复位是较困难的。目前常用的Steffee器械虽有其优点，但复位效果仍不理想。其主要不足是：（1）缺乏对椎体的轴向撑开力；（2）插人脱位椎体的螺钉悬吊力不足，其悬吊距离也不够。为此我们设计了一种器械，其特点是：（1）保留DICk器械的纵向撑开功能，这样可使脱位的椎体和临近椎体间隙增大，解除相嵌（inlay）；（2）在螺纹辊上嵌挂一个悬吊钩，用于安置悬吊螺丝并作悬吊时支点；（3）设计专用复位螺钉，其进入椎体部分为长度40mm，直径8mm的粗纹松质骨螺旋，椎体外部分为长度4mm、直径4mm的密纹牵引螺旋。该设计基础来自我们对国人40具尸体骨的测量结果。其结果表明，L5椎弓高为20．5士3．6mm（男）和18．7土 3．9mm（女），宽为 12．8士 2．7mm（男）和 13．0士 2．7mm（女）。本设计采用8mm直径特粗螺钉即使对椎弓最窄的女性也是适用的，而此直径的粗纹钉拧入椎体后能耐受极大的拉力，完全可以满足椎体复位的要求。椎体测量还表明，自后关节突表面到椎体前缘的垂直长度自 L1～L3为递增而后递减，L5最短，男女分别为43．9士4．1mm和43．1土4．9mm。悬吊钉的粗纹部分可完全拧人椎体，而余下的40mm细纹部分可提供充足的悬吊距离。手术在局麻或硬膜外麻醉下进行，神经减压后在脱位椎体及其上下相邻椎体的椎弓根各拧入一根螺钉，其中滑脱椎体上为悬吊螺钉，按Dick方法将两根螺纹棒与相邻上下椎体的螺钉连接固定，再将已与悬吊螺钉连接并用螺母固定的悬吊钩嵌挂在螺棍上。复位时，首先利用螺纹棍的纵向力撑开椎间隙，当确定前滑的椎体已不影响复位时，再逐渐拧紧悬吊螺母，提升螺钉使椎体后移，直至复位。然后确实拧紧各个螺母，在利用器械维持复位的基础上行横突间植骨融合。本组65例，均有腰痛，43例患者伴有一侧或两侧肢体的放射痛，经长期保守治疗无效。其中II度滑脱22例，III度滑脱31例，IV度滑脱12例。41例行后外侧植骨融合，24例行椎体间融合。65例患者中49例随访一年以上，其中优36例，良9例，可2例，差2例，此2例患者术后一年腰痛，腰部无力，活动后自觉一侧下肢痛，X线片显示，植骨融合不良，二次行前路椎间植骨融合术，术后半年植骨愈合，症状基本消失。本组术后滑脱椎体复位率为65—100％，平均85．2％，无内固定松动及矫正丢失。本组6例术后有一过性股外侧疼痛，感觉减退，一周后多自行消失。一例术后一年切口部位有渗出，形成窦道、培养无细菌、经全身检查，患者为糖尿病，内科治疗后伤口自行闭合，此外无其它并发症发生。
临床上普遍用Meyerding椎体滑脱率分类法。我们在应用中发现，对II度滑脱病人采用统一的治疗原则有一定困难。对II度滑脱我们原则上采用原位融合的方法，这对滑脱率为3O％的患者是很恰当的，但对滑脱率为48％的患者原位融合很难成功，对这些患者采取复位后融合可大大提高融合率。我们认为，超过33％的II度滑脱的治疗方法可与III、IV度滑脱采用同一原则。对滑脱
椎体复位术的指征，各国作者有不同的看法，由于病人情况、设备条件及技术力量的差异，很难制定统一的标准。对大于33％的滑脱应尽量争取复位。滑脱椎体与相邻椎体的融合是脊柱滑脱手术的最基本目的，但有些医生往往忽略了这一点，他们多注意减压和复位，在作融合操作时，植骨床常常准备不好或植骨量不足，最终导致了手术的失败。目前仍有采用单纯椎板减压术治疗脊柱滑脱的病例，手术的结果不但未能稳定脊柱，由于破坏了后方软组织的结构，反而使椎体滑脱更加恶化，这种做法是不应该再出现的。


对腰椎管侧隐窝狭窄症的再认识

北京解放军304医院骨科 侯树勋

腰椎管侧隐窝狭窄症的诊断主要依靠临床和影像学检查，其中CT在该病的诊断中起重要作用。对此国内外学者在测量方法及诊断标准方面已有共识。作者自1982年以来手术治疗200余例该病患者，其中大多数病人的临床症状、CT检查结果及术中病理观察是一致的，但有相当一部分患者（27％）的CT检查结果与临床不符，有些CT显示侧隐窝绝对狭窄的患者无相应的临床症状；而一些侧隐窝宽度正常的患者却有极典型的间歇性破行及神经根压迫症状。带着这些问题，作者对153例因腰痛伴下肢放射痛的患者进行了脊髓造影CT（CTM），并对其影像学结果与患者术前症状和术中病理情况进行了对比研究。
1 资料及研究方法
1．1 一般情况
153例患者中男性97例，女性56例，术前单侧肢体症状者130例，双侧同时有症状或双侧交替出现症状者23例。患者拍X线片和CT平扫后常规脊髓碘水造影，1小时后作CTM检查术，CTM常规平扫侧隐窝狭窄症多发节段 L3～S1节段，平扫角度为-25”～25“，层厚为4mm，每一间隙连续平扫 5个层面，实践中发现L3、L4椎管以圆形、三角形居多; L5、S1、椎管及侧隐窝形态变化较大，为增强可比性，本研究选择通过骶1椎体上缘，且与椎体平面平行的层扫为分析平面，此层面亦为侧隐窝入口平面，正处于椎弓根的上半部。术后近期观察，症状缓解或消失率达99．2％。术后诊断为腰椎间盘膨出50例，腰椎管侧隐窝狭窄症52例，全椎管狭窄症12例，腰椎间盘膨出合并侧隐窝狭窄症39例。
1．2 骨性腰椎侧隐窝的分型
根据CTM显示的腰椎横断面，将腰椎管分为6型，其中容积最大的圆形因无明确的侧隐窝故不计人侧隐窝分型，其余5型如下：（1）三角型，即整个椎管呈倒三角形，其侧隐窝完全开放。（2）猫耳型，因后关节和椎体后缘轻度增生，形成底宽顶尖的侧隐窝，整个椎管如同猫头，侧隐窝为猫耳，基本开放。（3）牛角型，因关节突向椎体方向过度增生使侧隐窝呈横向伸开的带状，中央椎管不窄，横断面形如牛头，侧隐窝为牛角，严重者侧隐窝可近于闭塞。（4）三叶草型，双侧后关节及椎板内聚并伴有关节突极度增生再加上向后正中突入的椎体后缘使整个椎管呈三叶草状，侧隐窝和中央椎管均狭窄。（5）混合型，多为上述形状的混合或两侧侧隐窝发育不对称。经过测量和统计，本组153例中三角型33例，猫耳型51例，牛角型39例，混合型14例。
1．3 侧隐窝狭窄症与侧隐窝分型的关系
狭窄的侧隐窝压迫神经根是侧隐窝狭窄症的主要病理基础，在CTM影像中则表现为神经根不显影（无碘水充盈）。不同类型的椎管其侧隐窝狭窄的发展率也不同，本组病例的发生分布如附表。

附表 153例患者椎管形态分布
分型 | 三角型 | 猫耳型 | 牛角型 | 三叶草型 | 混合型 | 合计
单纯间盘膨出 | 33 | 14 | 2 | - | 4 | 50
侧隐窝狭窄＋间盘膨出 | 3 | 22 | 9 | 1 | 4 | 39
侧隐窝狭窄 | － | 15 | 28 | 4 | 5 | 52
全椎管狭窄 | - | － | - | 11 | 1 | 12
合计 | 33 | 51 | 39 | 16 | 14 | 153

表中所示，三角形椎管者不易产生侧隐窝狭窄症，除非合并有椎间盘膨出；而猫耳型和牛角型椎管产生侧隐窝狭窄症的比例较高，特别是后者多为单纯性侧隐窝狭窄症。本组12例全椎管狭窄中有11例发生在三叶草型椎管。
1．4 影响神经根受压的因素
按目前通用的侧隐窝测量标准，即侧隐窝矢状径小于3mm即可诊断侧隐窝狭窄症。本组有18例患者CT检查结果与临床症状不符，经CTM检查，此类患者有下述情况：（1）黄韧带肥厚（4例），CT测量侧隐窝矢状径均不狭窄，但病人有症状，CTM显示其黄韧带明显肥厚，据郭世绂报告国人黄韧带在该间隙平均值为3．59～3．65mm，本组最厚可达4．8mm，并伴有椎间盘轻度膨出，致使神经根受压。
（2）神经根增粗（5例），CT测量侧隐窝不狭窄，病人有单侧神经受压症状，CTM显示其双侧神经根直径不同，有症状侧神经根增粗，其直径大于侧隐窝的矢状径，形成卡压，其中1例神经根不显影，其余4例神经根显影，但其靠近侧隐窝段受压。（3）神经根“逃逸”（9例）， CT测量侧隐窝绝对狭窄（＜ 3mm），但患者无神经根受压症状， CTM显示神经根未被卡在侧隐窝内，而是“逃到”其内侧的中心椎管内，无任何受压征象。我们将这种现象称为神经根“逃逸”。部分患者其神经根从硬膜囊内分出的平面较低，在侧隐窝狭窄处未完全离开硬膜囊，神经根不受压，也划归此类。
2 讨论
2．1 CTM在影像学诊断中的地位
近年来影像学诊断技术发展很快，特别是CT和MRI应用于临床后大大提高了脊柱外科疾病的诊断水平。然而，最复杂最昂贵的检查技术并不一定是对一切疾病的诊断都是最有价值的。侧隐窝狭窄的基本病因是骨性狭窄，由于MRI不是以被检对象的密度而是以氢核质子浓度来决定成象信号的强弱，因此骨组织特别是皮质骨和增生的骨赘，因含水量很少，在MRI影像中呈现低信号，很难与其它组织区分。因此在诊断骨肿瘤、椎间盘变性等疾病中具明显优势的MRI，在骨性侧隐窝狭窄的诊断中并不比CT优越。CT平扫虽可准确显示骨性狭窄的程度，但对椎管内软组织的辨别能力较差，当神经很周围有脂肪组织时，尚可判断神经根的轮廓，如果椎管内被膨出的间盘组织、黄韧带、硬膜前静脉丛等组织充填，神经根夹在其间时，就很难判断神经根的受压情况。CTM解决了这一难题，由于新型碘水造影剂的良好充盈能力，可以清楚地显示神经根，特别是能显示某些已受压的神经根，这样就大大提高了侧隐窝狭窄症的诊断水平，并为揭示其发病原理提供了良好的研究手段。
2．2 侧隐窝狭窄症的临床诊断
自作者于1986年在国内杂志提出侧隐窝狭窄症的CT诊断标准后，这一诊断标准陆续被其他作者所接受。但是这种诊断方法是以CT平扫中侧隐窝矢状径测量值为基础的，它并不能真正反映神经根受压情况，因此X线诊断确立的腰椎管侧隐窝狭窄症并不意味着被检者一定有神经根受压症状，也不意味着侧隐窝狭窄症的临床诊断成立。作者强调侧隐窝狭窄症的临床诊断，是区别于单纯依靠影像学检查来确定诊断的方式，强调要结合临床症状体征来分析影像学诊断结果，这即要注意影像学确定侧隐窝狭窄症而临床无症状者，又要注意CT平扫中骨性侧隐窝并不狭窄，但有典型的间歇性破行及其它神经根受压体征的病例。椎间盘膨出可加重侧隐窝狭窄的临床症状已被很多医生所认识，黄韧带肥厚在侧隐窝狭窄症发病机理中的重要地位也越来越受到重视。除上述二种因素外，一侧或双侧神经根增粗，也可使原本宽松的侧隐窝变成相对狭窄，导致神经根受压。
2．3 神经根“逃逸”现象的临床意义
很多患者的CT片显示有S1平面骨性侧隐窝狭窄，但患者无相应症状；或者是CT显示双侧侧隐窝狭窄，而患者只有单侧症状，过去对这类情况缺乏满意的解释。CTM影像学检查使我们发现神经根“逃逸”这一现象，结合临床资料分析，我们认为神经根“逃逸”是无症状型侧隐窝狭窄症的主要病理基础，其发生原因不明，部分患者可能与神经根离开硬膜囊水平偏低有关。作者建议在侧隐窝狭窄症的影像学诊断中，既要测量侧隐窝的矢状径，又要注意椎管内软组织的状况，同时还要观察神经根与侧隐窝的相对关系，这样才能有一个较为客观的评价。无症状的骨性侧隐狭窄在临床中并非少见，神经根“逃逸”现象并不能解释所有这类情况，其它原因尚有待进一步研究探讨。


胸椎管狭窄合并不全瘫

患者于1998年7月3日入院.

入院前40天时曾因胸背部疼痛就诊于当地(西安市咸阳某医院)医院, 诊断为”骨质增生,骨刺形成”, 予以胸背部切开骨刺取出术.入院前20天出现双下肢无力,行走困难, 需他人扶持下方可行走,与当地医院诊断为”神经损害”(具体诊断不祥),予以神经生长因子等药物治疗,无效, 并呈进行性加重,且不能站立, 不能行走,卧床不起, 小便不能自控, 随来我院住院治疗.

查体:

一般情况: 略.

专科情况: 胸腰背及臀部可见大小不等伤口约30余处.大部分伤口已愈合, 遗留少许伤口尚未完全愈合, 并有炎性渗出物.胸2-4椎体棘突周围扣击痛阳性, 双测乳头(胸4平面)平面以下感觉减退, 双侧下肢及张力增高, 病理反射阳性,生理反射亢进,双下肢诸肌肌力均为0级

辅助检查: 核磁共振检查显示胸2-3椎管狭窄, 椎间盘膨出,黄韧带肥厚, 胸9-10双侧黄韧带肥厚, 胸2-10后纵韧带阶段性钙化.(因为当时核磁共振无法用扫描仪扫描,也没有保留照片, 因此此处没有提供核磁共振的图像资料)

治疗: 胸1-4全椎板切除后路减压术.

术后患者双下肢肌力左/右=IV/II级,病理反射阳性, 膝反射活跃,浅反射存在.感觉恢复, 可直立行走, 痊愈出院.

讨论目的:

1. 小针刀或”神刀”对骨质增生的方法, 作用机理, 及效果,如何看待小针刀或者这种治疗措施

2. 医疗广告与医疗行为以及医疗效果的关系, 以及医疗广告的可行性和可信性.

下面的照片为患者入我院前在外院所作的所谓的"小针刀"治疗后的照片


tumor from T11-S1 to right iliac fossa

The Message Below is in Chinese and English

Case Report: Tumor in spinal cannal from T11-S1 to right iliac fossa

A 12 years old boy felt pain at the right buttock when he was at the age of 6 years. The condition aggravates with time, and complicated with right limb radiating pain. He feels more severe pain when he is in activity, and the pain will decrease at rest. No body weight loss, no becoming thin, and the urinary and bowel function is normal.

Physical examination revealed that:

1. Decreased lordosis of the lumbar spine, and limited lumbar spinal movement.

2. Pain and radiating to the right buttock when pressed deeply at the back of para L4 spinal process.

3. Straight leg raising test: Left/Right=30o(+)/40o(+)

4. Decreased sensory in the area of right buttock and lateral aspect of the right thigh.

5. Muscular strengh, tension, Knee reflex and Achilles jerk are normal with absence of Barbinski's sign.

6. The images of CT scan, NMR shows tumor from T11 to S1 in spinal cannal, and goes out from the right L4-5 intervertebral foramen to the right iliac fossa.

7. The mass can not be palpated in the abdomen, and the ultrosonic B check can not find the mass from the abdomen.

Diagnosis: Tumor in spinal cannal from T11-S1 to right iliac fossa

The purpose to discuss: the diagnosis, the procedure to remove the tumor.

The case was presented in OrthoChina web, and in chinaortho@egroups.com, orthopod@orthogate.com and spine@orthogate.com email lists for discussion on 3rd, September, 2000. Below is some reply on the case:

1. Professor He Feng Chun From Department of Orthpedics, Tang Du Hospital, Fourth Military Medical University:

The diaganosis might be schwannoma, and it is difficult to resect full mass of the tumor. The anterior approach may be enough due the expanded intervertebral foramen.

2. Dr. Li Jun from Department of Orthopedics,Tang Du Hospital, Fourth Military Medical University:

It is a typical case of so called "dumb-bell tumor'of the spinal cord, which usually originate from neuro-system, Schwannoma(Neurilemoma) and neurofibroma are most common.
In my opinion, the diagnosis of schwannoma should be considered firstly, because of its long(six-years) duration with the disease and few neurological symptoms.
The definite diagnosis could be obtained during operation from its gross and histological appearance. when the diagnosis of schwannoma be confirmed from the pathologist, either the interlesional or marginal incision is OK. Because the schwannoma is type of benign tumor with rare malignant change and few recurrence. Even the tumor could not be removed completely, the incomplete incision or curettage was thought the right surgical treatment to cease the tumor's growth and relief compressive symptom.
For surgical procedure, anterior and posterior incision should be demonstrated simultaneously or separately, depending on the surgeon's decision or the patient's healthy situation.

3. Bruce E. Fredrickson, MD

it looks like a neurofibroma. i have not seen one this big before. other thoughts, infection of some nature. mri cuts might tell you if it is intr or extra thecal. likewise a myelogram would answer this question.surgery would start at l-5. ij would open the foramen and do lami of l-5. confirm the diagnosis than remove the intr spinal portion.the retroperitonel part i would not go after now but rather follow with mri. let me know what you find.

4 Final result of the preoperative discussion of the Department of Orthpedics,Xijing Hospital:

Diagnosis: Schwannoma, The operative can be carried out in one setting, posterior first in pronation to resect the tumor in spinal canal from T11-S1, and then, anterior second in supine position to resect the tumor in right iliac fossa.

The operation was performed on 6th, Semptember, 2000 in one setting, the pathologic diaganosis is Schwannoma. You can click here to see major operative procedures images:

http://www.orthochina.com/cgi-bin/forum/wwwbbs/bbsview.pl?forum=guzl&file=144

The video of the operation will be on the internet in future.

患者夏某，男性， 12岁， 2000年8月17日入院

主诉: 右侧臀部及右下肢放散痛6年余

病例特点：

1. 6岁时出现右臀部疼痛

2. 疼痛进行性加重， 并向右下肢放散

3. 活动时加重, 休息后减轻

4. 无进行性消瘦及大小便失禁

临床查体主要阳性体征：

1. 腰椎生理曲度减小，脊柱活动受限

2. 腰4椎旁深压痛， 向右臀部放散

3. 双下肢直腿抬高试验： 左/右=30o(+)/40o(+)

4. 右臀及右大腿外侧皮肤感觉减退

5. 双下肢肌力，腱反射正常， 病例反射未引出

影像学检查提示：T11-S1椎管内占位病变，并自L4-5右侧椎间孔突入右侧髂窝内。

诊断：T11-S1椎管内肿瘤

讨论目的：诊断， 治疗方案

本病例于2000年9月3日被输入中国骨科网医学讨论园地， 中国骨科医学邮件讨论组chinaortho@egroups.com,国际互联网骨科于创伤学会邮件讨论组orthopod@orthogate.com 和 spine@orthogate.com 进行讨论， 下面是一些讨论意见:

1. 第四军医大学唐都医院骨科何凤春教授:

我认为象是雪旺氏细胞瘤，不易整块切除。考虑囊内刮除。只能经腹腔手术，可能不必前后路同时手术，因为此时椎间孔已经很大了。

2. 第四军医大学唐都医院骨科李军主治医师:

神经鞘膜瘤可能是比较正确的诊断。
手术可以经由前路或（和）后路分次或一次完成，单个入路不能完成切除，且有入路对侧瘤体大出血的可能。

3. Bruce E. Fredrickson, MD

it looks like a neurofibroma. i have not seen one this big before. other thoughts, infection of some nature. mri cuts might tell you if it is intr or extra thecal. likewise a myelogram would answer this question.surgery would start at l-5. ij would open the foramen and do lami of l-5. confirm the diagnosis than remove the intr spinal portion.the retroperitonel part i would not go after now but rather follow with mri. let me know what you find.

4 第四军医大学西京医院骨科全科术前讨论认为：

诊断以神经鞘瘤可能性大，手术分前后两个入路，单纯前或者后入路难以完整切除肿瘤。 手术一次完成。先俯卧位，后入路切除椎管内肿瘤，然后翻过身，取仰卧位，右侧下腹倒八字切口， 切除右髂窝内的肿瘤。

手术于2000年9月6日完成， 术后病理诊断为：神经鞘瘤。点击这里你可以浏览术中主要步骤的照片:

http://www.orthochina.com/cgi-bin/forum/wwwbbs/bbsview.pl?forum=guzl&file=144

手术录像将在后期上网

The big image of CT scan | The big image of NMR scan
The big image of CT scan |


胸腰椎损伤的综合分类与治疗选择

张光铂

由于脊柱脊髓解剖结构及受伤机制的复杂性，使脊柱脊髓损伤的分类目前尚难有统一的方法。自八十年代初Denis等三柱结构学说被广泛接受与应用，以此为基础综合分类方法可能使胸腰椎损伤的分类更具有临床指导意义。脊髓损伤的神经功能分类中，美国脊髓损伤学会（ASIA）1992年修订的分类标准正在被国际所采用。近年来由于影像学进步，特别是CT与MRI的应用，生物力学知识的深化及新的整复固定器械出现，使脊柱损伤的治疗也有了许多新的进展。如何根据脊柱脊髓损伤的不同情况选择合理的治疗方法，是脊柱外科一个基本问题。现将综合分类与治疗选择分述如下，愿与同道共同讨论。

一、胸腰椎骨折分类
既往脊柱骨折的分型种类繁多，但分型越细，其实用意义越差。现将脊柱损伤按外伤机制、损伤受累范围及椎管情况分类如下。

（一）按脊柱外伤机制分类
我们建议将胸腰椎损伤概括为四型。
1、单纯压缩型骨折 此型损伤主要是屈曲压缩应力所致，根据弯曲的方向可分为屈曲压缩和侧向压缩，前者多见，后者少见，前者表现为前柱受压力，椎体前部高度压缩 ＜ 50％，前纵韧带大多完整，后柱承受张力，X线像显示椎体后侧皮质完整，高度不变，后柱的棘上、棘间韧带在张力较大时可断裂，而中柱作为支点或枢纽而未受累，该型骨折常见于胸椎，大部属稳定型，神经损伤少见。
2。爆裂型骨折 在CT扫描应用前常将此类骨折归于压缩型骨折。该型损伤的特点是脊柱中柱受累，在轴向应力或轴向应力伴屈曲应力作用下使椎体呈爆裂样裂开，椎体后侧骨折片常连同椎间盘组织突入椎管，引起椎管狭窄，脊髓或马尾神经损伤，该类骨折在普通正、侧位X光片可见椎体前高、后高及侧高有不同程度的减小，椎间盘高度可能减小或不变，椎弓根间距增宽，CT扫描对此类损伤诊断价值最大。 Denis将爆裂骨折分为 5型： A型，是指在严重的完全纵向垂直应力所致的上、下终板均破裂的骨折，一般不引起后凸成角，多见于下腰椎。B型，为不完全纵向垂直或略带前屈应力所致的上终板损伤，能导致急性或晚期向后成角，为胸腰段爆裂型骨折中最常见的一型。C型，为下终板损伤，作用机制与B型相似，但比B型少见。D型，是轴向应力伴有旋转暴力所致，多见于腰椎，该型极不稳定，可造成骨折脱位，但与屈曲旋转型骨折不同之处在于该型椎体多为粉碎骨折，椎弓根间距增宽，椎体后壁可突人椎管，椎板可有纵向骨折。E型，为轴向应力伴有侧向屈曲，该型除椎弓根间距增宽外，压缩侧可由骨块挤入椎管。
3、安全带型损伤 此型为牵张性剪力损伤，是一种经后柱结构水平剪力伴有屈曲应力的损伤，后柱、中柱呈张力性损伤，棘上、棘间、黄韧带甚至后纵韧带断裂，前柱呈轴向屈曲，可发生压缩，也可呈绞链作用不受损伤。该型轻度损伤属稳定型，一般无椎管狭窄。严重者椎体可呈切片样裂开，椎弓根断裂，伴水平移位，骨折不稳定，脊髓损伤也较严重。
4、骨折脱位型 此型损伤是严重暴力所致，机制比较复杂，可由屈曲、剪力、牵张或旋转等复合应力所致，故过去依暴力不同分为屈曲旋转型、剪力型或牵张型等。该型损伤常累及三柱，造成不同程度的脊髓或神经损伤。

（二）根据损伤累及的范围分类
三柱结构分类： Denis将脊柱理解成三条纵行的柱状结构，即：（1）前柱，包括脊柱前纵韧带、椎体及椎间盘的前2／3部分；（2）中柱，由椎体及椎间盘后1／3和后纵韧带组成；（3）后柱，由椎弓、椎板。附件及黄韧带、棘间、棘上韧带组成。

（三）根据椎管狭窄或受堵程度分类
Wolter将椎管经CT扫描的横断面分成三等分，并用0，1，2，3表示其狭窄及受堵的指数。（1）椎管无狭窄或无受堵者指数为0；（2）椎管受压或狭窄占横断面1／3者指数为1；（3）椎管受压或狭窄占横断面2／3者指数为2；（4）椎管完全受压或完全受堵为3。上述三种分类中，单纯外伤机制分类不能完全反映脊柱受累范围，Denis三柱结构分类可表达脊柱受累范围及稳定性，但不能反映椎管受累情况。因此，我们建议综合分类，即将外伤机制、累及范围及椎管情况融合一体，对制定治疗方案和预后判断更具有临床指导意义。综合分类方法为：将单纯压缩骨折以“C”代表，爆裂骨折以“B”代表，安全带型损伤以“S”代表，骨折脱位以F代表；前、
中、后柱分别以a，m，p代表；0，1，2，3为椎管受压指数。例如：患者男性，36岁，车祸，经X线检查显示T12-L1骨折脱位，CT扫描显示椎管有1／3受压，骨折累及三柱，其综合分类以符号代表则为Fa，m，p；1（T12-L1）。

二、脊髓损伤的神经和功能分类

（一）ASIA脊髓损害分级
制定脊髓损伤的神经和功能分类对判断脊髓损伤程度、评估疗效及临床和科研工作者进行正确的交流都具有十分重要意义。目前被公认和被广泛采用的为1992年美国脊髓损伤学会（ASIA）根据Frankel分级修订的分级。A，完全性损害。在脊髓损伤平面以下，包括骶段（S4～S5）无任何感觉和运动的功能保留。B，不完全性损害。在损伤神经平面以下包括骶段（S4～S5）存在感觉功能，但无运动功能。C，不完全性损害。在损伤神经平面以下存在感觉和运动功能，但大部关健肌的肌力在3级以下。D，不完全性损害。损伤平面以下存在感觉和运动功能，且大部关键肌的肌力等于或大于3级。E，正常感觉和运动功能正常。

(二)功能独立性评定
为了充分描述脊髓损伤对个体的影响及检测或评估治疗效果，必须有一评定生活能力的标准。功能独立性测定（Functional independence measure， FIM）是一种功能评定方法，它已广泛用于美国，并正在获得国际上的公认。FIM测量6个方面的功能，即（1）自我料理；（2）大小便控制；（3）移动能力；（4）运动能力；（5）交流；（6）社交。在每个方面要评价2个或2个以上活动或项目，总共18项，每项按功能的独立性评定，分为7级。7级，完全独立,活动在规定时间内安全规范地完成，不用辅助设施及帮助，且无需矫正。6级，独立性减弱。活动不能在规定时间内安全地完成，需用辅助具独立。5级，监护或示范。不需要体力帮助，但需要提示、指导及示范。4级，最低限度帮助。限于扶助，患者在活动中用力程度大于75％。3级，中等帮助。患者在活动中主动用力程度为50％～ 75％。2级，最大帮助。患者活动量的25％～ 50％为主动用力。1级，完全依赖，患者活动量主动用力在 25％以下。

三、胸腰椎损伤的治疗选择

（－）急性脊髓损伤的药物治疗选择
脊柱骨折引起的脊髓损害产生于两种机制：即刻的机械性损伤和随之发生的继发性损害，被认为有减轻或阻止继发损害，保护或促进脊髓功能恢复的药物很多，目前常被选用药物主要有以下三类。
1、大剂量甲基强的松龙 在伤后8h内应用，3Omg／kg静脉滴注15min，间隔45min，以5．4mg／kg·h维持23h，可改善脊髓血流，减轻细胞水肿，抑制脂质过氧化，改善脊髓损伤后的神经功能。但损伤8h后应用，不仅效果欠佳，且并发症增加。现在认为既往皮质激素治疗无效，是用药剂量不够所致。在治疗药物中甲基强的松龙的疗效是最为肯定的，且最常被选用。
2。神经节苷脂 它在正常神经元的发育和分化中起重要作用，实验研究表明，外源性神经节苷脂能促进神经轴突生长，增加损伤部位轴突存活数目。目前已应用于临床。据最近国内外报道，在急性脊髓损伤后48～72h给予神经节苷脂GM－1 100mg／d，持续几周，有一定促进神经功能恢复的作用。
3、抗氧化剂和自由基清除剂 目前已有多种抗氧化剂和自由基清除剂已被应用于脊髓损伤，如VitE，VitC、硒、超氧化物歧化酶（SOD）等，最近有报道21-胺类固醇如 U－74006F能促进神经功能恢复，而其作用是甲基强的松龙100倍，被认为是一种极有希望的治疗药物。

（二）手术与非手术治疗选择

脊柱骨折后首先要确定的问题有二。
1、是否合并有椎管受压并伴有脊髓或神经损伤。若合并有脊髓损伤应判明脊髓损伤的程度，是完全性损害还是非完全性，但在损伤急性期伴脊髓休克时，脊髓损伤程度难以辨明。脊髓休克的存在既可预示脊髓功能永久性丧失，也可能是脊髓功能暂时丧失。脊髓休克结束后脊髓功能可有不同的预后。因而在脊髓损伤早期应反复地动态观察患者：仔细观察足趾有否自主性微动，刺激足底时足趾有无缓慢地伸屈；足趾有否残留的位置感觉，有无肛门微弱反射，是否存在有海绵体反射，特别是鞍区是否有感觉、肛门指诊括约肌是否有收缩。以上任何一项存在仍为不完全性截瘫。如急性期检查无球海绵体反射，一旦该反射出现意味着脊髓休克已经结束。
2、是否存在不稳定。 Denis认为，含有椎体后壁的中柱对骨折的不稳定及脊髓损伤有较大的意义，三柱结构中有两柱受累一般被视为不稳定。脊柱骨折不稳定可分为三度，一度为机械性不稳定，如前柱与后柱受累或中柱与后柱受累，可逐渐发生后凸畸形；二度为神经性不稳定，如B型爆裂骨折中柱受累，在急性期或晚期损伤后椎体常进一步塌陷脊柱向后成角而致椎管狭窄，使无神经症状者可发生神经症状；三度为兼有机械性及神经性不稳定，为三柱受累，如骨折脱位。因此，根据脊柱骨折分类判断脊柱稳定性及根据影像学明确脊髓有无受压及压迫部位,程度及范围是制定治疗方案的主要依据。一般讲，椎管无压迫或轻度压迫，而无神经损伤的稳定性骨折或相对稳定性骨折，为非手术治疗的适应证。如单纯压缩骨折、轻度爆裂骨折或安全带型损伤可卧硬板床，积极进行腰背肌功能练习，4～6周后给以外固定使患者早期离床活动，这类骨折经保守治疗均可获得良好的结果。近年来大多数学者对脊柱不稳定骨折或伴有神经损伤者，主张及时手术治疗。

（三）手术入路选择
手术入路选择取决于骨折的类型、骨折部位、骨折后时间以及术者对入路熟悉程度决定。
1.后路手术 解剖较简单，创伤小，出血少，操作较容易，适用于大多数脊柱骨折。对来自椎管前方压迫小于50％的胸腰椎骨折，如正确使用后路整复器械，可使骨块达到满意的间接复位。椎管后方咬除椎弓根可获得椎管后外侧减压，或行椎体次全切除获得半环状或环状减压。对爆裂骨折后路手术主要是恢复椎体轮廓和高度，由于缺乏前路支撑，复位固定后可能会出现迟发性后凸畸形、疼痛或神经症状，严重的爆裂骨折或伤后两周以上的陈旧性爆裂骨折后路手术常有困难。
2.前路手术 爆裂骨折累及中柱，致脊髓前方受压、椎管压迫超过50％，或椎管前方有游离骨块者，由于神经组织被覆盖于突出骨块后方，间接复位如不能使骨块前移，采用后路过伸复位或“压中间撬两头”的复位方法会造成脊髓的过度牵拉或进一步损伤。因而在以下情况下应考虑前路手术。
(1) 脊髓损伤后有前脊髓综合征者；（2）有骨片游离至椎管前方的严重爆裂骨折或陈旧性爆裂骨折并不全瘫者；（3）后路手术后，前方致压未解除者；（4）前方致压的迟发性不全瘫者。脊柱脊髓损伤前路手术是近年来新的进展，它可在直视下充分进行椎管前侧减压，同时矫正畸形和固定融合。胸腰椎骨折最常见的骨折部位是T12、L1，位胸腰椎移行部的前路手术，常用经胸腹联合切口，一般选择损伤较重的一侧，自棘突旁3～4cm沿T10或T11肋骨床向前下至肋软骨处，需要时再向内沿腹直肌鞘下行，然后加深切口，切除肋骨，将留存的肋软骨纵行劈开，向腹侧分离，其下为腹膜后腔，用钝方法将隔下充分游离，腹膜后腔被证实后沿选定肋骨远端下缘向下切断腹内、外斜肌及腹横肌，此时露出腹膜外脂肪，自腹膜外向中线钝性剥离直至椎体，再根据需要经胸或胸膜外，显露下胸段。
若横隔膜影响椎体显露时，可切开横隔，显露出椎体侧方，分离出节段性血管切断结扎，椎体充分显露后，根据需要进行矫形，减压、支撑植骨、固定与融合。除上述入路外，最近有作者报道，经骶棘肌腰方肌间隙行胸腰段脊柱脊髓损伤侧前方减压、该入路简捷、损伤小，出血少，能最大限度保存脊柱原有稳定性，又可减少脊髓损伤胸膜损伤等并发症，是一值得尝试的入路。

（四）内固定器械选择
1、后路器械：后路手术器械可用于各种类型的胸腰椎骨折脱位、不稳定骨折或伴有截瘫的切开复位内固定。可分为：①长节段器械。如 Harrington、Luque器械。单纯Harrington器械整复固定依赖于前纵韧带的完整，否则易发生过牵，其整复着力点只在上、下钩两处，缺乏横向及前后向矫正力，单纯Luque器械主要不足是缺乏伸张力，不能对抗纵向压力将塌陷压缩椎体复位并维持其高度，而Harri－Luque手术，即在一侧用Harrington撑开棍，另侧用Luque棍行椎板下钢丝固定，可克服上述两种手术各自的不足而兼得其优点。但目前在脊柱骨折已较少应用长节段固定，特别是下腰椎骨折不宜行长节段固定。②短节段器械。如经椎弓根螺钉固定系统，Roy－Camille椎弓根螺钉钢板，Steffee椎弓根螺钉钢板，Dick钉，RF器械，AF器械等经椎弓根螺钉固定系统，其固定节段短，复位力强，属三维固定的后路器械。该类手术有两个关键点，一是椎弓根定位，二是骨折整复。一般是采用该脊椎上关节突外缘垂直延长线与横突中轴水平线的交点，该处椎板外缘有一典型的骨嵴，紧靠骨嵴的外上方，即为定点标志。在腰椎也可以棘突基底上缘水平线与同一椎体上关节突外缘垂直延长线的交点为椎弓根中心，从解剖上看椎弓根外上方是安全区，因椎弓根内侧与硬脊膜仅有2
～3mm的间距，而神经根紧靠椎弓根下切迹而行，故椎弓根内下侧是危险区。整复的关键首先是牵引，恢复椎体高度，然后再行整复，恢复力线。RF、AF是这一系统较好的器械。此外，CD脊柱后路内固定是由置于椎体后附件的棒、多个钩和两根横向牵引器连接组成，为一矩形结构，增加了坚固性，可达到三维固定。该系统可在钩之间起到撑开、加压和去旋转的作用，但该系统操作复杂，一
般脊柱骨折应用较少。
2. 前路器械：常用的前路内固定器械有Kaneda器械，CASF器械（Armstrong钢板）、U形椎体钉及前路自锁钢板系统（ALPS）。其中Kaneda及ALPS装置固定更坚强。

四、关于脊柱脊髓损伤外科治疗中的几个问题
脊柱脊髓损伤手术治疗的目的主要有二：一是重建脊柱的稳定性，使患者能早期活动，能减少并发症，并为全面康复训练创造条件。二是恢复或扩大受损的椎管管径，为脊髓或神经恢复创造条件。因而外科治疗包括对骨折的整复矫形、椎管减压或扩容、同时进行坚强内固定与植骨融合。

（一）复位与矫形
这是外科治疗上主要的目的之一。用手术方法准确复位，矫正脊柱畸形，恢复压缩椎体的高度，恢复脊柱的正常力线及椎管管径，才能为神经恢复创造条件，准确复位本身即为有效减压。无论用任何器械，复位的方法首先牵引，撑开（防止过牵），牵引后再行侧向或前后向整复，过多的重视新器械的应用而忽视复位这一基本内容，则是手术治疗效果不佳的常见原因。

（二）椎管扩容与减压
术前应判明椎管有无压迫，压迫来自何方，因它关系到治疗方法及手术人路的选择。过去不管何种致压的截瘫，均行椎板切除减压的方法，既达不到真正减压的目的，又破坏了原后柱的稳定性，是不可取的。椎管减压人路的选择取决于：①骨折的平面。如 L1以下腰椎骨折伴不全瘫，行前路、后路手术均可，而以后路为宜；②致压物的部位。根据不同类型骨折，X线像及CT所显示压迫部位如为胸椎前方受压，如严重爆裂骨折，以前路减压为安全。

（三）固定与融合
坚强的内固定有利于重建脊柱的稳定性，减少卧床时间，减少护理量及并发症，可为早期康复创造条件。但内固定的矫形与固定只是暂时的，永久性稳定要靠自身骨融合。因而在固定区或损伤节段作植骨融合是减少迟发性腰背痛、神经症状出现，矫正度丢失，畸形加大，内固定折断、松脱等并发症的有效措施。那种只行内固定不植骨融合的作法是晚期并发症增多的重要因素。


胸腰椎骨折前路手术治疗方案

中国康复研究中心博爱医院柱脊髓外科 关 骅

（一）前言
胸椎及腰椎骨折约占全部脊柱骨折的40％，而胸10至腰2节段的骨折即胸腰段骨折几乎占其中的70％。由于胸腰段位于相对固定的胸椎与活动度更大的腰椎之间，从功能上作为运动应力支点而更易于损伤。除了骨结构损伤外，胸腰椎骨折经常伴有脊髓，圆锥，马尾的损伤，增加了胸腰椎骨折诊断的重要性。尽管有大量的胸腰椎骨折的文献报道，目前关于胸腰椎骨折诊治的下列各方面均存在着争论：骨折的分类，稳定性的确定，保守治疗与手术治疗的优点，脊柱结构重建与神经功能恢复的关系以及前路和后路手术入路的选择等。本文将探讨直接或间接减压的必要性或前路、后路手术比较，在此基础上介绍前路胸腰椎骨折治疗方案。应当指出，脊柱脊髓损伤的治疗方案应依据脊柱损伤和脊髓损伤的类型来确定。
（二）胸腰椎骨折分类
1. Denis建立了脊柱三柱分类系统，特别强调中柱的重要性，中柱包括椎体间盘后半部以及后纵韧带，前柱包括椎体与间盘的前半部以及前纵韧带，后柱则由弓根，椎间关节，椎板，关节囊以及棘间、棘上、黄韧带组成。提出当中柱保持完整时，骨折不会半脱位，也不会有明显的骨块后凸入椎管。此分类适用于脊柱骨与软组织结构的损伤，并将骨折分为四个类型。（1）压缩骨折 造成前柱的损伤而中柱保持完整，对于严重的压缩骨折，认为可造成后柱的张力性损害。（2）爆裂骨折 是由于轴向负载力造成的前柱、中柱的损伤。该型骨折依据移位的骨块突出椎管的类型而分为A、B、C、D、E五种亚型。爆裂骨折可伴有神经损伤。（3）坐带骨折 是因旋转轴位于脊柱前方的屈曲外力所造成的，其结果是后柱与中柱的张力性损害，偶伴有前柱的部分压缩。(4)骨折脱位 是在压力、张力，旋转或剪力的作用下产生的三柱损害。
2. McAfee等对胸腰段骨折进行了平片及CT检查。他们将三种致伤机制（轴向压缩，轴向牵引和平移）和对中柱韧带结构复合体的损伤相联系，将骨折分为6种类型。
（1）楔形压缩骨折 仅前柱受损。
（2）稳定性爆裂骨折 仅有前柱和中柱受损。
（3）不稳定爆裂骨折 除上述外还有后柱损伤。
（4）Chance骨折 以前纵韧带前方为轴的屈曲力作用的结果，造成了水平方向的撕脱伤。
（5）屈曲牵张型骨折 屈曲轴位于前纵韧带后方且伴有前柱、中柱的压缩，而后柱则在张力作用下发生损伤。
（6)平移骨折 脊柱三柱在剪力作用下损伤。
此种分类系统强调中柱骨韧带结构复合体的重要性，而中柱则是前柱（对在轴向负栽下维持稳定重要）和后柱（在张力作用下维持脊柱稳定）的过渡地区。认为除非多节段压缩骨折合并有神经损害，对于中柱保持完整的脊柱损伤很少需要手术治疗。中柱在压力、张力和水平力的作用下易受损伤，而在过伸和旋转力很少受损。他认为旋转损伤经常由多种力作用引起。椎间小关节结构是对抗旋转的主要结构，如果小关节突在压力作用下受损，则造成爆裂骨折。然而如小关节在张力下受损，则发生屈曲牵张性损伤。爆裂骨折是压力作用于中柱造成的损伤，也可分为稳定型和不稳定型。稳定型不伴有严重的后柱结构损害（单纯椎板线样骨折不是严重损伤）。不稳定型爆裂骨折可能有弓根，小关节突或椎板的骨折，严重的后部韧带结构损伤，或者椎体前高压缩到原有高度的60％或以上，（即前高丢失大于等于40％），或者后突成角大于25度。综上所述，脊柱的中柱在脊柱脊髓损伤的诊断、治疗中有重要意义，而前路手术的主要目的之一是通过中柱部位进行直接椎管减压，通过中柱部位进行植骨及内固定重建脊柱稳定性。
〔三）胸腰椎骨折前路手术治疗
1. 有关胸腰椎骨折合并脊髓损伤正确适宜的治疗方案的争论涉及到几个不同方面，这包括：在确定椎管减压是否必要时，多大程度的神经压迫是可以允许的，必要行神经减压时是选用直接减压还是间接减压的方式，什么方式和什么类型的固定装置最适合。治疗中遇到的首要问题减压。然而，许多研究结果报告骨性压迫程度和神经损伤程度之间无明显的关系，因此椎管重建手术并无重要意义。Benzel则有不同看法，认为这可能是由于那些因在后凸骨块未能复位的情况下牵张而造成神经功能损害加重的病例与经治疗神经功能有改善的病例互相平均抵销的结果。其它研究则显示神经减压与神经功能的改善相关，从而认为椎管重建是有益。
Hashimoto等对爆裂骨折患者进行了分析，分别按照脊柱的不同节段的椎管受累的程度与神经功能障碍的发生率进行比较研究。他发现在胸椎11、12水平的椎管受累大于35％时，在腰椎1水平椎管受累大于 45％，而在腰椎 2或以下节段椎管受累大于55％时，神经功能损害的机会明显增加。Keene等也注意了胸段，胸腰段，腰段椎管平均受累程度与发生完全，不完全截瘫或无神经损害之间的关系。他发现，胸段在胸椎10水平以上，发生完全、不完全和无神经损伤的椎管受累百分比分别为50％，7％和6％；在胸腰段则分别为72％，51％和21％；而在腰段发生不完全性损伤的椎管平均受累为85％，无神经损伤者椎管受累为48％。在胸段与胸腰段损伤中，发生神经损伤与不发生神经损伤患者的椎管受累程度有很大范围的重叠。这显示神经损伤的程度是与受伤即刻骨折移位的程度相关，而不是患者人院后检查所见骨折的移位程度。与椎管受累相关的另一个需考虑的问题是椎管的一些骨块可能被吸收，无论是否进行手术治疗。Fidler和 Johnson已报道爆裂骨折后发生骨块吸收。看来如果椎管受累程度小于50％或后纵韧带仍保持完整，则这种吸收情况更可能发生。椎管减压可通过直接减压或间接减压来完成。直接减压是通过前路或后外侧人路直接取出椎管内的骨块，间接减压则是通过对骨折上方及下方的骨性结构的牵张来完成。应用牵张器械可使椎管受累程度从65％恢复到32．8％，但其它作者报告这种牵张间接减压复位的范围更多的是在20％。chang医师分析评论了减压和时间的关系，发现间接复位减压手术在伤后一周内进行可达
到最大程度的减压。间接减压的真正生物力学机制至今仍不清楚，但显然不可能是借助后纵韧带的完整而使骨块回到他们原来位置来产生复位的。但是，一个部分完整的前纵韧带和完整的后纵韧带对使一个牵张结构发挥有效作用是必须的。如果情况不是这样，就会发生过渡牵张，特别是当前纵韧带断裂时。如果当后凸的骨或间盘未复位而同时发生过渡牵引，则存在进一步发生神经损害的可能。为了确定什么样的骨块需要直接移除，Brightman等报告如果后纵韧带是完整的则间接减压更可能成功，但如果MRI显示后纵韧带断裂，则应考虑直接减压。McAfee应用腹膜后人路治疗患者，他发现并没有很多的并发症，70例患者的运动肌力至少增加一级，42例仍伴有运动障碍。同时也没有发生腹膜后损伤。前路减压的令人印象最深刻的结果是在那些发生损伤后很长时间而后突畸形已稳定的患者。Transfeldt评估了49例胸腰段骨折合并神经损伤的患者，患者均在伤后至少三个月时接受了前路减压。在此组病例中，在伤两年之内接受手术者其神经功能，膀胱功能及疼痛均有改善。这种功能的改善在伤后2年之内的手术患者较明显，但2年之后手术患者也有改善。这一结果也为Meimen的工作所证实。
2. 胸腰椎前路手术适应证
根据文献报告及我科临床工作总结，提出下列适应证供参考。（1）急性胸椎10以上的爆裂骨折合并脊髓损伤者。（2）急性胸腰椎爆裂骨折合并脊髓损伤，有以下情况者：（a）椎管受累T10-12＞35％，L1＞45％，L2＞55％，（b）椎管内有翻转骨块压迫（c）手术时机超过伤后1周。（3）急性胸腰椎旋转性损伤者。（4）陈旧性胸腰椎骨折合并脊髓损伤：（a）椎管内有压迫之不完全性脊髓
损伤者（可单纯减压）；（b）首次后路手术失败且脊柱仍不稳定者。前路手术的禁忌证包括：急性胸腰椎骨折脱位，急性胸腰椎爆裂骨折无脊髓损伤，严重脊椎骨质疏松。
3. 胸腰椎前路手术的并发症
除一般手术的并发症外，主要有内固定器松动（1／25），螺钉断裂（2／125），交感神经损伤及射精障碍。
4. 胸腰椎前路手术人路（幻灯）
（1） T1-T3经胸骨入路；（2） T3-T11经胸腔入路；（3） T11-L1经胸腹膜外入路；（4）L2-L5经腹膜外入路。手术方法包括：单纯减压、减压＋植骨，减压＋植骨＋内固定。我科应用CASP及AO、SOFAMORE前路钢板内固定。


压缩圣手(zipghost)下载-国华软件：eTextWizard.com

国华软件
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

媒体评价

软件论坛

意见反馈

北极星书库

国华软件 Guohua Soft
下载“压缩圣手”：

ver 2.0

本站下载 （版本号：2.0 更新日期：2002-04-15）：

国华软件

完全安装版本 （运行需要 Msvbvm50.dll 支持）
这里下载：http://www.etextwizard.com/download/zipghost/zipghostfull.exe

文件大小：1120 KB 软件图形界面 <1> <2> <3> >>

其他推荐下载站点（下面站点与 eTextWizard.com 保持同步更新）：
海龙王下载 海阔天空 华军软件 赛迪网国产精品
台湾 软体王 北极星书库 上海热线 天极网 Sohu十全大补
X下载基地 eNet硅谷动力
如果您的站点也提供了“国华软件”的下载，为了互相推介，请通知我在这里加入贵站的下载页面链接，前提是您的站点下载稳定、页面相对稳定、不提供任何软件的解密版本、更新及时（收到作者更新通知后可以及时更新）。
上面的下载站点都是“国华软件”第一时间通知更新的站点。
在互联网检索更多的“压缩圣手”下载地址：
SOHU SINA YAHOO 163 Google

© Guohua Soft 2001-2002 关于 | 声明 | 联系我们